<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Scheuer über deutsche Autobahnen: Die sichersten Straßen der Welt? | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Verkehrsminister Scheuer hat ein Tempolimit auf Autobahnen als eine unrealistische Forderung bezeichnet. Die deutschen Autobahnen seien ohnehin die sichersten Straßen der Welt. Stimmt das? <em>Von Patrick Gensing.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2019-01-28T18:32:12" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/tempolimit-119~_v-videowebm.jpg" />
<meta property="og:title" content="Sind deutsche Autobahnen die sichersten Straßen der Welt?"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html"/>
<meta property="og:description" content="Verkehrsminister Scheuer hat ein Tempolimit auf Autobahnen als eine unrealistische Forderung bezeichnet. Die deutschen Autobahnen seien ohnehin die sichersten Straßen der Welt. Stimmt das? Von Patrick Gensing."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/tempolimit-119~_v-videowebm.jpg" />
<meta name="twitter:title" content="Sind deutsche Autobahnen die sichersten Straßen der Welt?"/>
<meta name="twitter:description" content="Verkehrsminister Scheuer hat ein Tempolimit auf Autobahnen als eine unrealistische Forderung bezeichnet. Die deutschen Autobahnen seien ohnehin die sichersten Straßen der Welt. Stimmt das? Von Patrick Gensing."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/kurzerklaert/index.html">#kurzerklärt</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="#kurzerklärt">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/index.html" itemprop="title">Inland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/scheuer-faktencheck-101.html" itemprop="title">Sind deutsche Autobahnen die sichersten Straßen der Welt?</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Autobahn A1 bei Oyten (Archivbild) | Bildquelle: dpa" title="Autobahn A1 bei Oyten (Archivbild) | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'hansa-linie-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/hansa-linie-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/hansa-linie-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/hansa-linie-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/hansa-linie-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/hansa-linie-101~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/hansa-linie-101~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Scheuer über deutsche Autobahnen</span>
<span class="headline">Die sichersten Straßen der Welt?</span>
</h1>
<p class="text"><span class="stand">Stand: 28.01.2019 17:15 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_scheuer-faktencheck-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_scheuer-faktencheck-101-trigger="{'id':'fb_scheuer-faktencheck-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html','title':'Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_scheuer-faktencheck-101-trigger="{'id':'tw_scheuer-faktencheck-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html','title':'Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_scheuer-faktencheck-101-trigger="{'id':'tw_scheuer-faktencheck-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html','title':'Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_scheuer-faktencheck-101-trigger="{'id':'fb_scheuer-faktencheck-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html','title':'Scheuer%20%C3%BCber%20deutsche%20Autobahnen%3A%20Die%20sichersten%20Stra%C3%9Fen%20der%20Welt%3F%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Verkehrsminister Scheuer hat ein Tempolimit auf Autobahnen als eine "unrealistische" Forderung bezeichnet. Die deutschen Autobahnen seien ohnehin die sichersten Straßen der Welt. Stimmt das?</strong></p>
<p class="text small"> <em>Von Patrick Gensing, ARD-faktenfinder</em></p><div class="mediaCon mediaB right" data-ctrl-tsImageController="{'id':'tsImage_scheuer-127','alttext':'Bundesverkehrsminister Andreas Scheuer spricht im Bundestag','magnifier':{'smallClass':'mediaB','largeClass':'mediaTop'},'alttext':'Bundesverkehrsminister Andreas Scheuer spricht im Bundestag | Bildquelle: dpa','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebl.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Bundesverkehrsminister Andreas Scheuer spricht im Bundestag | Bildquelle: dpa" title="Bundesverkehrsminister Andreas Scheuer spricht im Bundestag | Bildquelle: dpa"  class="img" src="http://www.tagesschau.de/multimedia/bilder/scheuer-127~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Verkehrsminister Scheuer ist strikt gegen ein Tempolimit.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Bundesverkehrsminister Andreas Scheuer hat seine Positionen in der Verkehrspolitik bekräftigt, <a href="http://www.tagesschau.de/inland/tempolimit-115.html" >insbesondere ein Tempolimit auf deutschen Autobahnen lehnt er ab</a>. Deutsche Autobahnen, so sagte Scheuer in der "Bild am Sonntag", seien "die sichersten Straßen weltweit".</p>
<p class="text small"> Eine <a href="https://www.adac.de/verkehr/positionen/tempolimit-autobahn-deutschland/" >Veröffentlichung des ADAC</a> stützt diese Aussage auf den ersten Blick. Dort heißt es:</p>
<blockquote class="zitat" cite="">
<p>Die Zahl der auf Autobahnen Getöteten pro eine Milliarde Fahrzeugkilometer liegt in Deutschland bei aktuell 1,6. [...] Länder mit genereller Geschwindigkeitsbeschränkung, wie Österreich, Belgien oder die USA, schneiden nicht besser ab als Deutschland.</p>
</blockquote>
<p class="text small"> Als Quelle für diese Daten gibt der ADAC auf Nachfrage eine Grafik der "International Road Traffic &amp; Accident Database" für die Jahre 2005 bis 2015 an. Dort schnitt beispielsweise Österreich in den Jahren 2013 und 2014 aber sehr wohl besser als Deutschland ab. Auch Dänemark, die Schweiz und Großbritannien liegen zumeist unter dem deutschen Wert. Zudem, so erklärte eine ADAC-Sprecherin gegenüber dem <em>ARD-faktenfinder</em>, spielen natürlich auch andere Faktoren wie der Zustand der Autobahnen eine Rolle. So gilt die Straßeninfrastruktur in den USA teilweise als marode.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-453621','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">Tempolimit 130 km/h auf Autobahnen?</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">tagesthemen 22:15 Uhr, 21.01.2019, Martin Schmidt, SWR</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Zahl der Todesopfer deutlich zurückgegangen</h2>
<p class="text small"> Im Jahr 2017 kamen <a href="https://www.destatis.de/DE/PresseService/Presse/Pressekonferenzen/2018/verkehrsunfaelle_2017/Pressebroschuere_unfallentwicklung.pdf?__blob=publicationFile" >nach Angaben des Statistischen Bundesamts</a> 3180 Menschen auf deutschen Straßen ums Leben. Das ist der niedrigste Stand seit mehr als 60 Jahren. 1970 waren es noch mehr als 20.000 Tote, seitdem sank die Zahl um mehr als 85 Prozent, obwohl sich der Bestand an Kraftfahrzeugen vervielfacht hat. Auch die Fahrleistung nahm deutlich zu: von 251 Milliarden Kilometern im Jahr 1970 auf 784 Milliarden Kilometer im Jahr 2017.</p>
<p class="text small"> Die Gründe für den Rückgang der Zahl der Todesopfer sind vielfältig. Dazu zählen verbesserte Straßen- und Verkehrskonzepte, moderne Technik, aber auch die Einführung der Höchstgeschwindigkeit von 100 Stundenkilometern auf Landstraßen, Gurt- sowie Kindersitzpflicht oder strengere Regeln beim Alkoholkonsum. Mehrere Maßnahmen waren auf beachtlichen Widerstand gestoßen. So zeichnete der <a href="http://www.spiegel.de/einestages/einfuehrung-der-gurtpflicht-a-946925.html" >"Spiegel" nach</a>, wie Mitte der 1970er-Jahre heftig über die Gurtpflicht gestritten wurde.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Rückgang auf Autobahnen weit schwächer</h2>
<p class="text small"> Auch auf den Autobahnen ist die Zahl der Todesopfer gesunken - aber deutlich schwächer als auf den Landstraßen und innerorts. Nach Angaben des Statistischen Bundesamts starben im Jahr 1980 auf den deutschen Autobahnen 943 Menschen. 2010 waren es 430, 2017 dann 409. Auf den Landstraßen sank die Zahl seit 1980 hingegen von 8299 Todesopfern auf 2207 im Jahr 2010 und schließlich 1795 im Jahr 2017.</p>
<div class="modTable small">
<div class="headline">Zahl der Todesopfer</div><div class="table"><table><tr class="headlines"><th class='entry even'>Jahr</th><th class='entry even'>Innerorts</th><th class='entry even'>Außerorts (ohne Autobahnen)</th><th class='entry even'>Autobahnen</th></tr> <tr class="data"><td class='entry'>1980</td><td class='entry'>6131</td><td class='entry'>7976</td><td class='entry'>943</td></tr> <tr ><td class='entry even'>2010</td><td class='entry even'>1011</td><td class='entry even'>2207</td><td class='entry even'>430</td></tr> <tr class="data"><td class='entry'>2017</td><td class='entry'>976</td><td class='entry'>1795</td><td class='entry'>409</td></tr></table></div>
</div>
<p class="text small"> Die Zahl der Schwerverletzten hat in den vergangenen Jahren auf den Autobahnen sogar wieder zugenommen - von 4924 im Jahr 2010 auf 5974 im Jahr 2017.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Hohe Geschwindigkeit führt öfter zu schweren Unfällen</h2>
<p class="text small"> Auch wenn die Unfälle durch nicht angepasste Geschwindigkeit nicht am häufigsten vorkommen, so haben sie nach wie vor die schlimmsten Folgen: Im Jahr 2017 gab es bei solchen Unfällen 24 Tote je 1000 Unfällen mit Personenschaden. Die Zahl der Schwerverletzten war zudem überdurchschnittlich hoch.</p>
<div class="modTable small">
<div class="headline">Je 1000 Unfälle mit Personenschaden im Jahr 2017</div><div class="table"><table><tr class="headlines"><th class='entry even'>Unfallursache</th><th class='entry even'>Verkehrstote</th></tr> <tr class="data"><td class='entry'>Geschwindigkeit</td><td class='entry'>24</td></tr> <tr ><td class='entry even'>Falsche Straßennutzung</td><td class='entry even'>22</td></tr> <tr class="data"><td class='entry'>Überholen</td><td class='entry'>18</td></tr> <tr ><td class='entry even'>Alkoholeinfluss</td><td class='entry even'>14</td></tr> <tr class="data"><td class='entry'>Falsches Verhalten gegenüber Fußgängern</td><td class='entry'>11</td></tr></table></div>
</div>
<p class="text small"> Auf Autobahnen gehört zu schnelles Fahren zu den Hauptunfallursachen. Im Jahr 2017 war mehr als ein Drittel der Unfälle dort darauf zurückzuführen. Insgesamt fanden 181 Menschen bei Geschwindigkeitsunfällen auf Autobahnen den Tod. Die Statistiken geben allerdings keine Auskunft darüber, in welchen Abschnitten der Autobahn zu schnell gefahren wurde und ob es dort ein Tempolimit gab.</p>
<p class="text small"> <strong>Opfer pro Million Einwohner gerechnet:</strong> <a href="https://publications.europa.eu/en/publication-detail/-/publication/e5f8e5fe-0289-11e9-adde-01aa75ed71a1" >Aus EU-Statistiken geht hervor</a>, dass beispielsweise in Dänemark, Schweden, Großbritannien, Finnland, Tschechien, Irland, Litauen, Polen und Österreich die Anzahl der Verkehrstoten auf Autobahnen pro Million Einwohner unter dem deutschen Wert liegt.</p>
<p class="text small"> Insgesamt - auf alle Straßen bezogen - gibt es in Deutschland 39 Verkehrstote pro Million Einwohner, in Schweden 25, in Dänemark 30, in den Niederlanden 31. Besonders schlecht schneiden Polen, Ungarn, Bulgarien und Rumänien ab - was aber vor allem an den vielen Unfällen innerorts und auf Landstraßen liegt - nicht auf den Autobahnen.</p>
<p class="text small"> Die Zahl der Verkehrstoten pro Million Einwohner wird in zahlreichen Statistiken angewandt, um das Risiko für den Durchschnittsbürger darzustellen. Dieser Wert kann zudem mit anderen Todesursachen verglichen werden. <a href="/inland/kriminalitaet-trump-vonstorch-101.html" >So wurden im Jahr 2017 in Deutschland beispielsweise 405 Menschen ermorde</a>t. Das Risiko im Straßenverkehr ums Leben zu kommen, ist also um ein Vielfaches höher.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-497987~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-454675~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-454675','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-454675~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-454675~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-454675~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-454675~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-454675~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-497987~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-497987~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-497987~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">DeutschlandTrend: Knappe Mehrheit für Tempolimit</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-497987~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">Morgenmagazin, 25.01.2019</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-497987~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> <strong>Opfer auf Kilometer gerechnet: </strong>Andere Statistiken beziehen sich nicht auf die Einwohnerzahl, sondern auf die zugelassenen Fahrzeuge oder gefahrene Kilometer. Nach Angaben der Bundesanstalt für Straßenwesen legten Kraftfahrzeuge im Jahr 2016 auf deutschen Straßen insgesamt 784 Milliarden Kilometer zurück, davon ein Drittel auf Autobahnen. Aber nur jeder vierzehnte Unfall mit Personenschaden (6,9 Prozent) und jeder achte Verkehrstote (12,9 Prozent) entfiel auf eine Autobahn. Im EU-Durchschnitt liegt dieser Wert insgesamt aber niedriger, <a href="http://europa.eu/rapid/press-release_MEMO-18-2762_de.htm" >nämlich bei acht Prozent</a>.</p>
<p class="text small"> Umweltverbände verweisen zudem auf die Zahl der Verkehrstoten in Relation auf das gesamte Streckennetz. Im internationalen Vergleich stehe Deutschland mit etwa drei Getöteten pro 100 Kilometer Streckenlänge nicht gut da, <a href="https://www.vcd.org/fileadmin/user_upload/Redaktion/Themen/Verkehrssicherheit/180705_VCD_Hintergrundpapier_Verkehrstote_und_Verletzte_Stand_0507_-_Version_Website.pdf" >schreibt der Verkehrsclub Deutschland</a>. Staaten wie Großbritannien, Frankreich, Niederlande, Schweiz, Dänemark und Finnland hätten mit maximal 2,5 einen deutlich niedrigeren Wert vorzuweisen.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-453621','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-453621~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">Tempolimit 130 km/h auf Autobahnen?</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">tagesthemen 22:15 Uhr, 21.01.2019, Martin Schmidt, SWR</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-496675~_origin-c2ee746d-0117-4824-8c11-55a08dabed4d.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Nicht die sichersten Straßen der Welt</h2>
<p class="text small"> Die Aussage, deutsche Autobahnen seien die sichersten Straßen der Welt, lässt sich statistisch hingegen nicht belegen. Allerdings zeigen die Zahlen, dass Deutschland bei der Sicherheit im Straßenverkehr im internationalen Bereich im vorderen Bereich liegt - und die meisten Toten weiterhin auf Landstraßen und in Ortschaften zu beklagen sind.</p>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/tempolimit-115.html">Bundesregierung lehnt Tempolimit ab</a></li>
</ul>
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/scheuer-faktencheck-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin AT Internet code -->
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var viewSize;
if (cookieViewsize == "0") viewSize = "xs";
else if (cookieViewsize == "1") viewSize = "s";
else if (cookieViewsize == "2") viewSize = "m";
else if (cookieViewsize == "3") viewSize = "l";
else if (cookieViewsize == "4") viewSize = "xl";
else  viewSize = "auto";
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595936});
atiTag.page.set({
name: encodeURIComponent('Sind deutsche Autobahnen die sichersten Straßen der Welt?'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '4'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[scheuer-faktencheck-101]',
4: '[' + encodeURIComponent('Sind deutsche Autobahnen die sichersten Straßen der Welt?') + ']',
5: '[c2ee746d-0117-4824-8c11-55a08dabed4d]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('ts-faktenfinder') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-01-28T17:15:17') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('faktenfinder|Tempolimit|Scheuer|NO2') + ']',
16: '[' + viewSize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var bra = '';
var pdt = '';
var tags = 'faktenfinder|Tempolimit|Scheuer|NO2';
var uuid = 'c2ee746d-0117-4824-8c11-55a08dabed4d';
var sophoraID = 'scheuer-faktencheck-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
}
</script>
<noscript>
<img width="1" height="1" src="https://logc1413.xiti.com/hit.xiti?s=595936&s2=4&col=1&from=p&p=inland%3a%3ascheuer-faktencheck-101&x1=null&x2=http%3a%2f%2ffaktenfinder.tagesschau.de%2finland%2fscheuer-faktencheck-101.html&x3=scheuer-faktencheck-101&x4=Sind+deutsche+Autobahnen+die+sichersten+Stra%c3%9fen+der+Welt%3f&x5=c2ee746d-0117-4824-8c11-55a08dabed4d&x6=meldung&x7=meldung&x8=ts-faktenfinder&x9=&x10=&x11=%2finland%2fscheuer-faktencheck-101.html&x12=&x13=2019-01-28T17%3a15%3a17&x14=Web&x15=faktenfinder%7cTempolimit%7cScheuer%7cNO2&x16=&x17=Nein&x18=ARD-aktuell&x19=&x20=" />
</noscript>
<!-- End AT Internet code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>