<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Kampagne in Ungarn: Soros-Verschwörung als Staatsräson | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Drei Monate vor der Europawahl hat Ungarn eine Kampagne gegen angebliche EU-Geheimpläne vorgestellt. Die Orban-Regierung setzt dabei auf Verschwörungstheorien, zentrales Feindbild ist der Milliardär Soros. <em>Von Patrick Gensing.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2019-02-20T14:07:12" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebm.jpg" />
<meta property="og:title" content="Ungarn: Soros-Verschwörung als Staatsräson"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html"/>
<meta property="og:description" content="Drei Monate vor der Europawahl hat Ungarn eine Kampagne gegen angebliche EU-Geheimpläne vorgestellt. Die Orban-Regierung setzt dabei auf Verschwörungstheorien, zentrales Feindbild ist der Milliardär Soros. Von Patrick Gensing."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebm.jpg" />
<meta name="twitter:title" content="Ungarn: Soros-Verschwörung als Staatsräson"/>
<meta name="twitter:description" content="Drei Monate vor der Europawahl hat Ungarn eine Kampagne gegen angebliche EU-Geheimpläne vorgestellt. Die Orban-Regierung setzt dabei auf Verschwörungstheorien, zentrales Feindbild ist der Milliardär Soros. Von Patrick Gensing."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypehintergrund faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/kurzerklaert/index.html">#kurzerklärt</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="#kurzerklärt">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ungarn-eu-soros-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Ungarns Premier Orban spricht im EU-Parlament. | Bildquelle: AFP" title="Ungarns Premier Orban spricht im EU-Parlament. | Bildquelle: AFP"
data-ctrl-attributeswap="{'id':'orban-233','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-233~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-233~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-233~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/orban-233~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-233~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/orban-233~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Kampagne in Ungarn</span>
<span class="headline">Soros-Verschwörung als Staatsräson</span>
</h1>
<p class="text"><span class="stand">Stand: 20.02.2019 13:45 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_ungarn-eu-soros-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_ungarn-eu-soros-101-trigger="{'id':'fb_ungarn-eu-soros-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html','title':'Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_ungarn-eu-soros-101-trigger="{'id':'tw_ungarn-eu-soros-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html','title':'Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_ungarn-eu-soros-101-trigger="{'id':'tw_ungarn-eu-soros-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html','title':'Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_ungarn-eu-soros-101-trigger="{'id':'fb_ungarn-eu-soros-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ungarn-eu-soros-101.html','title':'Kampagne%20in%20Ungarn%3A%20Soros-Verschw%C3%B6rung%20als%20Staatsr%C3%A4son%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Drei Monate vor der Europawahl hat Ungarn eine Kampagne gegen angebliche EU-Geheimpläne vorgestellt. Die Orban-Regierung setzt dabei auf Verschwörungstheorien, zentrales Feindbild ist der Milliardär Soros.</strong></p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Patrick Gensing " title="Patrick Gensing "
data-ctrl-attributeswap="{'id':'patrick-gensing-103_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/patrick-gensing-103~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/patrick-gensing-103~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/patrick-gensing-103~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/patrick-gensing-103~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/patrick-gensing-103~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/patrick-gensing-103~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_tagesschau.de.png" title="Logo tagesschau.de" alt="Logo tagesschau.de">
</div>
</div>
<div class="headline">Patrick Gensing, tagesschau.de</div>
<div class=twitterlink>
<a href="https://twitter.com/PatrickGensing">@PatrickGensing bei Twitter</a>
</div>
</div>
<p class="autorenzeile small"><em>Von Patrick Gensing, ARD-faktenfinder</em></p>
<p class="text small"> Ungarns Ministerpräsident Viktor Orban hat einen Großteil der Medien auf Regierungskurs gebracht und muss kaum noch innenpolitische Gegner fürchten. Zu seiner Regierungspolitik gehört es, klare Feindbilder zu zeichnen <a href="/ausland/ungarn-fake-news-103.html" >und dabei auch gezielte Falschmeldungen sowie Gerüchte zu verbreiten</a>. Ein Name fehlt dabei fast nie: Der Milliardär George Soros gilt in Ungarn und bei Europas Rechtsaußen als eine Art Antichrist.</p>
<p class="text small"> Soros zählt zu den reichsten Menschen weltweit. Der US-Investor ungarischer Herkunft ist extrem wohlhabend und einflussreich: In den vergangenen Jahrzehnten <a href="http://www.tagesschau.de/ausland/milliardaer-soros-stiftung-101.html" >spendete er große Teile seines Privatvermögens an Organisationen und Personen</a>, die sich für Freiheit und Demokratie einsetzen sollen. Soros wurde stark von Karl Popper geprägt.</p>
<p class="text small"> Es ist kein Zufall, dass sich seine "Open Society Foundation" namentlich und inhaltlich an eines der wichtigsten Werke des Philosophen anlehnt: "The open society". Die "<a href="https://www.opensocietyfoundations.org/" >Open Society Foundations</a>" sind in verschiedenen Staaten aktiv, finanzieren NGOs und wollen nach eigener Darstellung eine lebendige Zivilgesellschaft fördern. In Deutschland <a href="https://www.opensocietyfoundations.org/explainers/open-society-foundations-germany/de" >verfügt die Stiftung nach eigenen Angaben</a> über ein Budget von einer Million Euro und förderte 45 Organisationen.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://faktenfinder.tagesschau.de/george-soros-107.html">
<img src="http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'george-soros-109','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebm.jpg'}}}" title="George Soros | Bildquelle: AP" alt="George Soros | Bildquelle: AP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://faktenfinder.tagesschau.de/george-soros-107.html">Gerüchte über US-Milliardär</a></p>
<h4 class="headline"><a href="http://faktenfinder.tagesschau.de/george-soros-107.html">Wer ist George Soros?</a></h4>
<p class="teasertext">
<a href="http://faktenfinder.tagesschau.de/george-soros-107.html">Ein Spekulant, der Staaten ins Chaos stürze, der die Flüchtlingspolitik diktiere und Regierungen absetzen könne - so wird der US-Milliardär Soros oft dargestellt. Was ist dran an diesen Behauptungen? </a>
|&nbsp;<strong><a href="http://faktenfinder.tagesschau.de/george-soros-107.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Falsche Zitate und Behauptungen</h2>
<p class="text small"> Über kaum einen Menschen lassen sich so viele Behauptungen und Gerüchte finden wie über Soros - weltweit. Folgt man Beiträgen in entsprechenden Videos, Blog-Beiträgen und Kommentaren, muss man annehmen, Soros sei allmächtig und omnipotent. Er soll verschiedene Revolutionen geplant und finanziert haben, die Regierungen zahlreicher Staaten lenken und eine neue Weltordnung ("New World Order") entworfen haben und diese nun realisieren - mit Hilfe von korrupten Politikern.</p>
<p class="text small"> US-Rechte verbreiten zahlreiche falsche Zitate, behaupten, Soros habe sein Geld nicht mit Finanzspekulationen, sondern mit Drogen verdient. Anfang Februar behauptete die Seite "BeforeItsNews", Soros sei in der Schweiz verhaftet worden wegen satanischer Rituale mit Kindern. Faktenchecker wie <a href="https://www.snopes.com/tag/george-soros/" >Snopes widerlegten bereits zahlreiche Falschmeldungen über Soros</a>.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">
<img src="http://www.tagesschau.de/multimedia/bilder/orban-205~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'orban-205','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-205~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-205~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-205~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/orban-205~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-205~_v-videowebm.jpg'}}}" title="Ungarns Ministerpräsident Viktor Orban ist auf dem Rathausplatz von Szekesfehervar umgeben von grün-rot-weißen Flaggen. | Bildquelle: AFP" alt="Ungarns Ministerpräsident Viktor Orban ist auf dem Rathausplatz von Szekesfehervar umgeben von grün-rot-weißen Flaggen. | Bildquelle: AFP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">Wahlkampf in Ungarn</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">Orban und der Feind</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">Für seinen letzten Wahlkampfauftritt hat sich Ungarns Ministerpräsident Orban einen symbolträchtigen Ort ausgesucht - und wettert gegen den Feind, die "Soros-Söldner". (07.04.2018)</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Orban an der Spitze der Soros-Gegner</h2>
<p class="text small"> Die Angriffe auf Soros kommen von verschiedenen Seiten: Von Postkommunisten und Autoritären in Russland, Ultrakonservativen in den USA sowie europäischen Anhängern einer illiberalen Demokratie. In Deutschland taucht der Name Soros in Reden von AfD-Politikern auf und in vielen rechten Blogs, die von einem geheimen Plan zur "Umvolkung" oder "Bevölkerungsaustausch" raunen.</p>
<p class="text small"> An der Spitze der Soros-Gegner steht Ungarns Ministerpräsident Viktor Orban. Im Wahlkampf 2018 bezeichnete er Oppositionelle <a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101.html" >als "Soros-Söldner"</a>. Eine von einer Soros-Stiftung finanzierte Universität <a href="http://www.tagesschau.de/ausland/budapest-ceu-101.html" >musste Ungarn mittlerweile verlassen</a>. Im Juli 2018 sprach Orban von einem "Soros-Netzwerk", das für Einwanderung stehe:</p>
<blockquote class="zitat" cite="">
<p>In Europa läuft gerade ein Bevölkerungswechsel. Teilweise deswegen, damit Spekulanten, wie Soros selbst einer ist, viel Geld verdienen können. Sie möchten Europa zerstören, weil sie sie sich davon große Profite erhoffen. Anderseits haben sie auch ideologische Motive. Sie glauben an ein multikulturelles Europa, sie mögen das christliche Europa nicht, sie mögen die christlichen Traditionen Europas nicht, und sie mögen Christen nicht.</p>
</blockquote>
</section>
<section class="_section">
<h2 class="subtitle small " >"Geheimpläne für Zeit nach der Wahl"</h2>
<p class="text small"> Bei seiner traditionellen Rede zum Neujahrsbeginn sagte Orban, die ungarische Opposition sei "eine Ansammlung von Pro-Einwanderungspolitikern", die am "Beatmungsgerät" von Soros und "EU-Bürokraten hängen". Dazu behauptete der Ministerpräsident, in Brüssel gebe es bereits einen fertigen Arbeitsplan, "um nach der EU-Wahl aus ganz Europa einen Einwanderungskontinent zu machen".</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ausland/fake-mastercard-unhcr-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">
<img src="http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'fluechtlinge-bosnien-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebm.jpg'}}}" title="Flüchtlinge an der Grenze zu Kroatien | Bildquelle: dpa" alt="Flüchtlinge an der Grenze zu Kroatien | Bildquelle: dpa">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ausland/fake-mastercard-unhcr-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">Stimmungsmache im Netz</a></p>
<h4 class="headline"><a href="/ausland/fake-mastercard-unhcr-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">Fake News über Bankkarten für Flüchtlinge</a></h4>
<p class="teasertext">
<a href="/ausland/fake-mastercard-unhcr-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">Derzeit wird behauptet, der Milliardär Soros finanziere massenhafte Flucht über den Balkan - mit Hilfe von Mastercard. Belege gibt es nicht.</a>
|&nbsp;<strong><a href="/ausland/fake-mastercard-unhcr-101~_origin-3990e943-7124-477c-b2f3-4ee7b867a33b.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Belege gibt es dafür keine. Auch bei Gerüchten über den UN-Migrationspakt tauchte immer <a href="/ausland/un-migrationspakt-113.html" >wieder der Name Soros auf, der angeblich einen Geheimplan</a> realisieren wolle. Solche Verschwörungstheorien werden mit vielen kleinen Falschmeldungen unterfüttert. Beispielsweise kursiert in höchsten politischen Kreisen Ungarns die widerlegte Annahme, <a href="/ausland/fake-mastercard-unhcr-101.html" >Soros finanziere Kreditkarten für Flüchtlinge auf dem Balkan</a>. <em>ARD-Korrespondent Srdjan Govedarica</em> sagt, solche Theorien seien in Ungarn quasi Staatsräson.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Plakate auf den Straßen</h2>
<p class="text small"> Nun stellte die Orban-Regierung ihre neueste Kampagne vor, die unmittelbar an solche Verschwörungslegenden anknüpft. Ungarn wirft EU-Kommissionspräsident Jean-Claude Juncker und Soros dabei vor, illegale Einwanderung zu fördern. Die mit Steuergeldern finanzierte Kampagne soll Budapest zufolge auch großflächige Plakate mit Bildern Soros' und Junckers zeigen - mit dem Schriftzug: "Auch Sie haben ein Recht zu erfahren, was Brüssel vorbereitet".</p>
<p class="text small"> Die EU reagierte mit scharfer Kritik. EU-Kommissionssprecher Margaritis Schinas kritisierte die Kampagne als "Fake News" und nannte sie "unfassbar". "Es ist schockierend, dass eine solch lächerliche Verschwörungstheorie sich in diesem Maße etabliert hat."</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_soros-juncker-ungarn-101','alttext':'Plakat der ungarischen Kampagne gegen Soros und Juncker in Budapest','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/soros-juncker-ungarn-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/soros-juncker-ungarn-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/soros-juncker-ungarn-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/soros-juncker-ungarn-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/soros-juncker-ungarn-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Plakat der ungarischen Kampagne gegen Soros und Juncker in Budapest | Bildquelle: AP" title="Plakat der ungarischen Kampagne gegen Soros und Juncker in Budapest | Bildquelle: AP"  class="img" src="http://www.tagesschau.de/multimedia/bilder/soros-juncker-ungarn-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">&quot;Sie haben das Recht zu erfahren, was Brüssel plant&quot;: Plakat der ungarischen Kampagne gegen Soros und Juncker in Budapest</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >"Finale Schlacht um Europa"</h2>
<p class="text small"> Ungarn behauptete zwar, die Kampagne habe nichts mit den anstehenden Europawahlen zu tun. Allerdings hatte Orban erst vergangene Woche die anstehende Abstimmung als "finale Schlacht" um Europa bezeichnet. Mit Blick auf die EU sagte er, die "neue Hochburg der Internationalen heißt Brüssel und ihr Mittel ist die Einwanderung".</p>
<p class="text small"> Dem Spitzenkandidaten der europäischen Sozialdemokraten, Frans Timmermans, warf Orban vor, die "Liste der Pro-Einwanderung-Parteien" anzuführen und der Kandidat von Soros zu sein.</p>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/soros-ungarn-einwanderung-101.html">EU kritisiert Ungarn wegen Anti-Einwanderungskampagne</a></li>
<li><a href="http://www.tagesschau.de/ausland/orban-wahlkampfauftritt-101.html">Ungarn: Orban und der Feind, 07.04.2018</a></li>
<li><a href="https://www.ard-wien.de/2017/05/29/fake-news-ungarn/">Wie die Regierung Falschmeldungen verbreitet, 30.05.2017</a></li>
</ul>
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ungarn-eu-soros-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin AT Internet code -->
<script type='text/javascript'>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}
if (typeof ATInternet != 'undefined') {
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var viewSize;
if (cookieViewsize == "0") viewSize = "xs";
else if (cookieViewsize == "1") viewSize = "s";
else if (cookieViewsize == "2") viewSize = "m";
else if (cookieViewsize == "3") viewSize = "l";
else if (cookieViewsize == "4") viewSize = "xl";
else  viewSize = "auto";
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595936});
atiTag.page.set({
name: encodeURIComponent('Ungarn: Soros-Verschwörung als Staatsräson'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '4'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[ungarn-eu-soros-101]',
4: '[' + encodeURIComponent('Ungarn: Soros-Verschwörung als Staatsräson') + ']',
5: '[3990e943-7124-477c-b2f3-4ee7b867a33b]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('hintergrund') + ']',
8: '[' + encodeURIComponent('ts-faktenfinder') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-02-20T13:45:20') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('faktenfinder|Ungarn|Soros|Juncker|Europawahl') + ']',
16: '[' + viewSize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
if (!getCookie("optOutTracking")) {
atiTag.dispatch();
} else {
}
var bra = '';
var pdt = '';
var tags = 'faktenfinder|Ungarn|Soros|Juncker|Europawahl';
var uuid = '3990e943-7124-477c-b2f3-4ee7b867a33b';
var sophoraID = 'ungarn-eu-soros-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'hintergrund';
}
</script>
<!-- End AT Internet code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>