<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Nordkorea: Falschmeldungen über US-Drohkulisse | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Wieder gibt es Verwirrung über Flugzeugträger der US-Marine: Nicht ein, sondern drei Flugzeugträger seien auf dem Weg nach Nordkorea, meldete die südkoreanische Agentur Yonhap. Das ist falsch. <em>Von Wolfgang Wichmann und Jenny Stern.  </em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-04-22T13:17:16" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-videowebm.jpg" />
<meta property="og:title" content="Nordkorea: Falschmeldungen über US-Drohkulisse"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/nordkorea-461.html"/>
<meta property="og:description" content="Wieder gibt es Verwirrung über Flugzeugträger der US-Marine: Nicht ein, sondern drei Flugzeugträger seien auf dem Weg nach Nordkorea, meldete die südkoreanische Agentur Yonhap. Das ist falsch. Von Wolfgang Wichmann und Jenny Stern.  "/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-videowebm.jpg" />
<meta name="twitter:title" content="Nordkorea: Falschmeldungen über US-Drohkulisse"/>
<meta name="twitter:description" content="Wieder gibt es Verwirrung über Flugzeugträger der US-Marine: Nicht ein, sondern drei Flugzeugträger seien auf dem Weg nach Nordkorea, meldete die südkoreanische Agentur Yonhap. Das ist falsch. Von Wolfgang Wichmann und Jenny Stern.  "/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/nordkorea-461.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Flugzeugträger USS Carl Vinson | Bildquelle: dpa" title="Flugzeugträger USS Carl Vinson | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'flugzeugtraeger-107','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Nordkorea</span>
<span class="headline">Falschmeldungen über US-Drohkulisse</span>
</h1>
<p class="text"><span class="stand">Stand: 22.04.2017 12:09 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_nordkorea-461','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_nordkorea-461-trigger="{'id':'fb_nordkorea-461','action':'Facebook','url':'http://faktenfinder.tagesschau.de//nordkorea-461.html','title':'Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_nordkorea-461-trigger="{'id':'tw_nordkorea-461','action':'Twitter','url':'http://faktenfinder.tagesschau.de//nordkorea-461.html','title':'Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_nordkorea-461-trigger="{'id':'gm_nordkorea-461','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//nordkorea-461.html','title':'Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/nordkorea-461.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/nordkorea-461.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_nordkorea-461-trigger="{'id':'tw_nordkorea-461','action':'Twitter','url':'http://faktenfinder.tagesschau.de//nordkorea-461.html','title':'Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_nordkorea-461-trigger="{'id':'fb_nordkorea-461','action':'Facebook','url':'http://faktenfinder.tagesschau.de//nordkorea-461.html','title':'Nordkorea%3A%20Falschmeldungen%20%C3%BCber%20US-Drohkulisse%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Wieder gibt es Verwirrung über Flugzeugträger der US-Marine: Nicht ein, sondern drei Flugzeugträger seien auf dem Weg nach Nordkorea, meldete die südkoreanische Agentur Yonhap. Das ist falsch.</strong></p>
<p class="text small"> <em>Von Wolfgang Wichmann, tagesschau.de und Jenny Stern, BR</em></p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Wolfgang Wichmann " title="Wolfgang Wichmann "
data-ctrl-attributeswap="{'id':'wichmann-101_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/wichmann-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/wichmann-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/wichmann-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/wichmann-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/wichmann-101~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/wichmann-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_tagesschau.de.png" title="Logo tagesschau.de" alt="Logo tagesschau.de">
</div>
</div>
<div class="headline">Wolfgang  Wichmann, tagesschau.de</div>
<div class=twitterlink>
<a href="https://twitter.com/wolllvieh">@wolllvieh bei Twitter</a>
</div>
</div>
<p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Jenny Stern  " title="Jenny Stern  "
data-ctrl-attributeswap="{'id':'jenny-stern-101_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/jenny-stern-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/jenny-stern-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/jenny-stern-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/jenny-stern-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/jenny-stern-101~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/jenny-stern-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_br.png" title="Logo BR" alt="Logo BR">
</div>
</div>
<div class="headline">Jenny Stern, BR</div>
<div class=twitterlink>
<a href="https://twitter.com/per_spektiven">@per_spektiven bei Twitter</a>
</div>
</div>
<p class="text small"> Für Aufsehen sorgt im Internet eine Meldung der südkoreanischen Agentur Yonhap vom 17. April 2017. Der Agenturbericht trägt übersetzt den Titel: ""Carl Vinson" erreicht das Japanische Meer am 25. April - drei Flugzeugträger um die Koreanische Halbinsel versammelt". Wie die Agentur auf Nachfrage der ARD-faktenfinder bestätigte, wurde die Meldung - im Gegensatz zu vielen anderen Agenturberichten - nicht auf Englisch veröffentlicht. Der Text auf <a href="http://www.yonhapnews.co.kr/politics/2017/04/16/0505000000AKR20170416049452014.HTML?template=2087" >Koreanisch ist noch online abrufbar</a>.</p>
<p class="text small"> Die Meldung beschreibt zunächst noch einmal die unterschiedlichen <a href="/nordkorea-455.html" >Berichte zum Aufenthaltsort des Flugzeugträgerverbandes "Carl Vinson"</a>, der schon vor Tagen im Japanischen Meer hätte eintreffen sollen. Wegen einer Übung mit dem australischen Militär war der Verband von Singapur aus aber zunächst Richtung Australien gefahren. Inzwischen ist die "Carl Vinson" auf dem Weg zur koreanischen Halbinsel.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Yonhap: Drei Flugzeugträger vor Korea</h2>
<p class="text small"> Später nimmt die Agenturmeldung die Standorte weiterer Flugzeugträgerverbände der US-Navy in den Blick: "Zu Wochenbeginn werden drei Flugzeugträger, darunter der Flugzeugträger "Ronald Reagan" (Abkürzung CVN 76) und der Flugzeugträger "Nimitz" (Abkürzung CVN 68) an der koreanischen Halbinsel sein." Dabei ergänzt der Bericht, dass die "Ronald Reagan" derzeit im japanischen Yokosuka gewartet wird. Die "Nimitz" sei derzeit auf dem Weg in den Westpazifik, heißt es in der Meldung.</p>
<p class="text small"> Zitiert wird im Folgenden eine nicht näher bezeichnete Quelle für Informationen der US-Regierung. Drei Flugzeugträger auf so engem Raum sei unter militärischen Gesichtspunkten sehr ungewöhnlich und ein Zeichen für die Sicht der USA auf Nordkorea. Bezugnehmend auf andere Quellen heißt es weiter, die Trump-Regierung setze auf Abschreckung durch das eigene Handeln: "Wir erwarten, dass es in eine komplett andere Richtung weitergeht, als bei der Vorgängerregierung."</p>
<p class="text small"> Die Informationen aus der koreanischen Agenturmeldung greifen in den folgenden Tagen auch ausländische Medien auf. Die englischsprachige Nachrichtenseite <a href="http://www.zerohedge.com/news/2017-04-17/us-deploys-two-more-aircraft-carriers-toward-korean-peninsula-yonhap" >"Zero Hedge" berichtet am 18. April von den beiden Flugzeugträgern, die sich auf dem Weg zur koreanischen Halbinsel befänden</a> und bezieht sich dabei auf Yonhap - als einzige Quelle. Auch das staatliche russische Nachrichtenportal <a href="https://de.sputniknews.com/politik/20170417315372274-usa-korea-fluegzeugtraeger-manoever/" >"Sputnik News" verbreitet die Meldung und titelt: "Abschreckung wie nie zuvor: USA schicken gleich drei Flugzeugträger nach Korea"</a>.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Keine Belege für Yonhaps Szenario</h2>
<p class="text small"> In offiziellen Stellungnahmen der US-Administration findet sich für eine gezielte Drohkulisse gegen Nordkorea durch den Einsatz von drei Flugzeugträgern nichts. Weder in Statements noch verfügbaren Dokumenten findet sich das von der Agentur Yonhap beschriebene Szenario wieder. Die Aussagen der Agentur lassen sich damit nicht bestätigen.</p>
<p class="text small"> In einer Mitteilung vom 19. April bestätigte US-Verteidigungsminister James Mattis zwar, dass sich die "Carl Vinson" auf dem Weg zur koreanischen Halbinsel befinde. Von den beiden anderen Flugzeugträgern war da aber keine Rede. Auf Anfrage des ARD-faktenfinder sagte ein Ministeriumssprecher am Freitag, Berichte über zwei weitere Flugzeugträger auf dem Weg zur koreanischen Halbinsel seien schlichtweg falsch.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Wo befinden sich die US-Flugzeugträger? </h2>
<p class="text small"> Bleibt die Frage nach dem Aufenthaltsort der verfügbaren Flugzeugträgerverbände der US-Marine. Einen Überblick über den Aufenthaltsort der derzeit zehn US-amerikanischen Flugzeugträgerverbände liefert das Unternehmen Stratfor. Wöchentlich stellt das Unternehmen, das sich auf strategische militärische Informationen fokussiert, eine sogenannte "<a href="https://www.stratfor.com/topics/military/tracking-u.s.-naval-power" >Naval Update Map</a>".</p>
<p class="text small"> In der jüngsten Version vom 20. April sind die betreffenden Verbände wie folgt verzeichnet: Die "Carl Vinson" ist auf dem Weg zur koreanischen Halbinsel, der Flugzeugträger "Ronald Reagan" liegt im japanischen Hafen von Yokosuka für planmäßige Wartungsarbeiten und die "Nimitz" ist unterwegs für eine Übung im Süden der Kalifornischen Küste. <a href="https://www.facebook.com/cvn68/posts/10155012814542481" >Auf der Facebookseite der "Nimitz" geht die Marine sogar auf die Berichte ein</a>, sie solle sich auf dem Weg ins Japanische Meer befinden: "Das ist falsch", schreibt ein Sprecher. Dass sich die drei Flugzeugträger "Carl Vinson", "Ronald Reagan" und "Nimitz" vor der Küste Koreas begegnen könnten, ist also mehr als fraglich.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<img alt="Lage der Flugzeugträger, Stand 20.4.2017 " title="Einen Überblick über den Aufenthaltsort US-amerikanischen Flugzeugträgerverbände liefert Stratfor. " data-ctrl-attributeswap="{'id':'stratfor-flugzeugtraeger-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/stratfor-flugzeugtraeger-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/stratfor-flugzeugtraeger-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/stratfor-flugzeugtraeger-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/stratfor-flugzeugtraeger-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/stratfor-flugzeugtraeger-101~_v-videowebl.jpg'}}}" class="img cursorLupe" src="http://www.tagesschau.de/multimedia/bilder/stratfor-flugzeugtraeger-101~_v-videowebl.jpg" />
<div class="mediaInfo">
<p class="infotext">Einen Überblick über den Aufenthaltsort US-amerikanischen Flugzeugträgerverbände liefert Stratfor.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Meldungen über bevorstehenden Konflikt</h2>
<p class="text small"> Die Ängste vor einem bevorstehenden militärischen Konflikt betreffen auch Meldungen aus den angrenzenden Ländern China und Russland. Die Regierungen dort wollen ihre besorgten Bürger beruhigen und dementieren entsprechende Berichte. Im chinesischen Internet, zum Beispiel den sozialen Netzwerken Weibo und WeChat, existieren zwar viele Spekulationen, aber keine Fakten. So soll China einem Gerücht zufolge angeblich 150.000 Soldaten an die Grenze zu Nordkorea verlegen.</p>
<p class="text small"> <a href="http://www.mod.gov.cn/info/2017-04/12/content_4778332.htm " >Auf der Website des chinesischen Verteidigungsministeriums ist dazu immer noch ein Zitat aus einer Pressekonferenz vom 12. April zu lesen</a>: "Diese Berichte sind komplett erfunden." Nachdem sich die Nachrichten von ungewöhnlich vielen Flugbewegungen von Bombern an der Grenze zu Nordkorea gemehrt hatten, äußerte sich das Ministerium schließlich am Freitag: Es handele sich um normale Routineübungen der Streitkräfte.</p>
<p class="text small"> Russland wollte Berichte, das Land würde Truppen und schwere Waffen an die Grenze zu Nordkorea verlegen, am Freitag weder bestätigen noch dementieren. Die Frage von Truppenverschiebungen innerhalb Russlands werde nicht öffentlich diskutiert, sagte Kremlsprecher Dmitri Peskow Agenturen zufolge. <a href="https://www.youtube.com/watch?v=lVYR0G8iLvI&amp;feature=youtu.be" >Im Internet war zuvor ein Video von einem Güterzug aufgetaucht</a>, der gepanzerte Fahrzeuge transportierte. <a href="http://www.dvnovosti.ru/khab/2017/04/19/65256/" >Ein Online-Portal im Gebiet Chabarowsk zitierte Anwohner</a>, die in den vergangenen Tagen mehrere solcher Transporte beobachtet haben wollen.</p>
<p class="text small"> Es handle sich lediglich um eine reguläre, jährlich stattfindende Übung der Streitkräfte in der Region, sagte der Sprecher des Fernöstlichen Militärbezirks, Alexander Gordejew der Agentur Interfax. Mit den internationalen Spannungen um das nordkoreanische Atom- und Raketenprogramm habe dies nichts zu tun.</p><!-- BOXALL -->
<div class="infokasten small _fullsize">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="/nordkorea-455.html">US-Flottenverband vor Nordkorea: Wer sagte was wann?
</a></li>
<li><a href="http://www.tagesschau.de/ausland/nordkorea-flugzeugtraeger-101.html">US-Trägerverband fährt erst jetzt in Richtung Nordkorea
</a></li>
<li><a href="http://www.tagesschau.de/ausland/nordkorea-raketentest-119.html">USA reagieren gelassen auf Nordkoreas neuen Raketentest
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<div class="metablockwrapper">
<!-- 20170422120904 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/9fd2e7a6-8eb9-45b4-a3cd-42086665894d/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-nordkorea-461meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/122565/nordkorea-falschmeldungen-ueber-us-drohkulisse" title="Nordkorea: Falschmeldungen über US-Drohkulisse">23 Kommentare zur Meldung</a></h3>
<p class="subline">Neuester Kommentar von 'Orbanski' am 22.04.2017 15:27 Uhr</p>
<p class="subline">
<strong><a href="http://meta.tagesschau.de/id/122565/nordkorea-falschmeldungen-ueber-us-drohkulisse#comment-2986873" title="Nordkorea: Falschmeldungen über US-Drohkulisse">Die wichtigste Frage wird gar nicht gestellt</a></strong>
</p>
<p class="text">
<a href="http://meta.tagesschau.de/id/122565/nordkorea-falschmeldungen-ueber-us-drohkulisse#comment-2986873" title="Nordkorea: Falschmeldungen über US-Drohkulisse">WARUM verbreitet Yonhap diese Fakenews?...</a>
</p>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/122565/nordkorea-falschmeldungen-ueber-us-drohkulisse" title="Nordkorea: Falschmeldungen über US-Drohkulisse">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/nordkorea-461.html" dc:identifier="http://www.tagesschau.de/nordkorea-461.html" dc:title="Nordkorea: Falschmeldungen über US-Drohkulisse" trackback:ping="http://meta.tagesschau.de/trackback/122565" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/nordkorea-461.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?nordkorea-461&amp;cid=nordkorea-461&amp;pdt=20170422T1209&amp;pti=Nordkorea_Falschmeldungen_ueber_US-Drohkulisse&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?nordkorea-461&amp;cid=nordkorea-461&amp;pdt=20170422T1209&amp;pti=Nordkorea_Falschmeldungen_ueber_US-Drohkulisse&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>