<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Bildmontage im Wahlkampf: CDU-Slogan landet auf altem SED-Plakat | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Der Wahlkampfslogan der CDU 2017 - fast wortgleich mit einem Plakat für den SED-Parteitag 1986? Ein bei Facebook verbreitetes Foto suggeriert das, ist aber eine Bildmontage. Und ein weiteres SED-Plakat zeigt auch nicht Angela Merkel. <em>Von Fiete Stegers und Melanie Bender.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-08-30T09:51:28" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-videowebm.jpg" />
<meta property="og:title" content="Bildmontage: CDU-Slogan landet auf altem SED-Plakat"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/inland/sed-cdu-fake-plakat-101.html"/>
<meta property="og:description" content="Der Wahlkampfslogan der CDU 2017 - fast wortgleich mit einem Plakat für den SED-Parteitag 1986? Ein bei Facebook verbreitetes Foto suggeriert das, ist aber eine Bildmontage. Und ein weiteres SED-Plakat zeigt auch nicht Angela Merkel. Von Fiete Stegers und Melanie Bender."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-videowebm.jpg" />
<meta name="twitter:title" content="Bildmontage: CDU-Slogan landet auf altem SED-Plakat"/>
<meta name="twitter:description" content="Der Wahlkampfslogan der CDU 2017 - fast wortgleich mit einem Plakat für den SED-Parteitag 1986? Ein bei Facebook verbreitetes Foto suggeriert das, ist aber eine Bildmontage. Und ein weiteres SED-Plakat zeigt auch nicht Angela Merkel. Von Fiete Stegers und Melanie Bender."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/index.html" itemprop="title">Inland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/sed-cdu-fake-plakat-101.html" itemprop="title">Bildmontage: CDU-Slogan landet auf altem SED-Plakat</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/sed-cdu-fake-plakat-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Plakat von SED und Bildmontage " title="Plakat von SED und Bildmontage "
data-ctrl-attributeswap="{'id':'sed-cdu-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/sed-cdu-101~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Bildmontage im Wahlkampf</span>
<span class="headline">CDU-Slogan landet auf altem SED-Plakat</span>
</h1>
<p class="text"><span class="stand">Stand: 30.08.2017 08:27 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_sed-cdu-fake-plakat-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_sed-cdu-fake-plakat-101-trigger="{'id':'fb_sed-cdu-fake-plakat-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//inland/sed-cdu-fake-plakat-101.html','title':'Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_sed-cdu-fake-plakat-101-trigger="{'id':'tw_sed-cdu-fake-plakat-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//inland/sed-cdu-fake-plakat-101.html','title':'Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_sed-cdu-fake-plakat-101-trigger="{'id':'gm_sed-cdu-fake-plakat-101','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//inland/sed-cdu-fake-plakat-101.html','title':'Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/inland/sed-cdu-fake-plakat-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/inland/sed-cdu-fake-plakat-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_sed-cdu-fake-plakat-101-trigger="{'id':'tw_sed-cdu-fake-plakat-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//inland/sed-cdu-fake-plakat-101.html','title':'Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_sed-cdu-fake-plakat-101-trigger="{'id':'fb_sed-cdu-fake-plakat-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//inland/sed-cdu-fake-plakat-101.html','title':'Bildmontage%20im%20Wahlkampf%3A%20CDU-Slogan%20landet%20auf%20altem%20SED-Plakat%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Der Wahlkampfslogan der CDU 2017 - fast wortgleich mit einem Plakat für den SED-Parteitag 1986? Ein bei Facebook verbreitetes Foto suggeriert das, ist aber eine Bildmontage. Und ein weiteres SED-Plakat zeigt auch nicht Angela Merkel. </strong></p>
<p class="autorenzeile small">Von Fiete Stegers, NDR und Melanie Bender, WDR</p>
<p class="text small"> Ihr Wahlkampfmotto "Für ein Deutschland, in dem wir gut und gerne leben." hat der CDU wegen seiner offiziellen Abkürzung #fedidwgugl schon manchen Spott beschert.</p>
<p class="text small"> Da schien es für viele Internet-Nutzer ins Bild zu passen, was die Facebook-Seite "Politik &amp; Zeitgeschehen" mit stattlichen 215.000 Fans am Dienstag im Netz verbreitete: Ein aktuelles CDU-Wahlplakat mit Kanzlerin Angela Merkel &#8211; kombiniert mit einem Foto eines Großplakats, das fast wortgleich für den XI. Parteitag der DDR-Staatspartei SED warb: "Für ein Land, in dem wir gut und gerne leben." Tausende Nutzer verbreiteten die Gegenüberstellung weiter oder klickten auf "Gefällt mir". Aber das zweite vermeintliche schwarz-weiße Beweisfoto ist eine Bildmontage.</p><div class="inline" data-ctrl-tspixel="{'id':'ivwctrlparteitag-113','action':{},'parameter':{}}">
<div class="mod modA modHead">
<div aria-live="polite" class="boxCon">
<div class="box">
<div class="info" data-ctrl-parteitag-113-info="{'content':'sourceCounter'}">1/1</div>
<h2 class="headline">#bildbeweis</h2>
<p class="subline"></p>
<div class="link" data-ctrl-attributeswap="{'action':{'xs':{'style':'display:none'},'s':{'style':'display:none'},'m':{'style':'display:block'},'l': {'style':'display:block'},'xl':{'style':'display:block'}}}"><a href="http://www.tagesschau.de/multimedia/bilder/parteitag-113~_origin-eb88b132-59dc-4882-a7d8-27f197eb2a67.html" title="Bilderstrecke im Vollbild">Vollbild&nbsp;</a></div>
</div>
</div>
</div>
<div class="mod modA modBildwischer" class="boxCon" aria-live="polite">
<div class="boxCon">
<div class="bildwischer  vertical" data-ctrl-swipeableImages="{'id':'bildwischerparteitag-113wischer','orientation':'vertical'}">
<div id=parteitag-113wischeron class=on data-ctrl-bildwischerparteitag-113wischer-bottom="{}">
<div class="box bildwischer">
<div class="mediaCon">
<div class="media">
<img alt="Poster mit Slogan XI. SED Parteitag 1981" title="Poster mit Slogan XI. SED Parteitag 1981"
data-ctrl-attributeswap="{'id':'parteitag-109','action':{
'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-109~_v-teaserM.jpg'},
's':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-109~_v-videowebm.jpg'},
'm':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-109~_v-videowebl.jpg'},
'l': {'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-109~_v-videowebl.jpg'},
'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-109~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/parteitag-109~_v-videowebm.jpg" />
</div>
</div>
</div>
</div>
<div id=parteitag-113wischeroff class=off data-ctrl-bildwischerparteitag-113wischer-top="{}">
<div class=maske>
<div class="box bildwischer">
<div class="mediaCon">
<div class="media">
<img alt="Poster mit Slogan XI. SED Parteitag 1981 - Fälschung?" title="Poster mit Slogan XI. SED Parteitag 1981 - Fälschung?"
data-ctrl-attributeswap="{'id':'parteitag-111','action':{
'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-111~_v-teaserM.jpg'},
's':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-111~_v-videowebm.jpg'},
'm':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-111~_v-videowebl.jpg'},
'l': {'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-111~_v-videowebl.jpg'},
'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/parteitag-111~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/parteitag-111~_v-videowebm.jpg" />
</div>
</div>
</div>
</div>
<div class=anfasser unselectable="on" data-ctrl-bildwischerparteitag-113wischer-trigger="{'action':{'default':['swipe']}}"></div>
</div>
</div>
<div class="box">
<p class="teasertext colCnt">
</p>
<div class=explain>Verändern Sie die Darstellung durch Bewegen des Bildschiebers.</div>
</div>
</div>
</div>
</div>
<p class="text small"> Das Originalfoto ist hingegen in Farbe. Es stammt zwar nach Angaben des Fotografen Marco Moerland aus der DDR. Der XI. Parteitag der SED fand dort vom 17. bis 21. April 1986 statt. Moerland zufolge wurde das Bild aber bereits am 1. Juli 1981 gemacht. Und vom XI. Parteitag ist auf dem Plakat auf seinem Foto natürlich noch keine Rede.</p>
<p class="text small"> Stattdessen lauten die Parolen im Original "Alles zum Wohl des Volkes" und "Alle Kraft zur Stärkung unseres sozialistischen Vaterlandes, der deutschen Demokratischen Republik." In der Fälschung wird außerdem eine völlig andere Schriftart verwendet, die verdächtig an "Times" erinnert, die zu den Standard-Schriftarten des PC-Zeitalters gehört.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Das Original aus Flickr geklaut</h2>
<p class="text small"> Fotograf Moerland hatte das Bild vor vier Jahren in der Foto-Community Flickr hochgeladen, wo er Fotos von seinen Reisen veröffentlicht &#8211; vor allem von Straßenbahnen und Zügen. "Seit 1972 reise ich, um überall in der Welt Straßenbahnen zu fotografieren", sagte der Niederländer dem <em>ARD-faktenfinder</em>.</p>
<p class="text small"> "Das Propagandaschild habe ich bei meiner zweiten DDR-Reise in Nordhausen aufgenommen. Wegen der Straßenbahn-Besuche kam man auf weniger touristisch aufgeschlossene Stellen. Nebenbei habe ich also Alltagsbilder gemacht wie das <a href="https://www.flickr.com/photos/marco-moerland/11357683976/in/gallery-105703664@N04-72157644112345748/" >Bild des Schildes</a>." Rückblickend seien dies interessante Zeitpunkte, so Moerland. Für ihn als Student habe die DDR schon damals wie eine Zeitmaschine gewirkt.</p>
<p class="text small"> Vom <em>ARD-faktenfinder </em>auf die Zweckentfremdung seines Bildes aufmerksam gemacht, sagt Moerland: "Ich bin mir bewusst, dass wenn ich Bilder veröffentliche, diese Bilder auch geklaut oder missbraucht werden. Die Alternative wäre, dass ich nichts mit den Bildern mache. Aber das wäre auch schade."</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Erst oft geteilt - dann gelöscht</h2>
<p class="text small"> Die Facebook-Seite "Politik &amp; Zeitgeschehen" hat eine Anfrage des <em>ARD-faktenfinders</em> zur Herkunft der Bild-Montage noch nicht beantwortet, aber nach Hinweisen von Usern reagiert. In ihrem ergänzten Eintrag verwies die Seite zunächst darauf, einer Fälschung aufgesessen zu sein. Das Foto selbst blieb aber stehen und wurde weitere tausende Male geteilt, bis die Seite es später löschte.</p>
<div class="socialmediaembed Facebook">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed13','action':'embed','url':'https://www.facebook.com/PolitikUndZeitgeschehen/posts/1469615343154375','type':'Facebook','caption':''}" data-ctrl-Embed13-trigger="{}" data-url="https://www.facebook.com/PolitikUndZeitgeschehen/posts/1469615343154375">
</div>
</div>
<p class="text small"> Auch der AfD-Bezirksverband Hamburg Nord, der das Foto auf Twitter verbreitet hatte, entfernte diesen Eintrag später. Andere Nutzer schrieben hingegen &#8211; <a href="/inland/voigt-fake-news-101.html" >wie so oft bei Fake News</a> - ob das SED-Plakat echt sei, sei doch zweitrangig &#8211; die Politik der Bundeskanzlerin sei jedenfalls falsch.</p>
<div class="socialmediaembed Twitter">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed15','action':'embed','url':'https://twitter.com/AfD_Bv_HH_Nord/status/902567257699692545','type':'Twitter','caption':''}" data-ctrl-Embed15-trigger="{}" data-url="https://twitter.com/AfD_Bv_HH_Nord/status/902567257699692545">
</div>
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >SED-Wahlplakat: nicht das erste Mal</h2><div class="mediaCon mediaRight small image">
<div class="media mediaA">
<img alt="Plakat aus dem Jahr 1981: Fotograf Gerhard Hammer, Grafiker Olaf Brauer " title="Eine Traktoristin in der DDR auf einem Plakat aus dem Jahr 1981 aus dem Stadtgeschichtlichen Museum Leipzig. " data-ctrl-attributeswap="{'id':'plakat-109','action':{'xs':{'src':'/inland/plakat-109~_v-teaserM.jpg'},'s':{'src':'/inland/plakat-109~_v-videowebs.jpg'},'m':{'src':'/inland/plakat-109~_v-videowebs.jpg'},'l': {'src':'/inland/plakat-109~_v-videowebs.jpg'},'xl':{'src':'/inland/plakat-109~_v-videowebm.jpg'}}}" class="img cursorLupe" src="/inland/plakat-109~_v-videowebs.jpg" />
<div class="mediaInfo">
<p class="infotext">Eine Traktoristin in der DDR auf einem Plakat aus dem Jahr 1981 aus dem Stadtgeschichtlichen Museum Leipzig.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> 2015 war Merkel schon einmal in Zusammenhang mit einem Parteitagsplakat der SED gebracht worden - allerdings einem echten. Das Foto einer Traktoristin in Latzhose, die für den 10. Parteitag die Losung "Alles zum Wohl des Volkes - das schaffen wir!" ausgibt, erinnerte nicht nur <a href="https://www.welt.de/debatte/henryk-m-broder/article148027250/Die-spaete-Rache-der-DDR-an-Angela-Merkel.html" >"Welt"-Autor Henryk M. Broder</a> an die Frisur der Kanzlerin. Das Motiv ist als historisches Dokument in mehreren Museum mit den <a href="http://www.europeana.eu/portal/de/record/08547/sgml_eu_php_obj_p0017121.html" >Namen von Fotograf und Grafiker katalogisiert </a>- aber die Kanzlerin ist darauf natürlich nicht abgebildet.</p>
<p class="text small"> Trotzdem wird auch dieses Plakat wieder zigfach geteilt und gepostet. Wahrscheinlich vor allem wegen der Nähe der Losung zu Merkels Ausspruch in der Flüchtlingskrise 2015: "Wir schaffen das!"</p><!-- BOXALL -->
<div class="infokasten small _fullsize">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="/inland/voigt-fake-news-101.html">NPD-Politiker zu Fakes: "Natürlich ist das Stimmungsmache"
</a></li>
<li><a href="/inland/plakat-fdp-gruene-101.html">Gefälschte FDP-Plakate: "Ein Foul der Grünen"
</a></li>
<li><a href="/inland/afd-fake-plakate-101.html">Wahlkampf in NRW: Angebliches AfD-Plakat mit NS-Bezug
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<div class="metablockwrapper">
<!-- 20170830082754 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/eb88b132-59dc-4882-a7d8-27f197eb2a67/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-sed-cdu-fake-plakat-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/126585/bildmontage-cdu-slogan-landet-auf-altem-sed-plakat" title="Bildmontage: CDU-Slogan landet auf altem SED-Plakat">9 Kommentare zur Meldung</a></h3>
<p class="subline">Neuester Kommentar von 'Motter Teresa' am 30.08.2017 10:05 Uhr</p>
<p class="subline">
<strong><a href="http://meta.tagesschau.de/id/126585/bildmontage-cdu-slogan-landet-auf-altem-sed-plakat#comment-3133868" title="Bildmontage: CDU-Slogan landet auf altem SED-Plakat">Ich bitte um Hilfe!</a></strong>
</p>
<p class="text">
<a href="http://meta.tagesschau.de/id/126585/bildmontage-cdu-slogan-landet-auf-altem-sed-plakat#comment-3133868" title="Bildmontage: CDU-Slogan landet auf altem SED-Plakat">Mir erschließt sich weder der Sinn der Bildmanipulation noch dieser Meldung. Wer kann helfen?...</a>
</p>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/126585/bildmontage-cdu-slogan-landet-auf-altem-sed-plakat" title="Bildmontage: CDU-Slogan landet auf altem SED-Plakat">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/inland/sed-cdu-fake-plakat-101.html" dc:identifier="http://www.tagesschau.de/inland/sed-cdu-fake-plakat-101.html" dc:title="Bildmontage: CDU-Slogan landet auf altem SED-Plakat" trackback:ping="http://meta.tagesschau.de/trackback/126585" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/sed-cdu-fake-plakat-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?inland.sed-cdu-fake-plakat-101&amp;cid=sed-cdu-fake-plakat-101&amp;pdt=20170830T0827&amp;pti=Bildmontage_CDU-Slogan_landet_auf_altem_SED-Plakat&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?inland.sed-cdu-fake-plakat-101&amp;cid=sed-cdu-fake-plakat-101&amp;pdt=20170830T0827&amp;pti=Bildmontage_CDU-Slogan_landet_auf_altem_SED-Plakat&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>