<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Gerüchte nach Auto-Attacke: Kein Kurde namens "Jens R. Handeln" | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Nach der Auto-Attacke von Münster hat die Polizei die Identität des Täters zweifelsfrei geklärt. Im Netz werden dennoch weiter Gerüchte verbreitet. Dazu kommen Fehler in der Berichterstattung. <em>Von Patrick Gensing.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-04-09T12:41:01" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-videowebm.jpg" />
<meta property="og:title" content="Gerüchte nach Auto-Attacke: Kein Kurde namens &quot;Jens Handeln&quot;"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html"/>
<meta property="og:description" content="Nach der Auto-Attacke von Münster hat die Polizei die Identität des Täters zweifelsfrei geklärt. Im Netz werden dennoch weiter Gerüchte verbreitet. Dazu kommen Fehler in der Berichterstattung. Von Patrick Gensing."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-videowebm.jpg" />
<meta name="twitter:title" content="Gerüchte nach Auto-Attacke: Kein Kurde namens &quot;Jens Handeln&quot;"/>
<meta name="twitter:description" content="Nach der Auto-Attacke von Münster hat die Polizei die Identität des Täters zweifelsfrei geklärt. Im Netz werden dennoch weiter Gerüchte verbreitet. Dazu kommen Fehler in der Berichterstattung. Von Patrick Gensing."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/index.html" itemprop="title">Inland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/muenster-taeter-101.html" itemprop="title">Gerüchte nach Auto-Attacke: Kein Kurde namens "Jens Handeln"</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/muenster-taeter-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Polizisten hinter Absperrung am Tatort | Bildquelle: dpa" title="Polizisten hinter Absperrung am Tatort | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'muenster-167','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/muenster-167~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Gerüchte nach Auto-Attacke</span>
<span class="headline">Kein Kurde namens "Jens R. Handeln"</span>
</h1>
<p class="text"><span class="stand">Stand: 09.04.2018 11:54 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_muenster-taeter-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_muenster-taeter-101-trigger="{'id':'fb_muenster-taeter-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html','title':'Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_muenster-taeter-101-trigger="{'id':'tw_muenster-taeter-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html','title':'Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_muenster-taeter-101-trigger="{'id':'gm_muenster-taeter-101','action':'GoogleBM','url':'https://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html','title':'Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_muenster-taeter-101-trigger="{'id':'tw_muenster-taeter-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html','title':'Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_muenster-taeter-101-trigger="{'id':'fb_muenster-taeter-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/inland/muenster-taeter-101.html','title':'Ger%C3%BCchte%20nach%20Auto-Attacke%3A%20Kein%20Kurde%20namens%20%22Jens%20R.%20Handeln%22%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Nach der Auto-Attacke von Münster hat die Polizei die Identität des Täters zweifelsfrei geklärt. Im Netz werden dennoch weiter Gerüchte verbreitet. Dazu kommen Fehler in der Berichterstattung.</strong></p>
<p class="text small"> <em>Von Patrick Gensing, tagesschau.de</em></p>
<p class="text small"> Zwei Tage nach der Auto-Attacke von Münster blühen im Netz weiter die Spekulationen. Zunächst hatte unter anderem die AfD-Politikerin Beatrix von Storch <a href="/inland/muenster-netz-101.html" >mit ihren Tweets für Aufsehen und viel Kritik</a> gesorgt.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >"Medien verschweigen"</h2>
<p class="text small"> Doch auch nachdem es keinerlei Hinweise auf einen islamistischen Hintergrund gibt, wird weiter versucht, eine Verbindung zwischen Islam und Täter zu konstruieren. So twitterte der AfD-Politiker Andre Poggenburg, es gebe Berichte, der Täter sei zum Islam konvertiert. Dies würden die deutschen Medien verschweigen.</p>
<div class="socialmediaembed Twitter">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed5','action':'embed','url':'https://twitter.com/PoggenburgAndre/status/983066904381284352','type':'Twitter','caption':''}" data-ctrl-Embed5-trigger="{}" data-url="https://twitter.com/PoggenburgAndre/status/983066904381284352">
</div>
</div>
<p class="text small"> Quellen für seine Behauptungen lieferte Poggenburg nicht. Doch wird von verschiedenen rechtsradikalen Blogs auf einen rumänischen TV-Sender verwiesen. Dieser habe berichtet, der Täter sei ein deutscher Staatsbürger mit kurdischen Wurzeln.</p>
<p class="text small"> Und tatsächlich hatte der <a href="https://b1.ro/stiri/externe/atac-munster-germania-218821.html" >Nachrichtensender B1 aus Bukarest dies am Samstag um 18:13 Uhr auf rumänisch gemeldet</a>. Doch eine Quelle für diese Information wurde nicht genannt. Allerdings zitierte der Sender an anderer Stelle in dieser Meldung aus deutschen Medien - doch hier findet sich kein Hinweis auf einen kurdischen Hintergrund des Täters.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_b-eins-101','alttext':'Screenshot','action':{'xs':{'src':'/multimedia/bilder/b-eins-101~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/b-eins-101~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/b-eins-101~_v-videowebm.jpg'},'l': {'src':'/multimedia/bilder/b-eins-101~_v-videowebl.jpg'},'xl':{'src':'/multimedia/bilder/b-eins-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot | Bildquelle: B1/youtube" title="Screenshot | Bildquelle: B1/youtube"  class="img" src="/multimedia/bilder/b-eins-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Der rumänische Sender B1 berichtete ohne Angaben von Quellen, es handele sich um einen Deutsch-Kurden.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Eine Anfrage des <em>ARD-faktenfinders</em>, auf welche Quelle man sich bezogen habe, beantwortete B1 bislang nicht. Allerdings erscheint es eher unwahrscheinlich, dass ein rumänischer TV-Sender bessere Quellen aus Münster hat als die zahlreichen Journalisten vor Ort. Wahrscheinlich handelte es sich schlicht um einen Übersetzungsfehler oder ein Missverständnis.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Irreführender Screenshot</h2>
<p class="text small"> Als weiterer vermeintlicher Beweis dafür, der Täter sei Muslim oder Kurde gewesen, wird im Netz ein Screenshot von einem Nachrichtensender aus Österreich gehandelt. Darauf ist ein Ausschnitt vom Livestream auf Oe24.tv zu sehen, darunter eine Texttafel mit der Schlagzeile: "Münster: Auto rast in Menschenmenge - mehrere Tote". Der Mann, der dort gezeigt wird, soll der Täter von Münster sein, wird auf Twitter behauptet.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_oe-vierundzwanzig-101','alttext':'Screenshot','action':{'xs':{'src':'/multimedia/bilder/oe-vierundzwanzig-101~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/oe-vierundzwanzig-101~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/oe-vierundzwanzig-101~_v-videowebm.jpg'},'l': {'src':'/multimedia/bilder/oe-vierundzwanzig-101~_v-videowebl.jpg'},'xl':{'src':'/multimedia/bilder/oe-vierundzwanzig-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot | Bildquelle: oe24.tv" title="Screenshot | Bildquelle: oe24.tv"  class="img" src="/multimedia/bilder/oe-vierundzwanzig-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Im Netz wurde dieser Mann als angeblicher Täter beschuldigt. (Gesicht unkenntlich gemacht)</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Hier handelt es sich um eine bewusst irreführende Darstellung - um Fake News. Um 18:04 Uhr, als der Screenshot angefertig wurde, hatte es noch keine Informationen zum Täter gegeben - geschweige denn ein Foto. In der Schlagzeile zu Münster wird auch gar nicht behauptet, es handele sich bei dem Mann um den Täter. Und Roland Daxenbichler, stellvertretender Chefredakteur von Oe24.tv, erklärte auf Anfrage des <em>ARD-faktenfinders</em>:</p>
<blockquote class="zitat" cite="">
<p>Wir sind auch über diesen Screenshot gestolpert. Es handelt sich dabei NICHT um den Attentäter von Münster. Es handelt sich um einen Münsteraner, der unserem Fernsehsender Auskunft über die Stadt gegeben hat. Der Screenshot wurde in der kurzen Zeit gemacht, in der das Insert, um wen es sich wirklich auf dem Bild handelt, nicht zu sehen war.</p>
</blockquote>
<p class="text small"> Zudem veröffentlichte OE24 mittlerweile eine Klarstellung, in dem es heißt, <a href="http://www.oe24.at/oesterreich/chronik/Das-ist-NICHT-der-Taeter-von-Muenster/329333210" >ein Screenshot werde für rechte Hetze missbraucht</a>.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Übersetzungsfehler</h2>
<p class="text small"> Ein Fehler unterlief derweil mehreren großen Boulevard-Medien - darunter The Sun, Daily Mirror und Sunday Express. Sie berichteten, bei dem Täter handele es sich um einen Deutschen mit dem Namen "Jens R. Handeln" - oder nur "Jens Handeln". Offenkundig ein Übersetzungsfehler: Deutsche Medien hatten nämlich berichtet, bei dem Täter "soll es sich um Jens R. handeln". Aus dem abgekürzten Nachnamen R. wurde ein zweiter Vorname, "handeln" als Nachname missverstanden.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_mirror-101','alttext':'Screenshot','action':{'xs':{'src':'/multimedia/bilder/mirror-101~_v-teaserM.jpg'},'s':{'src':'/multimedia/bilder/mirror-101~_v-videowebm.jpg'},'m':{'src':'/multimedia/bilder/mirror-101~_v-videowebm.jpg'},'l': {'src':'/multimedia/bilder/mirror-101~_v-videowebl.jpg'},'xl':{'src':'/multimedia/bilder/mirror-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot | Bildquelle: mirror.co.uk" title="Screenshot | Bildquelle: mirror.co.uk"  class="img" src="/multimedia/bilder/mirror-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Mehrere Medien berichteten von einem Täter namens &quot;Jens Handeln&quot;.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Identität zweifelsfrei geklärt</h2>
<p class="text small"> Die Polizei in Münster erklärte auf Anfrage des <em>ARD-faktenfinders</em>, man könne die Gerüchte überhaupt nicht bestätigen. Weder sei ein Foto eines mutmaßlichen Täters veröffentlicht worden, noch gebe es Zweifel an der Identität des 48-jährigen Deutschen Jens R., der unter psychischen Problemen gelitten haben soll.</p>
<p class="text small"> Es gebe keine Hinweise, dass es sich um einen zum Islam konvertierten Kurden gehandelt habe. Die Polizei appellierte erneut, keine Spekulationen und Gerüchte zu verbreiten.</p><!-- BOXALL -->
<div class="infokasten small _fullsize">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="http://faktenfinder.tagesschau.de/inland/muenster-netz-101.html">Attacke in Münster: Gerüchte, Hass und Spekulationen
</a></li>
<li><a href="http://www.tagesschau.de/multimedia/video/video-392667.html">Münster trauert
, tagesthemen 22:45 Uhr, 08.04.2018, Antraud Cordes-Strehle, WDR
|&nbsp;video
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<div class="metablockwrapper">
<!-- 20180409115401 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/1b333ca4-3685-4ce3-a955-f9c9fc4debf1/xml -->
<!-- XML vorhanden -->
<!-- Kommentierung nicht mehr möglich -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-muenster-taeter-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/133153/geruechte-nach-auto-attacke-kein-kurde-namens-jens-handeln" title="Gerüchte nach Auto-Attacke: Kein Kurde namens "Jens Handeln"">1 Kommentar zur Meldung. Kommentierung der Meldung beendet.</a></h3>
<div class="metaAdditionalEntry showAll floatLeft">
<!-- Kommentierung nicht mehr möglich -->
<a href="http://meta.tagesschau.de/id/133153/geruechte-nach-auto-attacke-kein-kurde-namens-jens-handeln" title="Gerüchte nach Auto-Attacke: Kein Kurde namens "Jens Handeln"">Alle Kommentare zur Meldung anzeigen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/inland/muenster-taeter-101.html" dc:identifier="http://www.tagesschau.de/inland/muenster-taeter-101.html" dc:title="Gerüchte nach Auto-Attacke: Kein Kurde namens "Jens Handeln"" trackback:ping="http://meta.tagesschau.de/trackback/133153" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/muenster-taeter-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?inland.muenster-taeter-101&amp;cid=muenster-taeter-101&amp;pdt=20180409T1153&amp;pti=Geruechte_nach_Auto-Attacke_Kein_Kurde_namens_Jens_Handeln&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?inland.muenster-taeter-101&amp;cid=muenster-taeter-101&amp;pdt=20180409T1153&amp;pti=Geruechte_nach_Auto-Attacke_Kein_Kurde_namens_Jens_Handeln&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>