<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Geld für Schulen: CSU verrechnet sich im Wahlkampf | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Eine bessere Finanzierung könnten die Schulen dringend gebrauchen. Sieben Milliarden Euro investiere die Bundesregierung seit 2015, behauptet die CSU - und verrechnet sich damit ausgerechnet bei der Bildungspolitik. Von <em>Kristin Becker.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-09-07T08:02:35" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebm.jpg" />
<meta property="og:title" content="Geld für Schulen: CSU verrechnet sich im Wahlkampf"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html"/>
<meta property="og:description" content="Eine bessere Finanzierung könnten die Schulen dringend gebrauchen. Sieben Milliarden Euro investiere die Bundesregierung seit 2015, behauptet die CSU - und verrechnet sich damit ausgerechnet bei der Bildungspolitik. Von Kristin Becker."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebm.jpg" />
<meta name="twitter:title" content="Geld für Schulen: CSU verrechnet sich im Wahlkampf"/>
<meta name="twitter:description" content="Eine bessere Finanzierung könnten die Schulen dringend gebrauchen. Sieben Milliarden Euro investiere die Bundesregierung seit 2015, behauptet die CSU - und verrechnet sich damit ausgerechnet bei der Bildungspolitik. Von Kristin Becker."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/index.html" itemprop="title">Inland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/geld-fuer-schulen-wahlkampf-101.html" itemprop="title">Geld für Schulen: CSU verrechnet sich im Wahlkampf</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Schülerin im Unterricht | Bildquelle: dpa" title="Schülerin im Unterricht | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'schueler-unterricht-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-unterricht-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-unterricht-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-unterricht-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/schueler-unterricht-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-unterricht-101~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/schueler-unterricht-101~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Geld für Schulen</span>
<span class="headline">CSU verrechnet sich im Wahlkampf</span>
</h1>
<p class="text"><span class="stand">Stand: 07.09.2017 07:59 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_geld-fuer-schulen-wahlkampf-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_geld-fuer-schulen-wahlkampf-101-trigger="{'id':'fb_geld-fuer-schulen-wahlkampf-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//inland/geld-fuer-schulen-wahlkampf-101.html','title':'Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_geld-fuer-schulen-wahlkampf-101-trigger="{'id':'tw_geld-fuer-schulen-wahlkampf-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//inland/geld-fuer-schulen-wahlkampf-101.html','title':'Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_geld-fuer-schulen-wahlkampf-101-trigger="{'id':'gm_geld-fuer-schulen-wahlkampf-101','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//inland/geld-fuer-schulen-wahlkampf-101.html','title':'Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_geld-fuer-schulen-wahlkampf-101-trigger="{'id':'tw_geld-fuer-schulen-wahlkampf-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//inland/geld-fuer-schulen-wahlkampf-101.html','title':'Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_geld-fuer-schulen-wahlkampf-101-trigger="{'id':'fb_geld-fuer-schulen-wahlkampf-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//inland/geld-fuer-schulen-wahlkampf-101.html','title':'Geld%20f%C3%BCr%20Schulen%3A%20CSU%20verrechnet%20sich%20im%20Wahlkampf%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Eine bessere Finanzierung könnten die Schulen dringend gebrauchen. Sieben Milliarden Euro investiere die Bundesregierung seit 2015, behauptet die CSU - und verrechnet sich damit ausgerechnet bei der Bildungspolitik.</strong></p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Kristin Becker " title="Kristin Becker "
data-ctrl-attributeswap="{'id':'becker-kristin-101_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/becker-kristin-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/becker-kristin-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/becker-kristin-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/becker-kristin-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/becker-kristin-101~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/becker-kristin-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_swr.png" title="Logo SWR" alt="Logo SWR">
</div>
</div>
<div class="headline">Kristin Becker, SWR</div>
</div>
<p class="autorenzeile small">Von Kristin Becker, SWR</p>
<p class="text small"> "Mal schön bei den Fakten bleiben", ermahnt die CSU. Adressat ist die SPD. Und natürlich auch die Allgemeinheit, die auf Twitter mitliest. Es geht um Bildung. Die SPD hatte dazu vermeldet: "Die Union verschläft hier die Zukunft." Das wollte die CSU nicht auf sich sitzen lassen und kontert mit Zahlen.</p>
<div class="socialmediaembed Twitter">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed4','action':'embed','url':'https://twitter.com/CSU/status/905154532472217600','type':'Twitter','caption':''}" data-ctrl-Embed4-trigger="{}" data-url="https://twitter.com/CSU/status/905154532472217600">
</div>
</div>
<p class="text small"> Nur mit diesen Zahlen liegt die CSU nicht richtig. Zwar hat die Bundesregierung die Bildungsausgaben tatsächlich erhöht, aber nicht in dem Umfang, wie es die Christsozialen behaupten.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Doppelt, nicht dreifach</h2>
<p class="text small"> Zwischen 2005 und 2017 ist das Budget des Bundesministeriums für Bildung und Forschung (BMBF) angestiegen - allerdings nicht um fast das Dreifache, wie die CSU behauptet, sondern um etwas mehr als das Doppelte - von 7,586 auf 17,650 Milliarden Euro.</p>
<p class="text small"> Woher hatte die CSU die Zahlen? Auf Nachfrage des <em>ARD-faktenfinders</em> verweist die CSU auf einen <a href="https://www.bundesregierung.de/Content/DE/Artikel/2014/09/2014-09-11-haushalt-bmbf-2015.html" >Online-Artikel</a> des Ministeriums aus dem Jahr 2014, der als Basis für die Rechnung verkürzend die Zahl sieben Milliarden Euro für 2005 nannte. Das Bundesbildungsministerium räumt gegenüber dem <em>ARD-faktenfinder</em> allerdings ein "vermutlich redaktionelles Versehen" ein, korrekt sei die Zahl 7,586 Milliarden.</p>
<p class="text small"> In einer weiteren, aktuellen <a href="https://www.bmbf.de/de/der-haushalt-des-bundesministeriums-fuer-bildung-und-forschung-202.html" >Publikation</a>, die ebenfalls als Quelle von der CSU angeführt wird, hatte das Ministerium korrekt geschrieben: "Die Zukunftsinvestitionen des BMBF in Bildung und Forschung wurden seit 2005 mehr als verdoppelt." Von Verdreifachung ist da keine Rede.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Sieben Milliarden für die Schulen?</h2>
<p class="text small"> Wirklich falsch gerechnet ist die zweite Zahl, die die CSU präsentiert. Sie behauptet, die Bundesregierung investiere seit 2015 sieben Milliarden Euro in die Modernisierung von Schulen. Mit Hinweis auf den "<a href="http://www.bundesfinanzministerium.de/Content/DE/Standardartikel/Themen/Oeffentliche_Finanzen/Foederale_Finanzbeziehungen/Kommunalfinanzen/Kommunalinvestitionsfoerderungsfonds/Foerderung-von-Investitionen-finanzschwacher-Kommunen.html" >Kommunalinvestitions-Förderungsfonds</a>" verbreitet auch die Schwesterpartei CDU ausgerechnet auf ihrer "<a href="https://www.cdu.de/wahlfakten/bund-unterstuetzt-kommunen-bei-schulsanierung" >Faktencheck</a>"-Seite diese Zahl. Dort ist einschränkend die Rede von "bis zu" sieben Milliarden Euro; suggeriert wird aber gleichfalls, dass das Geld allein für die Schulen gedacht ist.</p>
<p class="text small"> Tatsächlich wurde dieses Finanzierungsinstrument 2015 geschaffen, um klamme Städte und Kommunen bei Infrastrukturprojekten zu unterstützen. Ausgestattet wurde der Fonds zunächst mit 3,5 Milliarden Euro - für beispielsweise Krankenhäuser, altersgerechte Umbauten, Luftreinhaltung, Lärmbekämpfung etc. Im Bereich der Schulen wurden lediglich Projekte zur energetischen Sanierung von Gebäuden unterstützt. Das ist im entsprechenden <a href="https://www.bgbl.de/xaver/bgbl/start.xav?startbk=Bundesanzeiger_BGBl&amp;start=//*%5b@attr_id=%27bgbl115s0974.pdf%27%5d#__bgbl__%2F%2F*%5B%40attr_id%3D%27bgbl115s0974.pdf%27%5D__1504702655725" >Gesetz</a> nachzulesen.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<img alt="Ein Schulflur | Bildquelle: dpa" title="Viele Schule müssten dringend renoviert werden | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'schule-125','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/schule-125~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebl.jpg'}}}" class="img cursorLupe" src="http://www.tagesschau.de/multimedia/bilder/schule-125~_v-videowebl.jpg" />
<div class="mediaInfo">
<p class="infotext">Viele Schule müssten dringend renoviert werden</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Wie das Finanzministerium gegenüber den <em>ARD-faktenfinder</em> erläuterte, sind bisher rund 3,1 Milliarden Euro des zur Verfügung stehendes Geldes verplant. Davon etwa 1,5 Milliarden für die Bildungsinfrastruktur - dazu gehören nicht nur Schulen, sondern auch Einrichtungen der frühkindlichen Bildung sowie Weiterbildungs- und Berufsbildungsstätten. 1,6 Milliarden Euro sind hingegen für andere Projekte vorgesehen, die nichts mit Bildung zu tun haben.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Mehr Geld, aber weniger als behauptet</h2>
<p class="text small"> 2017 wurde der Fonds aufgestockt - um nochmals 3,5 Milliarden Euro, die explizit und ausschließlich für die Schulinfrastruktur vorgesehen sind. Damit steigt der für die Schulen vorgesehene Betrag deutlich an - die von der CSU propagierte Zahl wird daraus aber trotzdem nicht.</p>
<p class="text small"> Effektiv investiert die Bundesregierung seit 2015 also keine sieben Milliarden Euro in die Modernisierung von Schulen und anderen Bildungseinrichtungen, sondern um die fünf Milliarden Euro.</p>
<p class="text small"> Die Ausstattung der Schulen hat immer wieder für Diskussionen gesorgt. Zuletzt ging es beispielsweise um die digitale Infrastruktur, die Bundesbildungsministerin Johanna Wanka einer Milliarden-Summe fördern wollte - im Rahmen des "Digitalpaktes". Ob es diese Finanzierung aber wirklich geben wird bzw. wann und in welcher Höhe, entscheidet sich erst nach der Bundestagswahl.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/digitalpakt-101~_origin-cf6b3b04-0ffe-4286-a325-fc24b10bdaed.html">
<img src="/schule-131~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'schule-131','action':{'xs':{'src':'/schule-131~_v-videowebs.jpg'},'s':{'src':'/schule-131~_v-videowebs.jpg'},'m':{'src':'/schule-131~_v-videowebs.jpg'},'l': {'src':'/schule-131~_v-teaserM.jpg'},'xl':{'src':'/schule-131~_v-videowebm.jpg'}}}" title="Hand am Tablet | Bildquelle: dpa" alt="Hand am Tablet | Bildquelle: dpa">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/digitalpakt-101~_origin-cf6b3b04-0ffe-4286-a325-fc24b10bdaed.html"></a></p>
<h4 class="headline"><a href="/digitalpakt-101~_origin-cf6b3b04-0ffe-4286-a325-fc24b10bdaed.html">Streit um "Digitalpakt" für Schulen</a></h4>
<p class="teasertext">
<a href="/digitalpakt-101~_origin-cf6b3b04-0ffe-4286-a325-fc24b10bdaed.html">Viel Geld für schnelles Internet und Computer an allen deutschen Schulen: Es ist ein großes Vorhaben, das Bildungsministerin Wanka angekündigt hatte. Doch wie realistisch ist es, dass fünf Milliarden Euro fließen? </a>
|&nbsp;<strong><a href="/digitalpakt-101~_origin-cf6b3b04-0ffe-4286-a325-fc24b10bdaed.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<div class="metablockwrapper">
<!-- 20170907075959 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/cf6b3b04-0ffe-4286-a325-fc24b10bdaed/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-geld-fuer-schulen-wahlkampf-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline">Bisher keine Kommentare zur Meldung</h3>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/126802/geld-fuer-schulen-csu-verrechnet-sich-im-wahlkampf" title="Geld für Schulen: CSU verrechnet sich im Wahlkampf">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html" dc:identifier="http://www.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html" dc:title="Geld für Schulen: CSU verrechnet sich im Wahlkampf" trackback:ping="http://meta.tagesschau.de/trackback/126802" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/geld-fuer-schulen-wahlkampf-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?inland.geld-fuer-schulen-wahlkampf-101&amp;cid=geld-fuer-schulen-wahlkampf-101&amp;pdt=20170907T0759&amp;pti=Geld_fuer_Schulen_CSU_verrechnet_sich_im_Wahlkampf&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?inland.geld-fuer-schulen-wahlkampf-101&amp;cid=geld-fuer-schulen-wahlkampf-101&amp;pdt=20170907T0759&amp;pti=Geld_fuer_Schulen_CSU_verrechnet_sich_im_Wahlkampf&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>