<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Sondierungsgespräche: Streitpunkt Ehegattensplitting | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Der Weg zu einer Jamaika-Koalition ist lang. Einer von mehreren Streitpunkten ist das Ehegattensplitting. Die Grünen wollen es für neue Ehen abschaffen, weil es nicht zeitgemäß sowie ungerecht sei. Was ist dran an dieser Kritik? <em>Von </em><em>Andrej Reisin.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-10-20T16:10:06" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-113~_v-videowebm.jpg" />
<meta property="og:title" content="Sondierungsgespräche: Streitpunkt Ehegattensplitting"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/inland/ehegattensplitting-101.html"/>
<meta property="og:description" content="Der Weg zu einer Jamaika-Koalition ist lang. Einer von mehreren Streitpunkten ist das Ehegattensplitting. Die Grünen wollen es für neue Ehen abschaffen, weil es nicht zeitgemäß sowie ungerecht sei. Was ist dran an dieser Kritik? Von Andrej Reisin."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-113~_v-videowebm.jpg" />
<meta name="twitter:title" content="Sondierungsgespräche: Streitpunkt Ehegattensplitting"/>
<meta name="twitter:description" content="Der Weg zu einer Jamaika-Koalition ist lang. Einer von mehreren Streitpunkten ist das Ehegattensplitting. Die Grünen wollen es für neue Ehen abschaffen, weil es nicht zeitgemäß sowie ungerecht sei. Was ist dran an dieser Kritik? Von Andrej Reisin."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/index.html" itemprop="title">Inland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/inland/ehegattensplitting-101.html" itemprop="title">Sondierungsgespräche: Streitpunkt Ehegattensplitting</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/ehegattensplitting-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Ein Mann und eine Frau betrachten ihre Finanzen | Bildquelle: imago stock&amp;people" title="Ein Mann und eine Frau betrachten ihre Finanzen | Bildquelle: imago stock&amp;people"
data-ctrl-attributeswap="{'id':'ehegattensplitting-111','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-111~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-111~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-111~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-111~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-111~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/ehegattensplitting-111~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Sondierungsgespräche</span>
<span class="headline">Streitpunkt Ehegattensplitting</span>
</h1>
<p class="text"><span class="stand">Stand: 20.10.2017 16:10 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_ehegattensplitting-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_ehegattensplitting-101-trigger="{'id':'fb_ehegattensplitting-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//inland/ehegattensplitting-101.html','title':'Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_ehegattensplitting-101-trigger="{'id':'tw_ehegattensplitting-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//inland/ehegattensplitting-101.html','title':'Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_ehegattensplitting-101-trigger="{'id':'gm_ehegattensplitting-101','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//inland/ehegattensplitting-101.html','title':'Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/inland/ehegattensplitting-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/inland/ehegattensplitting-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_ehegattensplitting-101-trigger="{'id':'tw_ehegattensplitting-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//inland/ehegattensplitting-101.html','title':'Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_ehegattensplitting-101-trigger="{'id':'fb_ehegattensplitting-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//inland/ehegattensplitting-101.html','title':'Sondierungsgespr%C3%A4che%3A%20Streitpunkt%20Ehegattensplitting%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Der Weg zu einer Jamaika-Koalition ist lang. Einer von mehreren Streitpunkten ist das Ehegattensplitting. Die Grünen wollen es für neue Ehen abschaffen, weil es nicht zeitgemäß sowie ungerecht sei. Was ist dran an dieser Kritik?</strong></p>
<p class="autorenzeile small">Von Andrej Reisin, NDR</p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Andrej Reisin, NDR " title="Andrej Reisin, NDR "
data-ctrl-attributeswap="{'id':'reisin-101_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/reisin-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/reisin-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/reisin-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/reisin-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/reisin-101~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/reisin-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_ndr.png" title="Logo NDR" alt="Logo NDR">
</div>
</div>
<div class="headline">Andrej Reisin, NDR</div>
<div class=twitterlink>
<a href="https://twitter.com/Andrejnalin77">@Andrejnalin77 bei Twitter</a>
</div>
</div>
<p class="text small"> Der Mythos, dass Heiraten automatisch Steuern spart, hält sich hartnäckig, ist in dieser Einfachheit aber falsch. Zwei Menschen, die beide dasselbe Einkommen haben, zahlen nach der Heirat nicht einen Cent weniger. Ändern tut sich nur etwas, wenn beide Ehepartner ein unterschiedliches Einkommen haben. Der Grund: Ehepartner werden als Erwerbs- und Verbrauchsgemeinschaft betrachtet, die zusammen wirtschaften. Daher wird das Einkommen beider Ehepartner bei der Steuerberechnung zunächst addiert und dann halbiert oder "gesplittet". Beide Eheleute zahlen dann jeweils den Steuersatz für die halbierte Summe.</p>
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Wie funktioniert das Ehegattensplitting?</strong></h2>
<p class="text small"> Ein Rechenbeispiel: Ein kinderloses Ehepaar A verfügt über ein jährliches Einkommen von 72.000 Euro, wobei beide Eheleute 36.000 Euro verdienen. In diesem Fall müsste jeder Ehepartner 7779,57 Euro Einkommenssteuer und Solidaritätszuschlag zahlen, insgesamt also 15.559,14 Euro ohne Kirchensteuer. Ein unverheiratetes Paar würde exakt genauso besteuert.</p>
<p class="text small"> Beim kinderlosen Paar B aber verfügt einer der Eheleute über ein jährliches Einkommen von 60.000 Euro, während der zweite nur 12.000 Euro verdient. Auch dieses Paar hätte ein gemeinsames Einkommen von 72.000 Euro, würde ohne Ehegattensplittung aber völlig anders besteuert als Paar A.</p>
<p class="text small"> Denn aufgrund der Steuerprogression müsste der Ehepartner, der 60.000 Euro verdient, insgesamt 17.643,82 Euro Einkommenssteuer und Solidaritätszuschlag berappen, der niedrig verdienende Partner immerhin noch 547 Euro. Zusammen käme das Paar also auf eine Steuerbelastung von 18.190,82 Euro. Das wären 2631,68 Euro mehr als bei Paar A - obwohl das gemeinsame Familieneinkommen dasselbe ist. Hier setzt das Ehegattensplitting an, indem es dafür sorgt, dass Paar B dieselben Steuern zahlt wie Paar A.</p><div class="mediaCon mediaTop small video">
<div class="media mediaA">
<iframe width="100%" src="http://www.tagesschau.de/multimedia/video/video-337129~player.html" data-ctrl-iframe="{'action':{'default':{'src':'http://www.tagesschau.de/multimedia/video/video-337129~player.html', 'width':'100%', ratio:1.33},'xs':{'src':'http://www.tagesschau.de/multimedia/video/video-337129~player.html', 'width':'100%', ratio:1},'s':{'src':'http://www.tagesschau.de/multimedia/video/video-337129~player.html', 'width':'100%', ratio:1},'m':{'src':'http://www.tagesschau.de/multimedia/video/video-337129~player.html', 'width':'100%', ratio:1.33},'l': {'src':'http://www.tagesschau.de/multimedia/video/video-337129~player.html', 'width':'100%', ratio:1.33},'xl':{'src':'http://www.tagesschau.de/multimedia/video/video-337129~player.html', 'width':'100%', ratio:1.77}}}" frameborder="0" allowfullscreen></iframe>
<div class="mediaInfo">
<p class="infotext"><a href="http://www.tagesschau.de/multimedia/video/video-337129.html"><strong>Wie funktioniert Ehegattensplitting?</strong></a></p>
<div class="socialMedia">
<div class="modSharing" data-ctrl-sharingmediaTS="{'id':'share_video-337129','action':'none'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_video-337129-trigger="{'id':'fb_video-337129','action':'Facebook','url':'http://faktenfinder.tagesschau.de/http://www.tagesschau.de/multimedia/video/video-337129.html','title':'Wie%20funktioniert%20Ehegattensplitting%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_video-337129-trigger="{'id':'tw_video-337129','action':'Twitter','url':'http://faktenfinder.tagesschau.de/http://www.tagesschau.de/multimedia/video/video-337129.html','title':'Wie%20funktioniert%20Ehegattensplitting%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_video-337129-trigger="{'id':'gm_video-337129','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de/http://www.tagesschau.de/multimedia/video/video-337129.html','title':'Wie%20funktioniert%20Ehegattensplitting%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Wie%20funktioniert%20Ehegattensplitting%3F%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Wie%20funktioniert%20Ehegattensplitting%3F%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.dehttp://www.tagesschau.de/multimedia/video/video-337129.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Wie%20funktioniert%20Ehegattensplitting%3F%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.dehttp://www.tagesschau.de/multimedia/video/video-337129.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
<div class="modForm">
<div data-ctrl-collapsible="{'id':'videocollsearch_video-337129','action':{'init':['enable','closeEntries']}}" class="form">
<form data-ctrl-searchload-form="{}" data-ctrl-videocollsearch_video-337129-entry="{'id':'video-337129'}" class="seperateFields">
<p class="teasertext" data-ctrl-videocollsearch_video-337129-video-337129-trigger="{'action':{'default':['toggleBody']}}"><strong>Download der Videodatei</strong></p>
<div data-ctrl-videocollsearch_video-337129-video-337129-body="{}">
<fieldset>
<p>Wir bieten dieses Video in folgenden Formaten zum Download an:</p>
<div class="controls">
<div class="button" title="Video: H.264/MPEG4 &#10;480x272px&#10;256kbps&#10;Audio: 64kbps, Mono&#10;Gr&ouml;&szlig;e: 1,7 MB"><a href="http://download.media.tagesschau.de/video/2017/1015/TV-20171015-1027-3601.websm.h264.mp4">Klein (h264)</a></div>
<div class="button" title="Video: H.264/MPEG4 &#10;512x288px&#10;512kbps&#10;Audio: 128kbps, Stereo&#10;Gr&ouml;&szlig;e: 2,2 MB"><a href="http://download.media.tagesschau.de/video/2017/1015/TV-20171015-1027-3601.webm.h264.mp4">Mittel (h264)</a></div>
<div class="button" title="Video: WebM &#10;512x288px&#10;512kbps&#10;Audio: 128kbps, Stereo&#10;Gr&ouml;&szlig;e: 2,3 MB"><a href="http://download.media.tagesschau.de/video/2017/1015/TV-20171015-1027-3601.webm.webm">Mittel (WebM)</a></div>
<div class="button" title="Video: H.264/MPEG4 &#10;960x544px&#10;1536kbps&#10;Audio: 192kbps, Stereo&#10;Gr&ouml;&szlig;e: 5,5 MB"><a href="http://download.media.tagesschau.de/video/2017/1015/TV-20171015-1027-3601.webl.h264.mp4">Gro&szlig; (h264)</a></div>
<div class="button" title="Video: WebM &#10;960x544px&#10;1536kbps&#10;Audio: 192kbps, Stereo&#10;Gr&ouml;&szlig;e: 5,6 MB"><a href="http://download.media.tagesschau.de/video/2017/1015/TV-20171015-1027-3601.webl.webm">Gro&szlig; (WebM)</a></div>
<div class="button" title="Video: H.264/MPEG4 &#10;1280x720px&#10;3584kbps&#10;Audio: 192kbps, Stereo&#10;Gr&ouml;&szlig;e: 8,2 MB"><a href="http://download.media.tagesschau.de/video/2017/1015/TV-20171015-1027-3601.webxl.h264.mp4">HD (h264)</a></div>
</div>
<p><strong>Hinweis:</strong> Falls die Videodatei beim Klicken nicht automatisch gespeichert wird, können Sie mit der rechten Maustaste klicken und "Ziel speichern unter ..." auswählen.</p>
</fieldset>
</div>
</form>
</div>
</div>
</div>
</div><!-- media -->
</div><!-- mediaCon-->
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Dient das Ehegattensplitting der Nachwuchsförderung?</strong></h2>
<p class="text small"> In der Debatte wird das Ehegattensplitting fast immer als familienpolitische Maßnahme betrachtet. Vor allem Gegner des Splittings stören sich deshalb daran, dass auch kinderlose Ehepaare in den Genuss des Splittingvorteils kommen. Denn das stelle den Sinn und Zweck der Maßnahme infrage. Zudem führe es zu einer steuerlichen Besserstellung von kinderlosen Ehepaaren gegenüber unverheirateten Paaren mit Kindern.</p>
<p class="text small"> Das Problem: Das Ehegattensplitting war 1958 aufgrund eines anderen Sachverhalts eingeführt worden. Auch damals wurden bestimmte Einkommen von Ehepartnern zunächst addiert, allerdings mit der Folge eines höheren Steuersatzes, weil das Gesamteinkommen eben nicht geteilt wurde. Die Heirat bedeutete für Doppelverdiener also einen klaren steuerlichen Nachteil. Dagegen klagten Eheleute - und der Erste Senat des Bundesverfassungsgerichts gab ihnen Recht. Die Richter erklärten das geltende Steuerrecht für unvereinbar mit dem Grundgesetz, da Ehe und Familie vor störenden Eingriffen des Staates zu schützen seien.</p>
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Der Vergleich mit unverheirateten Paaren</strong></h2><div class="mediaCon mediaRight small image" data-ctrl-tsImageController="{'id':'tsImage_familie160','alttext':'Familie','magnifier':{'smallClass':'mediaRight','largeClass':'mediaTop'},'action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebm.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/familie160~_v-videowebl.jpg'}}}"}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Familie " title="Vater, Mutter, Kind: Seit langem nicht mehr das einzige Familienmodell. "  class="img" src="http://www.tagesschau.de/multimedia/bilder/familie160~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Vater, Mutter, Kind: Seit langem nicht mehr das einzige Familienmodell.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Heute hängt sich die Kritik am Ehegattensplitting oftmals am Vergleich mit unverheirateten Paaren auf: Denn sie zahlen bei stark unterschiedlichen Einkommen selbst mit Kindern mehr Steuern als kinderlose Ehepaare. Dies wird vielfach als ungerecht empfunden und kritisiert.</p>
<p class="text small"> Doch Ehepaare nicht nur mehr Rechte, sondern auch mehr Pflichten als Unverheiratete. So müssen sie sich zum Beispiel gegenseitig finanziell unterstützen. Auf viele Sozialleistungen wie Arbeitslosengeld II (Hartz IV), Bafög oder Wohngeld haben Ehepartner keinen Anspruch, wenn der Partner genug verdient. Allerdings gilt dies auch für Partner ohne Trauschein, wenn sie zusammen wohnen. Ehepaare müssen aber einen gemeinsamen Wohnsitz unterhalten, sonst gelten sie auch sie steuerrechtlich als getrennt lebend.</p>
<p class="text small"> Auch im Rentenalter müssen sich Eheleute gegenseitig unterstützen, einen Anspruch auf Grundsicherung nur eines bedürftigen Ehepartners besteht nicht. Im Falle der Scheidung werden Rentenansprüche und Vermögenswerte, die während der Ehe entstanden sind, zwischen beiden Partnern aufgeteilt. Trennen sich unverheiratete Paare, gibt es dagegen oft gar keinen Finanzausgleich - meist zulasten desjenigen, der mehr in die Kindererziehung investiert hat - in aller Regel Frauen. Gleiches gilt im Todesfall des einkommensstärkeren Partners. Zuvor Verheiratete hingegen bekommen die Hälfte des Vermögens, des Rentenanspruches und haben Anspruch auf Witwenrente.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/inland/programmvergleich-familie-105~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">
<img src="http://www.tagesschau.de/multimedia/bilder/familie-115~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'familie-115','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/familie-115~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/familie-115~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/familie-115~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/familie-115~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/familie-115~_v-videowebm.jpg'}}}" title="Silhouette einer Familie am Strand | Bildquelle: picture alliance / Bernd Wüstne" alt="Silhouette einer Familie am Strand | Bildquelle: picture alliance / Bernd Wüstne">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/inland/programmvergleich-familie-105~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">Programmvergleich</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/inland/programmvergleich-familie-105~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">Wie die Parteien Familien helfen wollen</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/inland/programmvergleich-familie-105~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">Die Positionen im Überblick.</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/inland/programmvergleich-familie-105~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Das Splitting und die Steuerklassen-Wahl </strong></h2>
<p class="text small"> Das Ehegattensplitting hat <a href="https://www.bmfsfj.de/blob/73850/1cea4bc07edb6697571c03c739ece52f/gesamtevaluation-endbericht-data.pdf" >laut verschiedenen Studien</a> zur Folge, dass das gesellschaftlich <a href="https://www.diw.de/de/diw_01.c.555170.de/themen_nachrichten/diw_berlin_untersucht_alternativen_zum_ehegattensplitting.html" >überkommene Modell der Alleinverdiener-Ehe</a> gestärkt wird. Es setze somit einen Fehlanreiz, der <a href="https://www.wiwi.uni-frankfurt.de/profs/fuchs/staff/fuchs/paper/bf_hours.pdf" >vor allem Frauen</a> signalisiert, dass sich ihre Arbeit im Vergleich zum meist männlichen Hauptverdiener nicht lohnt, weil der Zuverdienst gleichzeitig den gemeinsamen Steuervorteil auffrisst und am Ende häufig gerade einmal die Kosten für die zusätzliche Kinderbetreuung deckt.</p><div class="mediaCon mediaRight small image" data-ctrl-tsImageController="{'id':'tsImage_steuersenkungen-101','alttext':'Steuerformulare liegen in einem Rathaus aus.','magnifier':{'smallClass':'mediaRight','largeClass':'mediaTop'},'action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebm.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-videowebl.jpg'}}}"}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Steuerformulare liegen in einem Rathaus aus. " title="Ein erheblicher Teil der Kritik am Ehegattensplitting richtet sich gegen die Steuerklasse V. "  class="img" src="http://www.tagesschau.de/multimedia/bilder/steuersenkungen-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Ein erheblicher Teil der Kritik am Ehegattensplitting richtet sich gegen die Steuerklasse V.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Verstärkt wird dieser Effekt noch durch die Wahl der Steuerklassen III und V. Diese führen dazu, dass der Besserverdienende in der günstigeren Steuerklasse III monatlich mehr netto ausgezahlt bekommt, während der Schlechterverdienende in der Steuerklasse V höhere Abzüge hat, weil Grundfreibetrag, Vorsorgepauschale und etwaige Kinderfreibeträge sämtlich auf das höhere Einkommen in Steuerklasse III angerechnet werden. Die Berechnung ist allerdings nur vorläufig und wird mit der Steuererklärung ausgeglichen. Kein Paar zahlt durch die Steuerklassen-Wahl insgesamt weniger Steuern.</p>
<p class="text small"> Aber die Steuerklasse V verstärkt aufgrund der hohen unmittelbaren Abzüge den Eindruck, mehr oder weniger "umsonst" zu arbeiten. Hinzu kommt, dass die Einstufung in die Steuerklasse V die Ansprüche auf Arbeitslosengeld, Krankengeld, Mutterschaftsgeld und Elterngeld mindert, weil diese anhand des letzten Nettoeinkommens berechnet werden. Viele Kritiker fordern daher eine Abschaffung des "Motivationskillers" Steuerklasse V. Das Ehegattensplitting an sich ist dafür aber nur mittelbar verantwortlich. Verheiratete Paare haben auch die Möglichkeit die Steuerklassen IV/IV zu wählen. Dann werden die Eheleute zunächst individuell besteuert - den Splitting-Vorteil holt man sich erst mit der Steuererklärung zurück.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Reformmöglichkeiten und -modelle</h2>
<p class="text small"> Die oft geforderte ersatzlose Streichung des Ehegattensplittings, das den Staat jährlich knapp <a href="http://www.bundesfinanzministerium.de/Content/DE/Downloads/Broschueren_Bestellservice/2017-03-08-datensammlung-zur-steuerpolitik-2016-2017.pdf?__blob=publicationFile&amp;v=6" >22 Milliarden Euro kostet</a>, ist umstandslos nicht möglich. Denn jede Reform des Steuerrechts müsste verfassungskonform sein, da Ehe und Familie unter dem besonderen Schutz des Grundgesetzes stehen. Verschiedene Vorschläge sind diskutiert worden:</p>
<p class="text small"> <div class="checklist small"><ul><li>Der vollständige Übergang zu einer Individualbesteuerung, die bei beibehaltener Steuerprogression allerdings zu einer erheblich unterschiedlichen Besteuerung von Ehepaaren führen würde, die gemeinsam dasselbe Einkommen haben. Diese Modell wird unter anderem von den Grünen vorgeschlagen, wobei es zwischen den Partnern übertragbare Freibeträge geben soll. Allerdings soll das Modell nur für neue Ehen gelten. 2013 hatten die Grünen noch vorgesehen, auch bestehende Ehen in das neue Modell zu überführen - ihr schlechtes Wahlergebnis wurde unter anderem auch diesem Vorhaben zugerechnet.</li><li>Eine Abschaffung der Steuerprogression (Flat-Tax). Dieses Modell gilt allerdings als sozial ungerecht, weil Bezieher hoher Einkommen prozentual genauso belastet würden wie diejenigen mit niedrigem Einkommen. Dennoch war ein solches Modell vom Bundesverfassungsgericht bereits in seinem Urteil von 1958 als eine mögliche Lösung ins Gespräch gebracht worden. Zuletzt hatten CDU/CSU 2005 mit dem Steuermodell des Verfassungs- und Steuerrechtlers Paul Kirchhof geliebäugelt, das an ein Flat-Tax-Modell angelehnt ist. Nach dem schlechten Wahlergebnis begrub die Union das Projekt aber schnell. </li><li>Ein Familiensplitting wie etwa in Frankreich, bei dem das erzielte Familien-Einkommen nicht durch zwei geteilt wird, sondern durch zwei plus die Anzahl der Kinder: Je mehr Kinder, desto weniger Steuern müssten bezahlt werden. Das Problem: Auch beim Familiensplitting hätten Alleinverdiener-Ehen den größten steuerlichen Vorteil, der sogar noch höher ausfallen würde als beim Ehegattensplitting. Deshalb lehnt es unter anderem die SPD ab. CDU/CSU wollten im aktuellen Wahlkampf dagegen einen Teilbereich des Familiensplittings umsetzen, indem der Steuerfreibetrag für Kinder schrittweise auf das Erwachsenen-Niveau angehoben werden sollte. Das Ehegattensplitting bliebe aber unangestastet. </li><li>Ein Steuerfreibetrag oder ein begrenzter Teil des Einkommens, der zwischen besser- und schlechterverdienendem Ehepartner übertragen werden können. Dadurch gäbe es einen gewissen Ausgleich zwischen den Ehepartnern, gleichzeitig würde eine Art Kappungsgrenze für den Splittingvorteil eingeführt. Ein solches Modell hatte die SPD in ihrem Regierungsprogramm stehen, wobei auch hier für bestehende Ehen der Bestandsschutz gelten sollte.</li></ul></div></p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/inland/btw17/familiensplitting-101~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-301771~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-301771','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-301771~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-301771~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-301771~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-301771~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-301771~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/inland/btw17/familiensplitting-101~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">Hintergrund</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/inland/btw17/familiensplitting-101~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">#kurzerklärt: Was ist Familiensplitting</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/inland/btw17/familiensplitting-101~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">In Deutschland gibt es kein Familiensplitting, sondern das Ehegattensplitting. Worin besteht der Unterschied?</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/inland/btw17/familiensplitting-101~_origin-5b9e8ed9-a8c9-4847-9fee-030902e413a6.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Neue Regeln schaffen neue Ungerechtigkeiten</strong></h2>
<p class="text small"> Alle Modelle haben Vor- und Nachteile: Manche würden die gefühlte Ungerechtigkeit des Ehegattensplittings zumindest abmildern, andere würden das Problem verlagern oder sogar verschärfen. Zudem genießen Ehe-, Lebens- und Familienmodelle, die auf dem Ehegattensplitting beruhen, aus Sicht der Rechtsprechung Vertrauensschutz. Eine einfache Abschaffung ist daher so gut wie ausgeschlossen - die meisten Reformvorschläge berücksichtigen dies bereits. Ein ideales Steuermodell, das keine neuen Probleme oder Ungerechtigkeiten mit sich brächte, gibt es bislang nicht. Das Problem ist kompliziert und entzieht sich einfachen Lösungen - vielleicht ein Grund, warum es im Bundestagswahlkampf kaum eine Rolle spielte.</p><!-- BOXALL -->
<div class="infokasten small _fullsize">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/sonntagsfrage222.html">DeutschlandTrend: Mehrheit will Ehegattensplitting für Homo-Ehen
</a></li>
<li><a href="http://www.tagesschau.de/inland/interview-wersig100.html">Interview zur Öffnung des Ehegattensplittings
</a></li>
<li><a href="http://www.tagesschau.de/inland/ehegattensplitting108.html">Ehegattensplitting: Ausweiten oder abschaffen?
</a></li>
<li><a href="http://www.tagesschau.de/inland/ehegattensplitting-karlsruhe100.html">Karlsruhe: Ehegattensplitting gilt auch für Homo-Ehe
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<div class="metablockwrapper">
<!-- Kein Meta-Block, Meldung zu alt -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/inland/ehegattensplitting-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?inland.ehegattensplitting-101&amp;cid=ehegattensplitting-101&amp;pdt=20171020T1610&amp;pti=Sondierungsgespraeche_Streitpunkt_Ehegattensplitting&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?inland.ehegattensplitting-101&amp;cid=ehegattensplitting-101&amp;pdt=20171020T1610&amp;pti=Sondierungsgespraeche_Streitpunkt_Ehegattensplitting&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>