<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<title>Berichte über Anstieg: Gefahr durch Krätze und TBC? | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Die Zahl der Fälle von Krätze und Tuberkulose ist offenkundig durch den Andrang von Flüchtlingen gestiegen. Populisten versuchen, Angst vor einer Epidemie zu schüren. Doch Experten geben Entwarnung. <em>Von Christopher Bonnen.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-10-18T17:19:05" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-videowebm.jpg" />
<meta property="og:title" content="Gefahr durch Krätze und TBC?"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html"/>
<meta property="og:description" content="Die Zahl der Fälle von Krätze und Tuberkulose ist offenkundig durch den Andrang von Flüchtlingen gestiegen. Populisten versuchen, Angst vor einer Epidemie zu schüren. Doch Experten geben Entwarnung. Von Christopher Bonnen."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-videowebm.jpg" />
<meta name="twitter:title" content="Gefahr durch Krätze und TBC?"/>
<meta name="twitter:description" content="Die Zahl der Fälle von Krätze und Tuberkulose ist offenkundig durch den Andrang von Flüchtlingen gestiegen. Populisten versuchen, Angst vor einer Epidemie zu schüren. Doch Experten geben Entwarnung. Von Christopher Bonnen."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/kurzerklaert/index.html">#kurzerklärt</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="#kurzerklärt">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/hintergrund/index.html" itemprop="title">Hintergrund</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/hintergrund/fluechtlinge-krankheiten-101.html" itemprop="title">Gefahr durch Krätze und TBC?</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Eine Röntgenaufnahme einer an Tuberkulose infizierten Lunge. | Bildquelle: dpa" title="Eine Röntgenaufnahme einer an Tuberkulose infizierten Lunge. | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'tuberkulose-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/tuberkulose-101~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Berichte über Anstieg</span>
<span class="headline">Gefahr durch Krätze und TBC?</span>
</h1>
<p class="text"><span class="stand">Stand: 18.10.2018 15:51 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_fluechtlinge-krankheiten-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_fluechtlinge-krankheiten-101-trigger="{'id':'fb_fluechtlinge-krankheiten-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html','title':'Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_fluechtlinge-krankheiten-101-trigger="{'id':'tw_fluechtlinge-krankheiten-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html','title':'Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_fluechtlinge-krankheiten-101-trigger="{'id':'gm_fluechtlinge-krankheiten-101','action':'GoogleBM','url':'https://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html','title':'Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_fluechtlinge-krankheiten-101-trigger="{'id':'tw_fluechtlinge-krankheiten-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html','title':'Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_fluechtlinge-krankheiten-101-trigger="{'id':'fb_fluechtlinge-krankheiten-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html','title':'Berichte%20%C3%BCber%20Anstieg%3A%20Gefahr%20durch%20Kr%C3%A4tze%20und%20TBC%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Die Zahl der Fälle von Krätze und Tuberkulose ist offenkundig durch den Andrang von Flüchtlingen gestiegen. Populisten versuchen, Angst vor einer Epidemie zu schüren. Doch Experten geben Entwarnung.</strong></p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Christopher Bonnen " title="Christopher Bonnen "
data-ctrl-attributeswap="{'id':'christopher-bonnen-101_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/christopher-bonnen-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/christopher-bonnen-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/christopher-bonnen-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/christopher-bonnen-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/christopher-bonnen-101~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/christopher-bonnen-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_tagesschau.de.png" title="Logo tagesschau.de" alt="Logo tagesschau.de">
</div>
</div>
<div class="headline">Christopher Bonnen, tagesschau.de</div>
</div>
<p class="autorenzeile small"><em>Von Christopher Bonnen für den ARD-faktenfinder</em></p>
<p class="text small"> Der bayerische AfD-Politiker Andreas Winhart sorgte kurz vor der Wahl noch einmal für Aufregung. Zum einen äußerte er sich auf rassistische Weise, zum anderen behauptete er, dass mit Geflüchteten auch Krankheiten in den Landkreis Rosenheim zurückgekommen wären: "Es gibt Krätze, es gibt TBC wieder. Das sind Krankheiten, die habe ich seit Jahren bei uns im Landkreis nicht mehr gesehen." Neben Tuberkulose (TBC) und Krätze seien es auch "unglaublich viele HIV-Fälle", behauptete Landtagskandidat Winhart in Anwesenheit von AfD-Bundestagsfraktionschefin Alice Weidel.</p>
<p class="text small"> Für seine Aussagen habe er das Gesundheitsamt das Thema "nachrecherchieren lassen", so der AfD-Politiker weiter.</p>
<div class="socialmediaembed Twitter">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed4','action':'embed','url':'https://twitter.com/RedandBlckPanda/status/1048972163032731648','type':'Twitter','caption':''}" data-ctrl-Embed4-trigger="{}" data-url="https://twitter.com/RedandBlckPanda/status/1048972163032731648">
</div>
</div>
<p class="text small"> Doch das Amt widerspricht in einer <a href="https://www.landkreis-rosenheim.de/Default.asp#{4}{2" >Stellungnahme</a>: "Wir stellen fest, dass 'unglaublich viele HIV-, TBC- und Krätzefälle' wie Winhart behauptet, durch das Gesundheitsamt für Stadt und Landkreis Rosenheim nicht bestätigt werden können."</p>
<p class="text small"> Die Stellungnahme enthält zudem die Fallzahlen, die Winhart übermittelt wurden. So lägen beispielsweise bei zwei Asylsuchenden positive HIV-Testergebnisse vor. Dem Gesundheitsamt lägen zudem zwischen 2017 und 2018 Meldungen zu sieben Fällen von Skabies (Krätze) in drei Unterkünften vor. Weiter heißt es in der Stellungnahme:</p>
<blockquote class="zitat" cite="">
<p>Das RKI (Robert Koch-Institut) sieht keine relevante Infektionsgefährdung der Allgemeinbevölkerung durch Asylsuchende. </p>
</blockquote>
<p class="text small"> Allerdings gibt es immer wieder Berichte über die genannten Krankheiten, insbesondere die Krätze. Sie sei <a href="https://www.mdr.de/brisant/hautkrankheit-kraetze-auf-dem-vormarsch-100.html" >"auf dem Vormarsch" und "extrem gestiegen"</a>. In manchen Regionen Deutschlands scheint die Lage dramatisch: Es herrsche <a href="https://www.derwesten.de/staedte/bochum/kraetze-alarm-im-ruhrgebiet-diese-staedte-melden-besonders-erschreckende-infektionszahlen-id212687617.html" >"Krätze-Alarm im Ruhrgebiet"</a> und <a href="https://www.focus.de/regional/hamburg/hamburg-versicherung-warnt-immer-mehr-faelle-von-kraetze-in-hamburg_id_8531406.html" >in Hamburg soll sich die Zahl der Betroffenen verdoppelt haben</a>, berichten Medien.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Angstmache mit "eingewanderten Krankheiten"</h2>
<p class="text small"> Vor allem in sozialen Medien ist zu lesen, dass daran die Flüchtlinge schuld seien. Rechte Blogs und Nachrichtenseiten befeuern das Bild der "eingewanderten Krankheiten". Schon mehrfach mussten Behörden - <a href="https://www.giessener-anzeiger.de/lokales/stadt-giessen/nachrichten-giessen/fluchtlinge-giessener-rp-tritt-behauptungen-entgegen_19056407#" >wie zuletzt in Gießen</a> - Falschbehauptungen korrigieren.</p>
<p class="text small"> Dennoch heißt es immer wieder, Flüchtlinge schleppten angeblich ausgestorbene Krankheiten ein, beispielsweise drohe eine gefährliche Krätze-Epidemie.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Zahl der Fälle gestiegen</h2>
<p class="text small"> Weltweit zählt Skabies, so die Fachbezeichnung für Krätze, zu den häufigsten Hauterkrankungen überhaupt. Die Statistiken in Deutschland sind lückenhaft, denn es besteht keine generelle Meldepflicht. Anhand der stationären Aufnahmen lässt sich aber das Auftreten nachvollziehen.</p>
<p class="text small"> Im Jahr 2000 wurden <a href="https://www.destatis.de/GPStatistik/receive/DESerie_serie_00000344" >laut Statistischem Bundesamt </a>2727 Krätze-Fälle in Krankenhäusern stationär behandelt, ähnlich viele wie im Jahr 2015. In den Jahren dazwischen ging die Zahl zunächst deutlich zurück, seit 2010 steigen sie wieder. Experten sprechen von Wellen, in denen Skabies vorkommt. Allerdings stieg die Zahl der stationären Fälle in den Jahren 2015 und 2016 (3860 Fälle) im Vergleich zu den Vorjahren deutlich an.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_grafik-kraetze-deutschland-101','alttext':'Grafik Krätze in Deutschland','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/grafik-kraetze-deutschland-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/grafik-kraetze-deutschland-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/grafik-kraetze-deutschland-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/grafik-kraetze-deutschland-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/grafik-kraetze-deutschland-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Grafik Krätze in Deutschland " title="Grafik Krätze in Deutschland "  class="img" src="http://www.tagesschau.de/multimedia/bilder/grafik-kraetze-deutschland-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Die Häufung von Krätzefällen dürfte mit dem Andrang von Flüchtlingen teilweise zusammenhängen. Laut dem <a href="http://www.rki.de/DE/Content/Infekt/EpidBull/Archiv/2016/Ausgaben/27_16.pdf?__blob=publicationFile" >Robert Koch-Institut</a> (RKI) kommt es bei Migrationsbewegungen häufiger zu Krätze-Ausbrüchen: "Einerseits stammen insbesondere Asylsuchende häufig aus Ländern, in denen die Prävalenz der Skabies hoch ist, andererseits erhöhen die Verhältnisse während der Flucht das Risiko, dass Krätzemilben von einer Person auf andere Personen übertragen werden."</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/ausland/interview-ankerzentren-101~_origin-761e0c90-2d0e-4d6f-8d7b-f625b5819fee.html">
<img src="http://www.tagesschau.de/multimedia/bilder/fluechtlinge-1601~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'fluechtlinge-1601','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-1601~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-1601~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-1601~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-1601~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-1601~_v-videowebm.jpg'}}}" title="Flüchtling sitzt auf seinem Bett in einer Unterkunft in Bayern (Archivbild) | Bildquelle: dpa" alt="Flüchtling sitzt auf seinem Bett in einer Unterkunft in Bayern (Archivbild) | Bildquelle: dpa">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/ausland/interview-ankerzentren-101~_origin-761e0c90-2d0e-4d6f-8d7b-f625b5819fee.html">Interview zu "Ankerzentren"</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/ausland/interview-ankerzentren-101~_origin-761e0c90-2d0e-4d6f-8d7b-f625b5819fee.html">"Das kann die Politik nicht wollen"</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/ausland/interview-ankerzentren-101~_origin-761e0c90-2d0e-4d6f-8d7b-f625b5819fee.html">Migrationsforscher Schiffauer kritisiert im <em>tagesschau.de</em>-Interview die Idee von "Ankerzentren" heftig: "Sie provozieren Konflikte, Kriminalität und Krankheit."</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/ausland/interview-ankerzentren-101~_origin-761e0c90-2d0e-4d6f-8d7b-f625b5819fee.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Das RKI betont aber auch: "Skabies kann generell in allen Arten von Gemeinschaftsunterkünften und -einrichtungen, zum Beispiel in Kindergärten, Schulen oder Pflegeheimen auftreten."</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Krätze-Behandlung meist sehr einfach</h2>
<p class="text small"> Dass es keine genauen Zahlen aus Kitas oder Heimen gibt, hat mit dem Krankheitsbild selbst zu tun. Übertragen wird Skabies durch Krätzmilben. Deren bevorzugter Wirt: der Mensch. In der Regel geschieht die Übertragung durch engen Haut- oder Sexualkontakt, aber auch durch Bettwäsche, Kleidung oder sogar Plüschtiere. Die Folge sind leichtes Brennen, starker Juckreiz und ein unangenehmer Hautausschlag.</p>
<p class="text small"> Die Therapie ist meist einfach: Cremes oder Tabletten sind effektiv, zusätzliche Maßnahmen wie eine stationäre Einweisung hingegen selten erforderlich. Aus diesem Grund ist Krätze nicht allgemein meldepflichtig.</p>
<p class="text small"> Zur Behandlung hartnäckigerer Krätzefälle hat sich vor allem ein Präparat bewährt. Doch der einzige Hersteller, der in Deutschland das Medikament Scabioral produziert, <a href="http://lieferengpass.bfarm.de/ords/f?p=30274:2:2663353042670::NO:::" >meldete Anfang des Jahres Engpässe</a>. Grund: eine stark gestiegene Nachfrage. Seit April ist das Medikament aber vorrätig.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Geringe Tuberkulose-Zahlen - trotz Zunahme</h2>
<p class="text small"> An Tuberkulose starben 2015 weltweit rund 1,4 Millionen Menschen. In Deutschland ist Tuberkulose eine extrem seltene Todesursache. Zugleich ist die Zahl der gemeldeten Erkrankungsfälle hierzulande seit 2013 gestiegen - wohl auch aufgrund der Migration.</p><div class="mediaCon mediaB right" data-ctrl-tsImageController="{'id':'tsImage_brit-haecker-101','alttext':'Brit Häcker','magnifier':{'smallClass':'mediaB','largeClass':'mediaTop'},'alttext':'Brit Häcker ','action':{'xs':{'src':'/brit-haecker-101~_v-teaserM.jpg'},'s':{'src':'/brit-haecker-101~_v-videowebs.jpg'},'m':{'src':'/brit-haecker-101~_v-videowebs.jpg'},'l': {'src':'/brit-haecker-101~_v-videowebm.jpg'},'xl':{'src':'/brit-haecker-101~_v-videowebl.jpg'}},'actionmagnified':{'m':{'src':'/brit-haecker-101~_v-videowebm.jpg'},'l': {'src':'/brit-haecker-101~_v-videowebl.jpg'},'xl':{'src':'/brit-haecker-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Brit Häcker " title="Brit Häcker "  class="img" src="/brit-haecker-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Brit Häcker betont, dass in Deutschland kaum Übertragungen stattfinden.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Eine Auswertung des Robert-Koch-Instituts ergab, dass in der deutschen Bevölkerung die Fallzahlen abnehmen. Brit Häcker, die für das Zentralkomitee zur TBC-Bekämpfung tätig ist, erklärt das so: "Die Zunahme ist bedingt durch mehr Migranten, die Tuberkulose aus ihren Herkunftsländern mitbringen und nicht durch eine Übertragung von Migranten auf Deutsche." Die Ärztin betont, dass in Deutschland nicht viele Übertragungen stattfinden.</p>
<p class="text small"> Laut Häcker gab es während der Flüchtlingskrise 2015 in Deutschland knapp 6000 TBC-Fälle, in rund sieben von zehn Fällen waren die Neuerkrankten nicht hierzulande geboren. "Für den Normalbürger ist Tuberkulose generell keine Gefahr", sagt Häcker.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Höheres Risiko durch Flucht</h2>
<p class="text small"> Übertragen wird TBC durch Tröpfcheninfektion, schon ein Niesen kann genügen. Menschen, die den Tuberkuloseerreger in sich tragen, werden aber nicht automatisch krank: Ärzte schätzen, dass ungefähr jeder dritte Mensch auf der Welt zwar infiziert ist, aber von ihnen gerade mal fünf bis zehn Prozent erkranken. Die Erkrankung kann auch erst Jahrzehnte später auftreten, beispielsweise im Rentenalter.</p>
<p class="text small"> Asylsuchende kommen häufig aus Ländern, in denen Tuberkulose-Erkrankungen verbreitet sind. Dort haben sie sich angesteckt und die Flucht schwächt das Immunsystem. Das erhöht das Risiko zu erkranken. "Man geht davon aus, dass bei einem Großteil der Patienten eine sogenannte Reaktivierung stattfindet oder sie sich auf der Flucht anstecken", sagt Medizinerin Häcker.</p>
<div class="modTable small">
<div class="headline">TBC in Deutschland</div><div class="table"><table><tr class="headlines"><th class='entry even'>Jahr</th><th class='entry even'>Gemeldete Fälle</th></tr> <tr class="data"><td class='entry'>2001</td><td class='entry'>7515</td></tr> <tr ><td class='entry even'>2002</td><td class='entry even'>7684</td></tr> <tr class="data"><td class='entry'>2003</td><td class='entry'>7158</td></tr> <tr ><td class='entry even'>2004</td><td class='entry even'>6542</td></tr> <tr class="data"><td class='entry'>2005</td><td class='entry'>6045</td></tr> <tr ><td class='entry even'>2006</td><td class='entry even'>5378</td></tr> <tr class="data"><td class='entry'>2007</td><td class='entry'>4998</td></tr> <tr ><td class='entry even'>2008</td><td class='entry even'>4543</td></tr> <tr class="data"><td class='entry'>2009</td><td class='entry'>4427</td></tr> <tr ><td class='entry even'>2010</td><td class='entry even'>4388</td></tr> <tr class="data"><td class='entry'>2011</td><td class='entry'>4317</td></tr> <tr ><td class='entry even'>2012</td><td class='entry even'>4389</td></tr> <tr class="data"><td class='entry'>2013</td><td class='entry'>4340</td></tr> <tr ><td class='entry even'>2014</td><td class='entry even'>4526</td></tr> <tr class="data"><td class='entry'>2015</td><td class='entry'>5852</td></tr> <tr ><td class='entry even'>2016</td><td class='entry even'>5915</td></tr></table></div>
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Fazit: Keine Gefahr für Gesamtbevölkerung</h2>
<p class="text small"> Für die Behauptung, erst durch die Flüchtlingsbewegung seien Krätze und TBC zurückgekommen, spricht wenig: Die Krankheiten waren in Deutschland nie ausgestorben.</p>
<p class="text small"> Insgesamt gibt es mehr Fälle von Krätze und TBC. Jedoch sind sie laut Experten keine Gefahr für die Gesamtbevölkerung, sondern medizinisch lösbare Herausforderungen.</p>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/interview-ankerzentren-101.html">"Ankerzentren": "Das kann die Politik nicht wollen", 07.06.2018</a></li>
</ul>
</div>
<div class="metablockwrapper">
<!-- 20181018155122 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/761e0c90-2d0e-4d6f-8d7b-f625b5819fee/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-fluechtlinge-krankheiten-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/138886/gefahr-durch-kraetze-und-tbc" title="Gefahr durch Krätze und TBC?">32 Kommentare zur Meldung</a></h3>
<p class="subline">Neuester Kommentar von 'Anna-Elisabeth' am 18.10.2018 21:26 Uhr</p>
<p class="subline">
<strong><a href="http://meta.tagesschau.de/id/138886/gefahr-durch-kraetze-und-tbc#comment-3634580" title="Gefahr durch Krätze und TBC?">&#034;Für den Normalbürger ist</a></strong>
</p>
<p class="text">
<a href="http://meta.tagesschau.de/id/138886/gefahr-durch-kraetze-und-tbc#comment-3634580" title="Gefahr durch Krätze und TBC?">&#034;Für den Normalbürger ist Tuberkulose generell keine Gefahr&#034;, sagt Häcker.
Meine Lunge hat das mal anders gesehen. Da war ich allerdings noch als Krankenschwester tätig und somit wohl
keine Normalbürgerin....</a>
</p>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/138886/gefahr-durch-kraetze-und-tbc" title="Gefahr durch Krätze und TBC?">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html" dc:identifier="http://www.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html" dc:title="Gefahr durch Krätze und TBC?" trackback:ping="http://meta.tagesschau.de/trackback/138886" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/hintergrund/fluechtlinge-krankheiten-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?hintergrund.fluechtlinge-krankheiten-101&amp;cid=fluechtlinge-krankheiten-101&amp;pdt=20181018T1551&amp;pti=Gefahr_durch_Kraetze_und_TBC&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?hintergrund.fluechtlinge-krankheiten-101&amp;cid=fluechtlinge-krankheiten-101&amp;pdt=20181018T1551&amp;pti=Gefahr_durch_Kraetze_und_TBC&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<script type='text/javascript'>
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag();
atiTag.page.set({
name: encodeURIComponent('Gefahr durch Krätze und TBC?'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '4'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[fluechtlinge-krankheiten-101]',
4: '[' + encodeURIComponent('Gefahr durch Krätze und TBC?') + ']',
5: '[761e0c90-2d0e-4d6f-8d7b-f625b5819fee]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('ts-faktenfinder') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2018-10-18T15:51:14') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('181018|faktenfinder|Tuberkulose|TBC|Krätze|AfD|') + ']',
16: '[' + cookieViewsize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var bra = '';
var pdt = '';
var tags = '181018|faktenfinder|Tuberkulose|TBC|Krätze|AfD|';
var uuid = '761e0c90-2d0e-4d6f-8d7b-f625b5819fee';
var sophoraID = 'fluechtlinge-krankheiten-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
</script>
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>