<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Nach Massaker in Schule: Irreführende Zahl zu Schießereien | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="In verschiedenen Medien wird berichtet, es habe in diesem Jahr in den USA bereits 18 Schießereien an Schulen gegeben - so wie nun in Florida. Doch diese Zahl ist irreführend. <em>Von Patrick Gensing.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-02-15T14:36:21" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-videowebm.jpg" />
<meta property="og:title" content="USA: Irreführende Zahl zu Schießereien in Schulen"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/school-shooings-usa-101.html"/>
<meta property="og:description" content="In verschiedenen Medien wird berichtet, es habe in diesem Jahr in den USA bereits 18 Schießereien an Schulen gegeben - so wie nun in Florida. Doch diese Zahl ist irreführend. Von Patrick Gensing."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-videowebm.jpg" />
<meta name="twitter:title" content="USA: Irreführende Zahl zu Schießereien in Schulen"/>
<meta name="twitter:description" content="In verschiedenen Medien wird berichtet, es habe in diesem Jahr in den USA bereits 18 Schießereien an Schulen gegeben - so wie nun in Florida. Doch diese Zahl ist irreführend. Von Patrick Gensing."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/school-shooings-usa-101.html" itemprop="title">USA: Irreführende Zahl zu Schießereien in Schulen</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/school-shooings-usa-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Bewohner von Newtown haben zum Gedenken an die Opfer des Amoklaufs ein Herz mit Kreuzen aufgehängt | Bildquelle: REUTERS" title="Bewohner von Newtown haben zum Gedenken an die Opfer des Amoklaufs ein Herz mit Kreuzen aufgehängt | Bildquelle: REUTERS"
data-ctrl-attributeswap="{'id':'usa-waffen106','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/usa-waffen106~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Nach Massaker in Schule</span>
<span class="headline">Irreführende Zahl zu Schießereien</span>
</h1>
<p class="text"><span class="stand">Stand: 15.02.2018 14:36 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_school-shooings-usa-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_school-shooings-usa-101-trigger="{'id':'fb_school-shooings-usa-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/school-shooings-usa-101.html','title':'Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_school-shooings-usa-101-trigger="{'id':'tw_school-shooings-usa-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/school-shooings-usa-101.html','title':'Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_school-shooings-usa-101-trigger="{'id':'gm_school-shooings-usa-101','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//ausland/school-shooings-usa-101.html','title':'Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/ausland/school-shooings-usa-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/ausland/school-shooings-usa-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_school-shooings-usa-101-trigger="{'id':'tw_school-shooings-usa-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/school-shooings-usa-101.html','title':'Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_school-shooings-usa-101-trigger="{'id':'fb_school-shooings-usa-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/school-shooings-usa-101.html','title':'Nach%20Massaker%20in%20Schule%3A%20Irref%C3%BChrende%20Zahl%20zu%20Schie%C3%9Fereien%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>In verschiedenen Medien wird berichtet, es habe in diesem Jahr in den USA bereits 18 Schießereien an Schulen gegeben - so wie nun in Florida. Doch diese Behauptung ist irreführend.</strong></p>
<p class="autorenzeile small"><em>Von Patrick Gensing, tagesschau.de</em></p>
<p class="text small"> "Das Jahr 2018 ist noch nicht einmal sieben Wochen alt, doch seine Bilanz ist in Hinsicht auf Schulschießereien in den USA bereits grauenvoll." <a href="https://kurier.at/chronik/weltchronik/schon-18-us-schulschiessereien-seit-jahresbeginn/310.976.087" >Das schreibt die österreichische Zeitung "Kurier".</a> Und weiter:</p>
<blockquote class="zitat" cite="">
<p>Im Land der fast unbegrenzten Waffengesetze sind heuer nach der neuesten Tragödie mit 17 Toten an einer High School in Florida bereits 18 bekannt gewordene Massenschießerein an Schulen gemeldet worden.</p>
</blockquote>
<p class="text small"> Ein Schweizer Blog berechnete, es gebe "alle 60 Stunden eine Schießerei an einer Schule" in den USA. Mehrere andere Medien zitierten ebenfalls die Zahl von jetzt 18 Schießereien in diesem Jahr. In den USA war es unter anderem Hollywood-Star Reese Witherspoon, die diese Zahl anführte:</p>
<div class="socialmediaembed Twitter">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed5','action':'embed','url':'https://twitter.com/RWitherspoon/status/963941266894409729','type':'Twitter','caption':''}" data-ctrl-Embed5-trigger="{}" data-url="https://twitter.com/RWitherspoon/status/963941266894409729">
</div>
</div>
<p class="text small"> Und Chris Murphy, demokratischer Senator aus Connecticut, sagte im US-Kongress: "It looks to be the 19th school-shooting in this country - and we don`t have even march." Übersetzt: Es handele sich offenkundig um die 19. Schießerei an einer Schule in diesem Land - und es sei noch nicht einmal März.</p>
<div class="socialmediaembed Twitter">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed7','action':'embed','url':'https://twitter.com/Channel4News/status/964105728792416256','type':'Twitter','caption':''}" data-ctrl-Embed7-trigger="{}" data-url="https://twitter.com/Channel4News/status/964105728792416256">
</div>
</div>
<p class="text small"> Wie Murphy auf 19 Schießereien kommt, ist unklar; vermutlich basiert die Aussage des Senators auf Zahlen von der Nichtregierungsorganisation "Everytown". Diese war von zahlreichen Bürgermeistern in den USA gegründet worden und setzt sich für schärfere Waffengesetze ein. <a href="https://everytownresearch.org/school-shootings/" >"Everytown" führt für dieses Jahr bislang 17 "School Shootings" auf</a>, einige Medien berichteten von 18 dort aufgelisteten Fällen.</p><div class="mediaCon mediaB right" data-ctrl-tsImageController="{'id':'tsImage_waffen-usa-103','alttext':'Halbautomatische Waffen in einem Geschäft in den USA','magnifier':{'smallClass':'mediaB','largeClass':'mediaTop'},'alttext':'Halbautomatische Waffen in einem Geschäft in den USA | Bildquelle: AFP','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebl.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Halbautomatische Waffen in einem Geschäft in den USA | Bildquelle: AFP" title="Halbautomatische Waffen in einem Geschäft in den USA | Bildquelle: AFP"  class="img" src="http://www.tagesschau.de/multimedia/bilder/waffen-usa-103~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">In diesem Jahr gab es bereits zahlreiche Vorfälle mit Waffen an Schulen.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Allerdings handelt es sich nicht in jedem der Fälle um Massaker wie nun in Florida: Bei acht der 17 aufgelisteten Vorfälle wurde den Angaben zufolge niemand verletzt. Bei einigen Fällen seien die Ermittlungen noch nicht abgeschlossen. Bei einem Vorfall hatte sich ein Schuss versehentlich gelöst -  warum eine 12-jährige Schülerin die Waffe mit in die Schule gebracht hatte, wird noch untersucht.</p>
<p class="text small"> Bei anderen aufgeführten Vorfällen ging dem Gebrauch einer Schusswaffe ein Streit zwischen einzelnen Personen voraus. In einem Fall erschoss sich ein 31-jähriger Mann auf einem Parkplatz einer zu diesem Zeitpunkt geschlossenen Schule. Der folgenschwerste Vorfall ereignete sich in Benton in Kentucky, wo ein 15-Jähriger im Januar zwei Mitschüler tötete.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Verschiedene Definitionen</h2>
<p class="text small"> Die NGO "Everytown" zählt als Schulschießerei jeden Vorfall, bei dem eine Waffe in oder auf dem Gelände einer Schule oder eines Colleges abgefeuert wird:</p>
<blockquote class="zitat" cite="">
<p>any time a firearm discharges a live round inside a school building or on a school campus or grounds, as documented by the press and, when necessary, confirmed through further inquiries with law enforcement or school officials. </p>
</blockquote>
<p class="text small"> Dazu gehören auch Selbsttötungen oder Streitigkeiten zwischen einzelnen Personen außerhalb der Schulzeit. Diese Definition ist verglichen mit anderen sehr weit gefasst. <a href="https://www.nytimes.com/interactive/2018/02/15/us/school-shootings-sandy-hook-parkland.html" >Die "New York Times" untersuchte Vorfälle an Schulen und nutzte dabei eine Definition</a>, nach der es entscheidend sei, dass ein Vorfall nicht nur an einer Schule, sondern auch während der Unterrichtszeit bzw. während schulischen Veranstaltungen stattfinde.</p>
<p class="text small"> <a href="https://www.britannica.com/event/school-shooting" >Die Encyklopaedia Britannica definiert den Begriff</a> "school shooting" als einen Vorfall, bei dem ein Schüler mindestens einen Mitschüler oder Schul-Mitarbeiter durch eine Schusswaffe verletzt oder tötet:</p>
<blockquote class="zitat" cite="">
<p><strong>School shooting</strong>, an event in which a student at an educational facility&#8212;namely, elementary, middle, junior, and high schools as well as colleges and universities&#8212;shoots and injures or kills at least one other student or faculty member at school. Such events are typically characterized by multiple deaths. </p>
</blockquote>
<p class="text small"> Die <a href="http://www.ewi-psy.fu-berlin.de/v/netwass/fachoeffentlichkeit/index.html#Definitionen" >Freie Universität Berlin</a> betont in einer Definition hingegen, dass es sich um gezielte Angriffe handele, nämlich</p>
<blockquote class="zitat" cite="">
<p>um zielgerichtete, bewaffnete Angriffe mit Tötungsabsicht auf Lehrer oder Mitschüler, bei denen entgegen dem etwas irreführenden Begriff nicht nur Schusswaffen zum Einsatz kommen können, sondern z.B. auch Klingenwaffen, stumpfe Gegenstände oder Bomben. School Shootings stellen die schwerste Art zielgerichteter Schulgewalt dar. Ausgenommen von der Definition sind Taten, die sich aus der Auseinandersetzung von Gruppen ergeben oder die unmittelbar aus einem Konflikt zwischen Einzelpersonen entstehen. </p>
</blockquote>
<p class="text small"> Im laufenden Jahr hat es in den USA bislang also nicht 18 "Massen-Schießereien" gegeben, so wie es in einigen Medien heißt. Die Definition von "Everytown" ist weit gefasst und dokumentiert daher Beispiele als "school-shooting, die andere Organisationen oder Forscher nicht als solche einstufen.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-377089~_origin-cbe92c56-22f8-4719-8201-8e408fe2c554.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-350483~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-350483','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-350483~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-350483~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-350483~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-350483~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-350483~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-377089~_origin-cbe92c56-22f8-4719-8201-8e408fe2c554.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-377089~_origin-cbe92c56-22f8-4719-8201-8e408fe2c554.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-377089~_origin-cbe92c56-22f8-4719-8201-8e408fe2c554.html">17 Tote nach Schüssen an Schule in Florida</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-377089~_origin-cbe92c56-22f8-4719-8201-8e408fe2c554.html">tagesschau 12:00 Uhr, 15.02.2018, Verena Bünten, ARD Washington</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-377089~_origin-cbe92c56-22f8-4719-8201-8e408fe2c554.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Doch auch wenn die Definitionen enger gefasst werden, kommen die meisten Experten zu dem Schluss, dass es in den USA ein massives Problem mit Schusswaffen an Schulen gibt. Senator Murphy sagte, dies geschehe "nirgendwo sonst, außer in den Vereinigten Staaten". Und solche Vorfälle passierten "nicht durch Zufall, nicht durch Unglück, sondern als Konsequenz aus unserer Untätigkeit".</p><!-- BOXALL -->
<div class="infokasten small _fullsize">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/florida-schulschiesserei-101.html">17 Tote bei Schießerei: Erst Feueralarm, dann Schüsse
</a></li>
<li><a href="http://www.tagesschau.de/ausland/schule-connecticut116.html">Obama in Newtown: "Diese Tragödien müssen enden", 17.12.2012
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<div class="metablockwrapper">
<!-- 20180215121824 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/cbe92c56-22f8-4719-8201-8e408fe2c554/xml -->
<!-- XML vorhanden -->
<!-- Kommentierung nicht mehr möglich -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-school-shooings-usa-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/131562/usa-irrefuehrende-zahl-zu-schiessereien-in-schulen" title="USA: Irreführende Zahl zu Schießereien in Schulen">12 Kommentare zur Meldung. Kommentierung der Meldung beendet.</a></h3>
<div class="metaAdditionalEntry showAll floatLeft">
<!-- Kommentierung nicht mehr möglich -->
<a href="http://meta.tagesschau.de/id/131562/usa-irrefuehrende-zahl-zu-schiessereien-in-schulen" title="USA: Irreführende Zahl zu Schießereien in Schulen">Alle Kommentare zur Meldung anzeigen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/school-shooings-usa-101.html" dc:identifier="http://www.tagesschau.de/ausland/school-shooings-usa-101.html" dc:title="USA: Irreführende Zahl zu Schießereien in Schulen" trackback:ping="http://meta.tagesschau.de/trackback/131562" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/school-shooings-usa-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?ausland.school-shooings-usa-101&amp;cid=school-shooings-usa-101&amp;pdt=20180215T1436&amp;pti=USA_Irrefuehrende_Zahl_zu_Schiessereien_in_Schulen&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?ausland.school-shooings-usa-101&amp;cid=school-shooings-usa-101&amp;pdt=20180215T1436&amp;pti=USA_Irrefuehrende_Zahl_zu_Schiessereien_in_Schulen&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>