<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal? | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Außenminister Gabriel hat mit widersprüchlichen Äußerungen verwirrt, eine Freilassung des &quot;Welt&quot;-Journalisten Yücel sei an Rüstungsexporte in die Türkei gebunden. Was hat er tatsächlich gesagt? Wie wurde es interpretiert? Wie überzeugend sind seine späteren Dementis? <em>Von Arnd Henze.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-01-09T08:10:03" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-107~_v-videowebm.jpg" />
<meta property="og:title" content="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html"/>
<meta property="og:description" content="Außenminister Gabriel hat mit widersprüchlichen Äußerungen verwirrt, eine Freilassung des &quot;Welt&quot;-Journalisten Yücel sei an Rüstungsexporte in die Türkei gebunden. Was hat er tatsächlich gesagt? Wie wurde es interpretiert? Wie überzeugend sind seine späteren Dementis? Von Arnd Henze."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-107~_v-videowebm.jpg" />
<meta name="twitter:title" content="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?"/>
<meta name="twitter:description" content="Außenminister Gabriel hat mit widersprüchlichen Äußerungen verwirrt, eine Freilassung des &quot;Welt&quot;-Journalisten Yücel sei an Rüstungsexporte in die Türkei gebunden. Was hat er tatsächlich gesagt? Wie wurde es interpretiert? Wie überzeugend sind seine späteren Dementis? Von Arnd Henze."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypefaq faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/ruestungsexporte-yuecel-101.html" itemprop="title">Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Die Außenminister Sigmar Gabriel und Mevlüt Cavusoglu, rechts, in Goslar | Bildquelle: dpa" title="Die Außenminister Sigmar Gabriel und Mevlüt Cavusoglu, rechts, in Goslar | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'gabriel-cavusoglu-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-105~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-105~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-105~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-105~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/gabriel-cavusoglu-105~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Yücel und die Rüstungsexporte</span>
<span class="headline">Gibt es einen schmutzigen Deal?</span>
</h1>
<p class="text"><span class="stand">Stand: 09.01.2018 07:00 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_ruestungsexporte-yuecel-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_ruestungsexporte-yuecel-101-trigger="{'id':'fb_ruestungsexporte-yuecel-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/ruestungsexporte-yuecel-101.html','title':'Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_ruestungsexporte-yuecel-101-trigger="{'id':'tw_ruestungsexporte-yuecel-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/ruestungsexporte-yuecel-101.html','title':'Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_ruestungsexporte-yuecel-101-trigger="{'id':'gm_ruestungsexporte-yuecel-101','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//ausland/ruestungsexporte-yuecel-101.html','title':'Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_ruestungsexporte-yuecel-101-trigger="{'id':'tw_ruestungsexporte-yuecel-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/ruestungsexporte-yuecel-101.html','title':'Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_ruestungsexporte-yuecel-101-trigger="{'id':'fb_ruestungsexporte-yuecel-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/ruestungsexporte-yuecel-101.html','title':'Y%C3%BCcel%20und%20die%20R%C3%BCstungsexporte%3A%20Gibt%20es%20einen%20schmutzigen%20Deal%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" data-ctrl-collapsible="{'id':'ruestungsexporte-yuecel-101','action':{'init':['closeEntries','openFirstEntry']}}">
<section class="_section">
<p class="text small"><strong>Außenminister Gabriel hat mit widersprüchlichen Äußerungen verwirrt, eine Freilassung des "Welt"-Journalisten Yücel sei an Rüstungsexporte in die Türkei gebunden. Was hat er tatsächlich gesagt? Wie ist es interpretiert worden? Wie überzeugend sind seine späteren Dementis und Erklärungen?</strong></p>
<div class="buttons">
<div class="button all" data-ctrl-ruestungsexporte-yuecel-101-trigger="{'action':{'default':['toggleAllEntries'],'click':['toggleAllEntries']}}">Alles ausklappen</div>
<div class="clearMe"></div>
</div>
<p class="autorenzeile small">Von Arnd Henze, ARD-Hauptstadtstudio</p>
</section>
<section class="_section">
<h2 class="subtitle small faqTrigger" data-ctrl-ruestungsexporte-yuecel-101-e1-trigger="{'action':{'default':['toggleBody']}}">Gibt es einen Deal?</h2><div data-ctrl-ruestungsexporte-yuecel-101-entry="{'id':'e1'}" data-ctrl-ruestungsexporte-yuecel-101-e1-body="{}" class="faqEntry">
<p class="text small"> Ein schroffes "Nein" war alles, was der Minister am Sonntag im "Bericht aus Berlin" auf diese Frage geantwortet hat. Auch nach seinem Treffen mit dem türkischen Außenminister Mevlüt Cavusoglu in Goslar hatte er schon am vergangenen Samstag kategorisch bestritten, eine Verbindung zwischen dem Fall Yücel und Rüstungslieferungen hergestellt zu haben.</p>
<p class="text small"> Dabei ist seine - vom Auswärtigen Amt autorisierte - Aussage in einem "Spiegel"-Interview zu einer solchen Verbindung ziemlich eindeutig:</p>
<blockquote class="zitat" cite="">
<p>Die Türkei ist NATO-Partner und Partner im Kampf gegen den IS. Eigentlich sind beides Gründe, um gegenüber der Türkei keine derartigen Restriktionen im Rüstungsexport zu haben, wie wir das zum Beispiel gegenüber Staaten im Nahen Osten haben. Trotzdem hat die Bundesregierung eine sehr große Anzahl von Rüstungsexporten nicht genehmigt. Dabei wird es auch bleiben, solange der Fall Yücel nicht gelöst ist.</p>
</blockquote>
<p class="text small"> Gabriel nennt in seiner ursprünglichen Äußerung die Freilassung von Yücel also explizit als Kriterium, um den Genehmigungsstopp für "eine sehr große Anzahl von Rüstungsexporten" zu beenden und die Türkei in dieser Frage wieder als NATO-Partner zu behandeln. Entsprechend meldete es auch die Presseagentur Reuters bereits am Freitag um 10.22 Uhr unter der Überschrift: "Gabriel knüpft Rüstungsexporte an Türkei an Lösung im Fall Yücel." Hätte das Auswärtige Amt ein Interesse daran gehabt, einer solchen Verknüpfung zu widersprechen, hätte es das bereits eine Stunde später in der Regierungspressekonferenz richtig stellen können. Selbst auf ausdrückliche Nachfrage zum "Spiegel"-Interview erklärte dessen Sprecherin aber, sie könne den Fall nicht kommentieren, weil er ihr nicht bekannt sei. Erst mehr als 24 Stunden später kam dann die Rolle rückwärts des Ministers - verbunden mit heftiger Medienschelte.</p></div>
</section>
<section class="_section">
<h2 class="subtitle small faqTrigger" data-ctrl-ruestungsexporte-yuecel-101-e2-trigger="{'action':{'default':['toggleBody']}}">Gibt es einen sachlichen Zusammenhang zwischen dem Fall Yücel und dem Rüstungsstopp?</h2><div data-ctrl-ruestungsexporte-yuecel-101-entry="{'id':'e2'}" data-ctrl-ruestungsexporte-yuecel-101-e2-body="{}" class="faqEntry"><div class="mediaCon mediaRight small image" data-ctrl-tsImageController="{'id':'tsImage_yuecel-179','alttext':'Deniz Yücel','magnifier':{'smallClass':'mediaRight','largeClass':'mediaTop'},'action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebm.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-videowebl.jpg'}}}"}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Deniz Yücel | Bildquelle: dpa" title="Deniz Yücel sitzt seit dem 27. Februar 2017 in türkischer Untersuchungshaft. | Bildquelle: dpa"  class="img" src="http://www.tagesschau.de/multimedia/bilder/yuecel-179~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Deniz Yücel sitzt seit dem 27. Februar 2017 in türkischer Untersuchungshaft.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Die Genehmigung von Rüstungsexporten unterliegt nach dem Kriegswaffenkontrollgesetz und den Richtlinien für Rüstungsexporte klaren rechtlichen Kriterien und kann nicht Verhandlungsmasse in Einzelfragen sein. Das weiß man auch im Auswärtigen Amt und verweist inzwischen auf entsprechende Fragen nur noch auf die Verfahrenswege dieser Bestimmungen. Viele Rüstungsprojekte wurden auch nicht erst nach den Verhaftungen von Yücel und anderen Deutschen angehalten, sondern als Reaktion auf die Menschenrechtsverletzungen im Rahmen des Ausnahmezustands seit dem gescheiterten Putsch 2016. Hätte Gabriel ein Signal an die Türkei senden wollen, hätte er also die Aufhebung dieses Ausnahmezustands ausdrücklich als ein sachgemäßes Indiz für eine schrittweise Normalisierung benennen können.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/kommentar/cavusoglu-145~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">
<img src="http://www.tagesschau.de/multimedia/bilder/deutschland-tuerkei-121~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'deutschland-tuerkei-121','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/deutschland-tuerkei-121~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/deutschland-tuerkei-121~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/deutschland-tuerkei-121~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/deutschland-tuerkei-121~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/deutschland-tuerkei-121~_v-videowebm.jpg'}}}" title="Deutsche und türkische Flaggen | Bildquelle: dpa" alt="Deutsche und türkische Flaggen | Bildquelle: dpa">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/kommentar/cavusoglu-145~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">Kommentar</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/kommentar/cavusoglu-145~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">Einen schmutzigen Deal darf es nicht geben</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/kommentar/cavusoglu-145~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">Außenminister Gabriel hat der Türkei für die Freilassung von "Welt"-Korrespondent Yücel Rüstungsdeals in Aussicht gestellt. Aber eine Geiselhaft beendet man nicht, indem man dem Geiselnehmer zur Belohnung Waffen liefert, meint <em>Arnd Henze</em>.</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/kommentar/cavusoglu-145~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox --></div>
</section>
<section class="_section">
<h2 class="subtitle small faqTrigger" data-ctrl-ruestungsexporte-yuecel-101-e3-trigger="{'action':{'default':['toggleBody']}}">Will Gabriel eine Panzerfabrik für die Türkei?</h2><div data-ctrl-ruestungsexporte-yuecel-101-entry="{'id':'e3'}" data-ctrl-ruestungsexporte-yuecel-101-e3-body="{}" class="faqEntry">
<p class="text small"> Unter den vielen Rüstungsprojekten, die der Türkei wichtig sind, steht der Bau einer Panzerfabrik unter Beteiligung des deutschen Rüstungskonzerns Rheinmetall ganz oben. Das Unternehmen hat dazu 2016 mit dem türkischen Lastwagenhersteller BMC das Gemeinschaftsunternehmen RBSS mit Sitz in Ankara gegründet. <a href="http://www.tagesschau.de/ausland/cavusoglu-goslar-101.html" >Mit dem Know-how und bereits vorhandenen Bauteilen von Rheinmetall könnte die Entwicklung des Panzers "Altay" deutlich beschleunigt werden.</a> Doch das wäre nur mit ausdrücklicher Genehmigung der Bundesregierung möglich. Nach dem Wortlaut des "Spiegel"-Interviews gehört deshalb auch dieses Projekt zu der "sehr großen Anzahl" von Rüstungsexporten, deren Freigabe Gabriel an die Freilassung von Yücel gebunden hat. Entsprechend hat sich die öffentliche Debatte auch schnell auf dieses Milliardenprojekt konzentriert.</p><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-363235~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-338537~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-338537','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-338537~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-338537~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-338537~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-338537~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-338537~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-363235~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-363235~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-363235~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">Keine Panzerfabrik, nur Minenschutz</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-363235~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">Bericht aus Berlin, 07.01.2018</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-363235~_origin-ffc57f25-1e37-4253-bf2d-8f8fe56f42bb.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Trotzdem hat es Gabriel selbst bei der Pressekonferenz am vergangenen Samstag in Goslar noch vermieden, die Panzerfabrik und andere Großprojekte ausdrücklich aus seinem Angebot an die Türkei auszunehmen. Stattdessen spricht er betont vage davon, zu den "alten Formen, wie wir sie in der Vergangenheit hatten" zurückkehren zu wollen, "wenn die Probleme gelöst sind". Entsprechend scharf fielen noch am Samstagabend die Reaktionen der Opposition aus. Erst im "Bericht aus Berlin" am Sonntag - also rund 60 Stunden nach Veröffentlichung des "Spiegel"-Interviews - sprach Gabriel von einer "irren Vorstellung, wir wollten eine Panzerfabrik bauen" und fügte hinzu: "Ich weiß nicht, wer auf solche Ideen kommt!"</p>
<p class="text small"> Mit Blick auf die Person Gabriel ist das nun eine späte, aber unzweideutige Festlegung, deren Glaubwürdigkeit auch aus seinem Umfeld bestätigt wird. Das ändert freilich nichts daran, dass die Türkei weiter großes Interesse an diesem Projekt hat und es auch in Deutschland erheblichen Lobbydruck gibt, die Panzerfabrik zu genehmigen. Es könnte deshalb schon sehr bald ein Streitthema in einer neuen Bundesregierung werden - mit oder ohne Gabriel.</p></div>
</section>
<section class="_section">
<h2 class="subtitle small faqTrigger" data-ctrl-ruestungsexporte-yuecel-101-e4-trigger="{'action':{'default':['toggleBody']}}">Mit Minenschutz gegen den IS?</h2><div data-ctrl-ruestungsexporte-yuecel-101-entry="{'id':'e4'}" data-ctrl-ruestungsexporte-yuecel-101-e4-body="{}" class="faqEntry">
<p class="text small"> Nach der Darstellung  des Außenministers geht es nun lediglich um eine Bitte der Türkei, ihre gepanzerten Fahrzeuge für den "gemeinsamen Kampf" gegen den sogenannten "Islamischen Staat" (IS) mit einer Schutzkomponente gegen Minen auszustatten. Darüber werde es schon in den kommenden Tagen Gespräche geben. Das sei eine "moralische Verpflichtung": In der Vergangenheit seien immer wieder türkische Panzer auf Minen des IS gefahren. Er wolle nicht erleben, "dass türkische Soldaten im Kampf gegen die Terrororganisation IS sterben, weil wir nicht bereit waren, Panzerschutzinstrumente gegen Minen zu liefern".</p><!-- BOXALL -->
<div class="infokasten small">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="http://www.tagesschau.de/multimedia/sendung/bab/bab-4197.html">Keine Panzerfabrik, nur Minenschutz
</a></li>
<li><a href="http://www.tagesschau.de/multimedia/sendung/bab/bab-4195.html">"Es steht 10:0 für Frankreich"
</a></li>
<li><a href="http://www.tagesschau.de/ausland/gabriel-tuerkei-129.html">Gabriel im BaB: Panzerdeal unabhängig von Yücel-Freilassung
|&nbsp;video
</a></li>
<li><a href="http://www.tagesschau.de/ausland/cavusoglu-goslar-103.html">Deutsch-türkische Beziehungen: Auf Du und Du in Goslar
</a></li>
<li><a href="http://www.tagesschau.de/kommentar/cavusoglu-145.html">Kommentar: Einen schmutzigen Deal darf es nicht geben
</a></li>
<li><a href="http://www.tagesschau.de/ausland/cavusoglu-goslar-101.html">Deutsch-türkische Beziehungen: Yücel gegen Panzer?
</a></li>
<li><a href="http://www.tagesschau.de/ausland/cavusoglu-neustart-101.html">Deutsch-türkische Beziehungen: Cavusoglu will "Neustart"
</a></li>
<li><a href="http://www.tagesschau.de/ausland/yuecel-181.html">Bewegung im Fall Yücel
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<p class="text small"> Kenner der Region schütteln über diese Darstellung freilich nur den Kopf. Die Türkei sei überhaupt nur einmal mit Bodentruppen gegen den IS vorgegangen, erläutert Guido Steinberg, Terrorismusexperte der Stiftung Wissenschaft und Politik (SWP). Das war im Sommer 2016, als türkische Truppen in die Kämpfe um die strategisch wichtige Stadt Manbij eingegriffen hatten: "Der Türkei ging es dabei aber weniger um den IS, als um die Konkurrenz mit der kurdischen PYD." Mit der Einnahme von Manbij sollte ein weiteres Vordringen der kurdischen Kämpfer verhindert werden. Das hätte der PYD ein großes zusammenhängendes Gebiet im Norden Syriens verschafft, was die Türkei um jeden Preis verhindern wollte. Die hohen Verluste der türkischen Truppen führt Steinberg nicht auf fehlenden Minenschutz zurück, sondern auf unzureichenden Nachschub und eine chaotische Kriegsführung.</p>
<p class="text small"> Noch deutlicher wird sein Urteil mit Blick auf die Zukunft: "Dass die Türkei in Zukunft noch den IS bekämpfen könnte, ist einfach falsch." Die letzten Gebiete der Terrormilizen lägen östlich der Stadt Deir ez-Zor, fernab der türkischen Grenze und außerhalb der Reichweite türkischer Bodentruppen.</p>
<p class="text small"> Realistisch sind dagegen mögliche offensive Einsätze von Panzern in den kurdischen Gebieten Syriens und des Iraks. Da würde eine Nachrüstung mit Minenschutz die Kampffähigkeit natürlich deutlich erhöhen. Als Teil einer Offensivwaffe wäre das dann aber weder eine "defensive Schutzausstattung", wie es Gabriel nennt, noch ginge es um einen "gemeinsamen Kampf mit der Bundeswehr". Und es wäre bestimmt keine "absurde Debatte" zu hinterfragen, ob es bei einem solchem Rüstungsdeal wirklich um eine "moralische Verpflichtung" geht.</p></div>
<div class="metablockwrapper">
<!-- 20180109070053 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/ffc57f25-1e37-4253-bf2d-8f8fe56f42bb/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-ruestungsexporte-yuecel-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/130415/yuecel-und-die-ruestungsexporte-gibt-es-einen-schmutzigen-deal" title="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?">44 Kommentare zur Meldung</a></h3>
<p class="subline">Neuester Kommentar von 'Peter Plauert' am 09.01.2018 10:08 Uhr</p>
<p class="subline">
<strong><a href="http://meta.tagesschau.de/id/130415/yuecel-und-die-ruestungsexporte-gibt-es-einen-schmutzigen-deal#comment-3280792" title="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?">Irgendwie verstehe ich die Aufregung nicht</a></strong>
</p>
<p class="text">
<a href="http://meta.tagesschau.de/id/130415/yuecel-und-die-ruestungsexporte-gibt-es-einen-schmutzigen-deal#comment-3280792" title="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?">Warum ist das nicht machbar, alle anderen Länder der Europäischen Union verkaufen in allen Ländern Waffen also können das auch die bösen Deutschen machen. Es wäre auch von Vorteil auf die türkische Innenpolitik etwas Einfluss nehmen zu können. Voraussetzung ist aber, dass alle Deutschen Gefangenen ohne wenn und aber sofort die Türkei verlassen können. Dies ist einfach den Bürgern unseres Landes geschuldet. P.P....</a>
</p>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/130415/yuecel-und-die-ruestungsexporte-gibt-es-einen-schmutzigen-deal" title="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html" dc:identifier="http://www.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html" dc:title="Yücel und die Rüstungsexporte: Gibt es einen schmutzigen Deal?" trackback:ping="http://meta.tagesschau.de/trackback/130415" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/ruestungsexporte-yuecel-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?ausland.ruestungsexporte-yuecel-101&amp;cid=ruestungsexporte-yuecel-101&amp;pdt=20180109T0700&amp;pti=Yuecel_und_die_Ruestungsexporte_Gibt_es_einen_schmutzigen_Deal&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=faq&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?ausland.ruestungsexporte-yuecel-101&amp;cid=ruestungsexporte-yuecel-101&amp;pdt=20180109T0700&amp;pti=Yuecel_und_die_Ruestungsexporte_Gibt_es_einen_schmutzigen_Deal&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=faq&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>