<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Italienische Reportage im Faktencheck: Georgische Sniper auf dem Maidan? | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Vor vier Jahren tobte der Maidan-Aufstand in der Ukraine. Mehr als 80 Demonstranten und Polizisten wurden getötet. Drei Georgier gaben nun an, auf Seiten der Opposition bei Schießereien dabei gewesen zu sein. Doch es fehlen Belege. Von <em>Silvia Stöber</em>. " />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-12-01T14:51:30" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-videowebm.jpg" />
<meta property="og:title" content="Umstrittene Reportage: Georgische Sniper auf dem Maidan?"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/proteste-maidan-101.html"/>
<meta property="og:description" content="Vor vier Jahren tobte der Maidan-Aufstand in der Ukraine. Mehr als 80 Demonstranten und Polizisten wurden getötet. Drei Georgier gaben nun an, auf Seiten der Opposition bei Schießereien dabei gewesen zu sein. Doch es fehlen Belege. Von Silvia Stöber. "/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-videowebm.jpg" />
<meta name="twitter:title" content="Umstrittene Reportage: Georgische Sniper auf dem Maidan?"/>
<meta name="twitter:description" content="Vor vier Jahren tobte der Maidan-Aufstand in der Ukraine. Mehr als 80 Demonstranten und Polizisten wurden getötet. Drei Georgier gaben nun an, auf Seiten der Opposition bei Schießereien dabei gewesen zu sein. Doch es fehlen Belege. Von Silvia Stöber. "/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/proteste-maidan-101.html" itemprop="title">Umstrittene Reportage: Georgische Sniper auf dem Maidan?</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/proteste-maidan-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Proteste und Barrikaden auf dem Maidan in Kiew mit der ukrainischen Flagge im Vordergrund " title="Proteste und Barrikaden auf dem Maidan in Kiew mit der ukrainischen Flagge im Vordergrund "
data-ctrl-attributeswap="{'id':'maidan-109','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/maidan-109~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Italienische Reportage im Faktencheck</span>
<span class="headline">Georgische Sniper auf dem Maidan?</span>
</h1>
<p class="text"><span class="stand">Stand: 01.12.2017 14:51 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_proteste-maidan-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_proteste-maidan-101-trigger="{'id':'fb_proteste-maidan-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/proteste-maidan-101.html','title':'Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_proteste-maidan-101-trigger="{'id':'tw_proteste-maidan-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/proteste-maidan-101.html','title':'Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_proteste-maidan-101-trigger="{'id':'gm_proteste-maidan-101','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//ausland/proteste-maidan-101.html','title':'Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/ausland/proteste-maidan-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/ausland/proteste-maidan-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_proteste-maidan-101-trigger="{'id':'tw_proteste-maidan-101','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/proteste-maidan-101.html','title':'Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_proteste-maidan-101-trigger="{'id':'fb_proteste-maidan-101','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/proteste-maidan-101.html','title':'Italienische%20Reportage%20im%20Faktencheck%3A%20Georgische%20Sniper%20auf%20dem%20Maidan%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Vor vier Jahren tobte der Maidan-Aufstand in der Ukraine. Mehr als 80 Demonstranten und Polizisten wurden getötet. Drei Georgier gaben nun an, auf Seiten der Opposition bei Schießereien dabei gewesen zu sein. Doch es fehlen Belege.</strong></p>
<p class="autorenzeile small">Von Silvia Stöber, tagesschau.de</p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Silvia Stöber " title="Silvia Stöber "
data-ctrl-attributeswap="{'id':'silvia-stoeber-105_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_tagesschau.de.png" title="Logo tagesschau.de" alt="Logo tagesschau.de">
</div>
</div>
<div class="headline">Silvia Stöber, tagesschau.de</div>
<div class=twitterlink>
<a href="https://twitter.com/tavisupleba">@tavisupleba bei Twitter</a>
</div>
</div>
<p class="text small"> Auf beiden Seiten der Institutskaja-Straße im Zentrum von Kiew erinnern Reihen von Fotos an die Toten des Maidan-Aufstands. Jeden Tag legen dort Menschen Blumen nieder, zünden Kerzen an und lassen sich vor den Bildern der meist jungen Männer fotografieren, die vor vier Jahren getötet wurden.</p><div class="mediaCon mediaRight small image" data-ctrl-tsImageController="{'id':'tsImage_maidan-129','alttext':'Soldaten der ukrainischen Armee gedenken der auf dem Unabhängigkeitsplatz in Kiew getöteten Menschen.','magnifier':{'smallClass':'mediaRight','largeClass':'mediaTop'},'action':{'xs':{'src':'http://www.tagesschau.de/ausland/maidan-129~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebm.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/ausland/maidan-129~_v-videowebl.jpg'}}}"}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Soldaten der ukrainischen Armee gedenken der auf dem Unabhängigkeitsplatz in Kiew getöteten Menschen. | Bildquelle: AP" title="Soldaten gedenken der auf dem Unabhängigkeitsplatz in Kiew getöteten Menschen. | Bildquelle: AP"  class="img" src="http://www.tagesschau.de/ausland/maidan-129~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Soldaten gedenken der auf dem Unabhängigkeitsplatz in Kiew getöteten Menschen.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Die Proteste hatten im November 2013 zunächst friedlich begonnen, doch Präsident Viktor Janukowitsch ließ Sicherheitskräfte mit Gewalt gegen die Demonstranten vorgehen. Der Protest radikalisierte sich und eskalierte um den 20. Februar 2014. Zu dieser Zeit wurden 48 Maidan-Aktivisten getötet. <a href="http://rrg.gp.gov.ua/" >Nach Angaben der ukrainischen Generalstaatsanwaltschaft</a> wurde gegen 239 Personen Anklage erhoben und 49 für schuldig befunden.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Italienischer TV-Bericht sorgt für Aufsehen</h2>
<p class="text small"> Doch viele Fragen sind offen: So wurden auf dem Maidan auch Polizisten getötet. Immer wieder gibt es Berichte, es seien Scharfschützen im Einsatz gewesen - auch in Gebäuden, die die Demonstranten kontrollierten. Letzteres soll eine zwanzigminütige TV-Dokumentation belegen, die kürzlich im Magazin "Matrix" des italienischen Senders "Canale 5" ausgestrahlt wurde.</p>
<p class="text small"> Was der Kriegs- und Krisenreporter Gian Micalessin zusammengetragen hat, verbreiteten danach auch russische, ukrainische und deutsche Webseiten wie heise.de. Sein Bericht scheint zu bestätigen, was immer wieder kolportiert wird: Dass hinter dem Maidan-Protest ein Komplott steht, in das Ausländer involviert waren - in diesem Bericht mehrere Georgier und ein US-Amerikaner. Doch bei genauer Betrachtung fällt auf: Es fehlen Belege.</p>
<div class="socialmediaembed Youtube">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed7','action':'embed','url':'https://www.youtube.com/watch?v=wR1NFI6TBH0','type':'Youtube','caption':''}" data-ctrl-Embed7-trigger="{}" data-url="https://www.youtube.com/watch?v=wR1NFI6TBH0">
</div>
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Angeblich g<strong>eorgisch-amerikanisches Komplott</strong></h2>
<p class="text small"> Als Zeugen kommen in dem "Matrix"-Bericht drei Georgier zu Wort. Ihre Namen: Koba Nergadze, Zalogi Kvaratskhelia und Alexander Revazishvili. Nergadze erzählt, sie hätten auf Befehl von Georgiens Präsident Michail Saakashvili am 15. Januar 2014 zur Unterstützung der Maidan-Proteste in die Ukraine fliegen müssen. Jeder habe 1000 US-Dollar erhalten und weitere 5000 US-Dollar versprochen bekommen. Ihr Befehlsgeber sei Saakaschwilis Militärberater Mamuka Mamulashvili gewesen.</p>
<p class="text small"> Ausgewählt worden seien sie als Mitglieder der Sicherheitskräfte Georgiens, berichtet Nergadze. Über Revazishvili heißt es, er habe in der georgischen Armee gedient und sei als Scharfschütze ausgebildet worden. Mamulashvili habe ihm gesagt: "Du musst nach Kiew gehen. Leute wie dich brauchen wir dort, um Scharfschützenpositionen auszusuchen."</p>
<p class="text small"> Revazishvili zufolge wurden ihnen um den 15. Februar Waffen gegeben. "Uns wurde befohlen, wahllos auf die Polizisten und die Demonstranten zu schießen", sagt Revazishvili. Nergadze erklärt: "Wir sollten irgendwohin schießen, um Chaos anzurichten." In Begleitung ihres Befehlsgebers Mamulashvili sei der Amerikaner Brian Christopher Boyenger gewesen, der als Scharfschütze in einer US-Eliteeinheit gedient haben soll.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_ukraine978','alttext':'Demonstranten gehen über den verrauchten und mit Steinen und Asche bedeckten Maidan','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/ukraine978~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/ukraine978~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/ukraine978~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/ukraine978~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/ukraine978~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Demonstranten gehen über den verrauchten und mit Steinen und Asche bedeckten Maidan " title="Demonstranten gehen über den verrauchten und mit Steinen und Asche bedeckten Maidan "  class="img" src="http://www.tagesschau.de/multimedia/bilder/ukraine978~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Der Maidan gleicht am 20. Februar 2014 einem Kriegsschauplatz. Die Waffenruhe, die in der Nacht geschlossen worden war, wurde am Vormittag gebrochen. Bei den Protesten sterben mehr als 80 Menschen - Demonstranten und Polizisten.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> <strong>Ein krimineller Söldner?</strong></p>
<p class="text small"> Doch die Angaben der drei Georgier werfen Fragen auf. So findet sich der Name Alexandre Revazishvili auch in einer <a href="http://police.ge/en/chvidmeti-tslis-tsin-gansakutrebuli-sisastikit-chadenili-mkvleloba-gakhsnilia/3297" >Mitteilung des georgischen Innenministeriums vom 15. September 2011</a>. Handelt es sich um dieselbe Person und stimmen die offizielle Angaben, kann er während des Maidan-Aufstands nicht in Kiew gewesen sein.</p>
<p class="text small"> In der Mitteilung geht es um die Aufklärung eines schweren Verbrechens an einer Familie mit Kidnapping, Gelderpressung und brutalem Mord im Jahr 1994. Die Täter, darunter Alexandre Revazishvili, seien festgenommen worden. In einem Video des Innenministeriums ist ein Foto des Mannes zu sehen. Es weist Ähnlichkeit mit dem Mann namens Revazishvili in der TV-Doku auf:</p><div class="mediaCon mediaTop small" data-ctrl-layoutable="{'id':'8057267017462140921','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}">
<div class="media mediaB" data-ctrl-8057267017462140921-entry={} data-ctrl-tsImageController="{'id':'tsImage_faktenfinder-117','alttext':'Screenshot eines Webvideos auf der Seite Esclusiva','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-117~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-117~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-117~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-117~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-117~_v-videowebl.jpg'}}}">
<span class="mediaElem">
<noscript>
<img alt="Screenshot eines Webvideos auf der Seite Esclusiva " title="Screenshot der TV-Reportage: Revazishvili berichtet über seinen Auftrag in Kiew "  class="img" src="http://www.tagesschau.de/multimedia/bilder/faktenfinder-117~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Screenshot der TV-Reportage: Revazishvili berichtet über seinen Auftrag in Kiew</p>
</div><!-- media -->
</div>
<div class="media mediaB" data-ctrl-8057267017462140921-entry={} data-ctrl-tsImageController="{'id':'tsImage_fakenews-161','alttext':'Sceenshot eines georgischen Polizeivideos: Revazishvili wurde gefasst (2011)','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-161~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-161~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-161~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-161~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-161~_v-videowebl.jpg'}}}">
<span class="mediaElem">
<noscript>
<img alt="Sceenshot eines georgischen Polizeivideos: Revazishvili wurde gefasst (2011) " title="Sceenshot eines georgischen Polizeivideos: Revazishvili wurde gefasst (2011) "  class="img" src="http://www.tagesschau.de/multimedia/bilder/fakenews-161~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Sceenshot eines georgischen Polizeivideos: Revazishvili wurde gefasst (2011)</p>
</div><!-- media -->
</div>
</div>
<p class="text small"> Auf Anfrage des <em>ARD-faktenfinders </em>und des georgischen Senders "Erster Kanal" teilte das Ministerium für Strafvollzug in Tiflis mit, Revazishvili sei nach Zusammenarbeit mit den Behörden in dem Fall nur zu drei Jahren Haft verurteilt worden. Aus dem Gefängnis entlassen wurde er demnach aber erst am 14. August 2014 - sechs Monate nach den Ereignissen auf dem Kiewer Maidan.</p>
<p class="text small"> <strong>Zweifelhaftes Video vom Maidan</strong></p><div class="mediaCon mediaRight small image" data-ctrl-tsImageController="{'id':'tsImage_faktenfinder-119','alttext':'Screenshot der TV-Reportage','magnifier':{'smallClass':'mediaRight','largeClass':'mediaTop'},'action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebm.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-videowebl.jpg'}}}"}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot der TV-Reportage " title="Screenshot der TV-Reportage: &quot;Das bin ich&quot;, sagt Revazishvili "  class="img" src="http://www.tagesschau.de/multimedia/bilder/faktenfinder-119~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Screenshot der TV-Reportage: &quot;Das bin ich&quot;, sagt Revazishvili</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Als Beleg für seine Anwesenheit auf dem Maidan zeigt Revazishivli in der TV-Dokumentation ein Video auf einem Smartphone: "Das bin ich", sagt er dem italienischen Reporter Micalessin. Zu sehen sind drei Männer in einem Zelt. Am ähnlichsten sieht ihm ein Mann mit einer Kappe im Gesicht, sowie Trinkbecher und Zigarette in den Händen.</p>
<p class="text small"> <a href="https://monitoring.bbc.co.uk/product/c1dnrgu6" >Wie ein BBC-Reporter herausfand</a>, handelt es sich bei dem Video um einen <a href="https://life.ru/t/новости/940276/kiiev_izbavliaietsia_ot_ghruzinskikh_naiomnikov" >Beitrag des Kreml-nahen Fernsehsenders "Life"</a> vom 1. Dezember 2016, in dem ebenfalls behauptet wird, georgische Scharfschützen seien auf dem Maidan gewesen. Dessen Autor Semyon Pegov gibt an, er habe die Bilder 2014 in Kiew aufgenommen. Der Mann mit der Kappe sei Giorgi Svaridze, der in den 1990er-Jahren am Krieg um die von <a href="https://life.ru/t/новости/126497" >Georgien abtrünnige Region Abchasien</a> teilgenommen habe.</p>
<p class="text small"> Svaridze ist in Pegovs Berichten nur in dieser einen Aufnahme zu sehen. Daraus lässt sich nicht schließen, ob es sich bei Svaridze und Revazishvili um dieselbe Person handeln könnte. Von den anderen beiden Georgiern der italienischen TV-Reportage gibt es keinerlei Bildmaterial als Beleg dafür, dass sie tatsächlich während der Maidan-Proteste in Kiew waren.</p>
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Mitglied im "Security Service of Defend"</strong></h2>
<p class="text small"> Außerdem ist fraglich, ob die drei Georgier, die sich als Söldner ausgeben, tatsächlich bei den georgischen Sicherheitskräften tätig waren: Als Beleg zeigt Nergadze dem italienischen Reporter ein Dokument, das ihn als Mitglied eines georgischen "Security Service of Defend" ausweist. Zu dieser sprachlich falschen englischen Bezeichnung kommt, dass auf demselben Dokument zwei verschiedene Schreibweisen für dasselbe Wort verwendet werden: "Certifikate" und "Certificate".</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_faktenfinder-121','alttext':'Screenshot der &quot;Matrix&quot;-Reportage','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-121~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-121~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-121~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-121~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-121~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot der &quot;Matrix&quot;-Reportage " title="Screenshot der &quot;Matrix&quot;-Reportage "  class="img" src="http://www.tagesschau.de/multimedia/bilder/faktenfinder-121~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Screenshot der &quot;Matrix&quot;-Reportage: Zu sehen sind angebliche Militärausweise aus Georgien</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Fragen an das Innenministerium und das Verteidigungsministerium Georgiens über das mögliche Bestehen einer solchen Behörde und weitere Fragen zu den drei Männern wurden bisher nicht beantwortet. In öffentlich zugänglichen georgischen Quellen findet sich wenig über Nergadze und Kvaratskhelia: Kvaratskhelias Name steht zwar im öffentlichen Register Georgiens und in den Listen der Zentralen Wahlkommission Georgiens von 2012, aber nicht mehr in den aktualisierten georgischen Wählerlisten.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Mamulashvili spricht von "r<strong>ussischer Propaganda"</strong></h2>
<p class="text small"> Auch für die Angaben zu <a href="https://www.facebook.com/MamukaLegion?hc_location=ufi" >Befehlsgeber Mamulashvili</a> und den US-Amerikaner Boyenger werden in der Doku keine Belege präsentiert. Auf Anfrage des <em>ARD-faktenfinders</em> und des georgischen "Ersten Kanals" erklärte Mamulashvili, er habe nichts mit diesen drei Männern zu tun. Es handele sich um russische Propaganda.</p>
<p class="text small"> Mamulashvili gibt an, erst im April 2014 in die Ukraine gekommen zu sein, um im Donbass als Anführer der "Georgischen Legion" zu kämpfen. In der TV-Reportage ist er zwar gemeinsam mit Boyenger zu sehen. Doch dabei handelt es sich um eine Pressekonferenz vom 24. Februar 2016, <a href="https://www.stopfake.org/de/fake-ital-canal-5-georgische-scharfschuetzen-gestehen-ukr-opposition-verantwortlich-fuer-maidan-schuesse/" >wie die ukrainische Organisation StopFake herausfand</a>.</p>
<p class="text small"> StopFake verweist darauf, dass es bei diesem Pressetermin darum gegangen sei, <a href="http://georgiatoday.ge/news/3112/American-Ex-Paratrooper-Joins-Georgian-Legion-Fighting-in-Ukraine" >dass sich Boyenger offiziell der "Georgischen Legion" in der Ukraine anschloss</a>. Aus den Aussagen Mamulashvilis und Boyengers bei dieser Pressekonferenz gehe hervor, dass beide erst nach den Maidan-Ereignissen in die Ukraine gekommen seien - ein Widerspruch zu den Behauptungen in der italienischen TV-Reportage.</p>
<div class="socialmediaembed Youtube">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed30','action':'embed','url':'https://www.youtube.com/watch?v=CmxL0kgCGeY','type':'Youtube','caption':''}" data-ctrl-Embed30-trigger="{}" data-url="https://www.youtube.com/watch?v=CmxL0kgCGeY">
</div>
</div>
</section>
<section class="_section">
<h2 class="subtitle small " ><strong>Saakashvili längst nicht mehr im Amt</strong></h2>
<p class="text small"> Auch der in der TV-Doku hergestellte Zusammenhang zu Georgiens Ex-Präsident Mikheil Saakashvili kann so nicht stimmen. Nergadze gibt an, er und seine Mitstreiter hätten im Januar 2014 in die Ukraine gehen müssen: "Wir hatten keine Wahl. Es war der Befehl der Führung. Es war der Befehl von Präsident Saakashvili." Zu diesem Zeitpunkt war Saakashvili aber bereits nicht mehr Präsident Georgiens.</p>
<p class="text small"> Er hatte sein Amt am 17. November 2013 an seinen Nachfolger Giorgi Margvelashvili von der Koalition "Georgischer Traum" übergeben. Diese hatte bereits ein Jahr zuvor die Regierung und damit die Kontrolle über die Ministerien und Behörden übernommen.</p>
<p class="text small"> Saakashvili wischte in einem Facebook-Post sämtliche Behauptungen der italienischen Reportage beiseite und sprach seinerseits von einem russischen Komplott gegen ihn, in das seine politischen Gegner in Georgien und in der Ukraine involviert seien.</p>
<div class="socialmediaembed Facebook">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed35','action':'embed','url':'https://www.facebook.com/SaakashviliMikheil/posts/1753714581325582','type':'Facebook','caption':''}" data-ctrl-Embed35-trigger="{}" data-url="https://www.facebook.com/SaakashviliMikheil/posts/1753714581325582">
</div>
</div>
<p class="text small"> Mangels belastbarer Belege bleibt ungeklärt, ob die drei Georgier während der Maidan-Proteste überhaupt in Kiew waren und ihre Behauptungen damit stimmen können. Viele Medien verbreiteten diese Behauptungen aber, ohne diese selbst noch einmal zu prüfen oder weitere Recherchen anzustellen. Zur Aufklärung der Ereignisse auf dem Maidan trägt dies nicht bei.</p>
<p class="text small"> <em>Mitarbeit: Dato Parulava und Irakli Absandze</em></p>
<div class="metablockwrapper">
<!-- 20171130161040 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/2fa6c82c-961f-4bc1-a5a8-5611e64c07e7/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-proteste-maidan-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/129316/umstrittene-reportage-georgische-sniper-auf-dem-maidan" title="Umstrittene Reportage: Georgische Sniper auf dem Maidan?">1 Kommentar zur Meldung</a></h3>
<p class="subline">von 'ex_Bayerndödel' am 01.12.2017 15:02 Uhr</p>
<p class="subline">
<strong><a href="http://meta.tagesschau.de/id/129316/umstrittene-reportage-georgische-sniper-auf-dem-maidan#comment-3233249" title="Umstrittene Reportage: Georgische Sniper auf dem Maidan?">Es wäre schön, wenn</a></strong>
</p>
<p class="text">
<a href="http://meta.tagesschau.de/id/129316/umstrittene-reportage-georgische-sniper-auf-dem-maidan#comment-3233249" title="Umstrittene Reportage: Georgische Sniper auf dem Maidan?">die Tagesschau einfach einmal die alten Berichte von &#034;Monitor&#034; einbeziehen würde. Dann wäre sehr schnell klar, dass sehr viel Wahres an dieser Reportage ist. Was ist in der Zwischenzeit geschehen, dass sich die ARD nicht mehr erinnert? Ich habe die alten Berichte aufgezeichnet und auf DVD archiviert....</a>
</p>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/129316/umstrittene-reportage-georgische-sniper-auf-dem-maidan" title="Umstrittene Reportage: Georgische Sniper auf dem Maidan?">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/proteste-maidan-101.html" dc:identifier="http://www.tagesschau.de/ausland/proteste-maidan-101.html" dc:title="Umstrittene Reportage: Georgische Sniper auf dem Maidan?" trackback:ping="http://meta.tagesschau.de/trackback/129316" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/proteste-maidan-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?ausland.proteste-maidan-101&amp;cid=proteste-maidan-101&amp;pdt=20171201T1451&amp;pti=Umstrittene_Reportage_Georgische_Sniper_auf_dem_Maidan&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?ausland.proteste-maidan-101&amp;cid=proteste-maidan-101&amp;pdt=20171201T1451&amp;pti=Umstrittene_Reportage_Georgische_Sniper_auf_dem_Maidan&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>