<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<title>UN-Migrationspakt : Gefahr für die nationale Souveränität? | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Der UN-Migrationspakt gefährde die staatliche Souveränität oder sogar die gesamte Demokratie - solche Vorwürfe sind derzeit zu hören. Was ist dran an den Behauptungen? <em>Von Patrick Gensing und Andrej Reisin.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-11-01T11:28:22" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-videowebm.jpg" />
<meta property="og:title" content="UN-Migrationspakt: Gefahr für nationale Souveränität?"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html"/>
<meta property="og:description" content="Der UN-Migrationspakt gefährde die staatliche Souveränität oder sogar die gesamte Demokratie - solche Vorwürfe sind derzeit zu hören. Was ist dran an den Behauptungen? Von Patrick Gensing und Andrej Reisin."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-videowebm.jpg" />
<meta name="twitter:title" content="UN-Migrationspakt: Gefahr für nationale Souveränität?"/>
<meta name="twitter:description" content="Der UN-Migrationspakt gefährde die staatliche Souveränität oder sogar die gesamte Demokratie - solche Vorwürfe sind derzeit zu hören. Was ist dran an den Behauptungen? Von Patrick Gensing und Andrej Reisin."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/kurzerklaert/index.html">#kurzerklärt</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="#kurzerklärt">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/migrationspakt-101.html" itemprop="title">UN-Migrationspakt: Gefahr für nationale Souveränität?</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/migrationspakt-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="UN-Beratungen über den Migrationspakt | Bildquelle: AP" title="UN-Beratungen über den Migrationspakt | Bildquelle: AP"
data-ctrl-attributeswap="{'id':'un-migrationspakt-103','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/un-migrationspakt-103~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">UN-Migrationspakt </span>
<span class="headline">Gefahr für die nationale Souveränität?</span>
</h1>
<p class="text"><span class="stand">Stand: 01.11.2018 10:41 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_migrationspakt-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_migrationspakt-101-trigger="{'id':'fb_migrationspakt-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html','title':'UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_migrationspakt-101-trigger="{'id':'tw_migrationspakt-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html','title':'UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_migrationspakt-101-trigger="{'id':'gm_migrationspakt-101','action':'GoogleBM','url':'https://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html','title':'UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_migrationspakt-101-trigger="{'id':'tw_migrationspakt-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html','title':'UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_migrationspakt-101-trigger="{'id':'fb_migrationspakt-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/migrationspakt-101.html','title':'UN-Migrationspakt%20%3A%20Gefahr%20f%C3%BCr%20die%20nationale%20Souver%C3%A4nit%C3%A4t%3F%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Der UN-Migrationspakt gefährde die staatliche Souveränität oder sogar die gesamte Demokratie - solche Vorwürfe sind derzeit zu hören. Was ist dran an den Behauptungen?</strong></p>
<p class="autorenzeile small"><em>Von Patrick Gensing, ARD-faktenfinder, und Andrej Reisin, NDR</em></p>
<p class="text small"> Nach den USA und Ungarn <a href="http://www.tagesschau.de/ausland/migrationspakt-103.html" >hat auch Österreich erklärt</a>, den UN-Migrationspakt nicht zu unterzeichnen. Die Entscheidung sei notwendig, um die nationale Souveränität zu verteidigen, sagte Bundeskanzler Sebastian Kurz. Österreich werde weiterhin seine eigenen Gesetze zu allen Fragen der Migration erarbeiten, erklärte die Regierung aus konservativer ÖVP und rechtspopulistischer FPÖ.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Kampagnen gegen den Pakt</h2>
<p class="text small"> Auch im Netz wird gegen den Pakt mobil gemacht: "Unsere Demokratie ist in Gefahr. Unsere Identität ist in Gefahr. Unsere Souveränität ist in Gefahr." So ist es auf der Seite "Migrationspakt Stoppen" zu lesen. Der Pakt sei "der letzte Akt der Globalisten", heißt es im verschwörungstheoretischen Duktus. Es gehe "um die Masseneinwanderung nach Europa, direkt in unseren Sozialstaat", behauptet der rechtsradikale Aktivist Martin Sellner in einer Petition, die von mehr als 60.000 Personen unterzeichnet wurde.</p><div class="mediaCon mediaB right" data-ctrl-tsImageController="{'id':'tsImage_afd-screenshot-101','alttext':'Screenshot','magnifier':{'smallClass':'mediaB','largeClass':'mediaTop'},'alttext':'Screenshot | Bildquelle: AfD-Bundestagsfraktion','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebl.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot | Bildquelle: AfD-Bundestagsfraktion" title="Screenshot | Bildquelle: AfD-Bundestagsfraktion"  class="img" src="http://www.tagesschau.de/multimedia/bilder/afd-screenshot-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Die AfD fordert, den Migrationspakt zu stoppen.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Parallel trommelt die AfD gegen das Vorhaben der Vereinten Nationen. Die Partei hat eine eigene Seite im Netz aufgesetzt, die ebenfalls "Migrationspakt-stoppen" heißt. Darauf läuft ein Countdown, der am 10. Dezember endet. Dann soll der Pakt von den Staats- und Regierungschefs im Rahmen einer Konferenz der UN-Generalversammlung in Marokko unterzeichnet werden.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Was ist der Migrationspakt?</h2>
<p class="text small"> Bei dem <a href="http://www.un.org/depts/german/migration/A.CONF.231.3.pdf" >Globalen Pakt für sichere, geordnete und geregelte Migration (Global Compact for Safe, Orderly and Regular Migration - GCM)</a> handelt es sich um eine internationale Vereinbarung, die von den Vereinten Nationen seit dem April 2017 ausgearbeitet und deren Text im Juli 2018 beschlossen wurde. <a href="http://www.tagesschau.de/ausland/un-migration-pakt-101.html" >192 von 193 UN-Mitgliedern stimmten zu.</a> Nur die USA lehnten dies ab. Begründung: Man lasse sich die Einwanderungspolitik von niemandem vorschreiben.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/ausland/un-migration-pakt-101~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">
<img src="http://www.tagesschau.de/multimedia/bilder/mexiko-grenze-migration-101~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'mexiko-grenze-migration-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/mexiko-grenze-migration-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/mexiko-grenze-migration-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/mexiko-grenze-migration-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/mexiko-grenze-migration-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/mexiko-grenze-migration-101~_v-videowebm.jpg'}}}" title="Ein Junge steht auf der mexikanischen Seite der Grenze und schaut in die USA. | Bildquelle: AFP" alt="Ein Junge steht auf der mexikanischen Seite der Grenze und schaut in die USA. | Bildquelle: AFP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/ausland/un-migration-pakt-101~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">UN-Migrationspakt</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/ausland/un-migration-pakt-101~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">UN beschließen Migrationspakt - ohne die USA</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/ausland/un-migration-pakt-101~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Es sei ein Zeichen an Millionen Migranten - die Vereinten Nationen haben den ersten globalen Migrationspakt verabschiedet. 192 Länder waren mit an Bord - nur die Vereinigten Staaten sind ausgeschert.</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/ausland/un-migration-pakt-101~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Das Abkommen soll sämtliche Dimensionen der weltweiten Migration umfassend behandeln. Dafür wurden 23 Ziele formuliert. Oberstes Ziel sei es, auf dem Gebiet der internationalen Migration stärker zu kooperieren.</p>
<p class="text small"> Der Pakt stelle "einen rechtlich nicht bindenden Kooperationsrahmen dar", heißt es. Das Abkommen basiere auf den Verpflichtungen, "auf die sich die Mitgliedstaaten in der New Yorker Erklärung für Flüchtlinge und Migranten geeinigt haben" - und auf "der Erkenntnis, dass die Migrationsproblematik von keinem Staat allein bewältigt werden kann". Der Pakt wahre "die Souveränität der Staaten und ihre völkerrechtlichen Pflichten".</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Was soll der Pakt bewirken?</h2>
<p class="text small"> Der Migrationspakt soll eine Art Anerkennung der UN-Mitglieder sein, dass globale Migration stattfindet. Ein Phänomen, mit dem einzelne Staaten häufig überfordert sind. Der Pakt will daher die internationale Zusammenarbeit fördern,  Fluchtursachen bekämpfen und - wie der Name bereits zeigt - Migration ordnen und regeln.</p><p class="text small">
<div class="infokasten small">
<h3 class="ressort"></h3>
<div class="teaser">
<!-- media -->
<p class="dachzeile"><a href="http://www.un.org/depts/german/migration/A.CONF.231.3.pdf">Link</a></p>
<h4 class="headline"><a href="http://www.un.org/depts/german/migration/A.CONF.231.3.pdf">UN-Migrationspakt</a></h4>
<p class="teasertext">
<a href="http://www.un.org/depts/german/migration/A.CONF.231.3.pdf">Der Globale Pakt für eine sichere, geordnete und reguläre Migration</a>
|&nbsp;<strong><a href="http://www.un.org/depts/german/migration/A.CONF.231.3.pdf">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Im Gegensatz zu Flüchtlingsbewegungen gibt es für den größeren Bereich der gesamten Migration bislang  keine zuständige UN-Organisation. Der globale Migrationspakt soll diese Lücke schließen, indem er den Schutz und die Rechte von Migranten betont. Diese rechtliche Verbesserung soll unter anderem Ausbeutung und Menschenhandel bekämpfen und auch den jeweils einheimischen Bevölkerungen zugutekommen, indem sie besser vor Dumping-Löhnen durch Arbeitsmigration geschützt werden.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Rechtlich nicht bindend</h2>
<p class="text small"> Klar ist also: Das Papier ist rechtlich nicht bindend. Diese Festlegung sei absichtlich erfolgt, sagt Benjamin Schraven vom Deutschen Institut für Entwicklungspolitik. Denn in der Vergangenheit habe sich gezeigt, "dass rechtlich bindende Migrationsabkommen wie die UN-Wanderarbeiterkonvention insbesondere von Industrie- und Einwanderungsländern nicht ratifiziert wurden".</p>
<p class="text small"> Viele Staaten verstießen außerdem selbst gegen rechtlich eigentlich bindende Verpflichtungen wie die Genfer Flüchtlingskonvention. Die Vorstellung, der Migrationspakt könne nationales Recht brechen, weist Schraven daher als haltlos zurück.</p>
<p class="text small"> Auch der Rechtswissenschaftler Christoph Vedder von der Universität Augsburg betont:</p>
<blockquote class="zitat" cite="">
<p>Der Migrationspakt definiert sich als "rechtlich nicht bindendes Kooperationsabkommen" (Punkt 7) und betont als eines seiner "Leitprinzipien" die "nationale Souveränität" (Punkt 15 c). Insbesondere können die Staaten Migration innerhalb ihres Hoheitsbereichs selbst regeln, jedoch "in Übereinstimmung mit dem Völkerrecht". Die Staaten dürften "zwischen regulärem und irregulärem Migrationsstatus unterscheiden". Ein weiteres Leitprinzip sind die Menschenrechte, die die Migranten ohnehin haben (Punkt 15 f und 2). Insoweit enthält der Pakt keine über die schon bestehende Rechtslage hinausgehenden Verpflichtungen.</p>
</blockquote><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-466235~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-429655~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-429655','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429655~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429655~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429655~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429655~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429655~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-466235~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-466235~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-466235~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Die Hintergründe des UN-Migrationspakts</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-466235~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">morgenmagazin 05:30 Uhr, 01.11.2018, Marcus Overmann, ARD Berlin</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-466235~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Gibt es kein Druckmittel durch den Pakt?</h2>
<p class="text small"> Die Kritiker des Pakts betonen, in dem Papier würden Verpflichtungen formuliert und die Staaten müssten über die Fortschritte berichten. Rechtswissenschaftler Vedder erklärt im Gespräch mit dem <em>ARD-faktenfinder</em>, der operative Teil enthalte 23 "Ziele und Verpflichtungen". Ob und inwieweit die "Verpflichtungen" der einzelnen Ziele mit nationalem Recht kollidierten, könne nur für jedes der Ziele und für jeden Staat einzeln untersucht werden, sagt Vedder.</p>
<p class="text small"> Entscheidend für den Charakter der "Verpflichtungen" sei aber Punkt 41. Darin heißt es, dass sich</p>
<blockquote class="zitat" cite="">
<p>die Staaten einerseits "verpflichten ... die Ziele und Verpflichtungen im Einklang mit [...] unseren Leitprinzipien zu erfüllen und auf allen Ebenen wirksame Maßnahmen zu ergreifen [...]" und andererseits feststellen, dass sie den Migrationspakt "in unseren eigenen Ländern [... unter Berücksichtigung der unterschiedlichen nationalen Realitäten. Kapazitäten und Entwicklungsstufen und unter Berücksichtigung der nationalen Politiken und Prioritäten umsetzen." </p>
</blockquote>
<p class="text small"> Diese zentrale Formulierung bedeute im Zusammenhang mit Punkt 7 und 15 c, dass die "Verpflichtungen" aus dem Migrationspakt unter dem Vorbehalt nationaler Politik und nationalen Rechts stehen, betont Vedder.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >"Weiche Verpflichtungen"</h2>
<p class="text small"> Sein Fazit: "Die 'Verpflichtungen' sind also keine wirklichen rechtlichen Verpflichtungen." Sie seien aber "weiche Verpflichtungen", die zwar nicht eingeklagt werden könnten, die aber dennoch politische und moralische Wirkungen entfalten könnten. So könnten sich andere Staaten oder betroffene Personen in politischen oder medialen Prozessen darauf berufen. So könne "sich politischer Druck aufbauen und Staaten an den Pranger gestellt werden".</p>
<p class="text small"> Eine solche Wirkung nicht rechtlicher Verpflichtungen sei offenbar durchaus gewollt, vermutet Rechtswissenschaftler Vedder. Bei kontroversen Themenbereichen wie der Migration und den Menschenrechten generell seien internationale Verhandlungen nur dann erfolgreich, wenn sie einerseits möglichst substanziellen und ambitionierten Inhalt hätten, als Preis für die Akzeptanz dessen jedoch nur weiche Verpflichtungen und keinen Durchsetzungsmechanismus vorsähen. "Dafür ist der Migrationspakt ein gutes Beispiel."</p>
<p class="text small"> Dass der Pakt mit der "Souveränität" eines Staates nicht vereinbar sei, treffe nicht zu, betont Vedder. Ohnehin hätten sich alle Staaten durch völkerrechtliche Verträge in der Ausübung der staatlichen Hoheit gebunden. "Wenn man Souveränität als völlige Freiheit von allen Bindungen begreift, müsste ein Staat konsequenterweise alle Verträge kündigen. Das wäre dann das Ende aller Spielregeln der internationalen Politik."</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-466189~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-429611~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-429611','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429611~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429611~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429611~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429611~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429611~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-466189~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-466189~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-466189~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Österreich lehnt UN-Migrationspakt ab </a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-466189~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">tagesschau 20:00 Uhr, 31.10.2018, Till Rüger, ARD Wien</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-466189~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Kritik an Österreich</h2>
<p class="text small"> Die Innenausschuss-Vorsitzende im Bundestag, die CSU-Politikerin Andrea Lindholz, kritisierte Österreichs Ankündigung, den Pakt nicht zu unterzeichnen. Wien habe an dem Text mitgearbeitet und den Entwurf im Juli zusammen mit 192 von 193 UN-Mitgliedstaaten gebilligt.</p>
<p class="text small"> "Entweder hat Wien kein Vertrauen in die eigenen Fachleute oder man lässt sich von Stimmungen treiben", sagte Lindholz der "Passauer Neue Presse". Im Entwurf stehe schwarz auf weiß, dass jeder Staat seine eigene Migrationspolitik bestimmen und selbstständig Einreise, Niederlassung und Zugang zum Arbeitsmarkt regeln könne. Nationales und europäisches Recht gingen immer vor.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >CDU-Abgeordneter fordert Beschluss</h2>
<p class="text small"> Auch wenn viele Behauptungen zu dem Pakt also übertrieben erscheinen und von Experten zurückgewiesen werden, ist  auch klar, dass der UN-Migrationspakt für Diskussionen sorgt. Der CDU-Politiker Alexander Mitsch, Vorsitzender der konservativen WerteUnion, fordert im <em>ARD-Morgenmagazin</em> daher eine größere Debatte über das Abkommen.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="http://www.tagesschau.de/multimedia/video/video-466283~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">
<img src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-429697~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'sendungsbild-429697','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429697~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429697~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429697~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429697~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-429697~_v-videowebm.jpg'}}}" title="Sendungsbild " alt="Sendungsbild ">
</a>
<a href="http://www.tagesschau.de/multimedia/video/video-466283~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html" class="icon video"><img alt="video" title="video" src="/resources/framework/img/base/icon/video.png"></a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="http://www.tagesschau.de/multimedia/video/video-466283~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Video</a></p>
<h4 class="headline"><a href="http://www.tagesschau.de/multimedia/video/video-466283~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">Alexander Mitsch, Vorsitzender der CDU-Werteunion, fordert breite Debatte über Migrationspakt</a></h4>
<p class="teasertext">
<a href="http://www.tagesschau.de/multimedia/video/video-466283~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">morgenmagazin 08:00 Uhr, 01.11.2018</a>
|&nbsp;<strong><a href="http://www.tagesschau.de/multimedia/video/video-466283~_origin-40c7ddbf-99d5-41c2-9679-35a695a07605.html">video</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Der konservative CDU-Flügel will beim Bundesparteitag Anfang Dezember zudem Kanzlerin Angela Merkel per Antrag dazu auffordern, den Migrationspakt seitens der Bundesrepublik Deutschland "nicht vor einer  Beratung und Beschlussfassung in der Bundestagsfraktion der CDU/CSU und im Bundestag unterschreiben zu lassen".</p>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/migrationspakt-103.html">Österreich zieht sich aus UN-Migrationspakt zurück</a></li>
<li><a href="http://www.tagesschau.de/ausland/un-migration-pakt-101.html">UN beschließen Migrationspakt, 14.07.2018</a></li>
<li><a href="http://www.tagesschau.de/multimedia/video/video-466283.html">CDU-Politiker Mitsch fordert Beschluss |&nbsp;video</a></li>
</ul>
</div>
<div class="metablockwrapper">
<!-- 20181101104108 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/40c7ddbf-99d5-41c2-9679-35a695a07605/xml -->
<!-- XML vorhanden -->
<!-- Kommentierung nicht mehr möglich -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-migrationspakt-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/139257/un-migrationspakt-gefahr-fuer-nationale-souveraenitaet" title="UN-Migrationspakt: Gefahr für nationale Souveränität?">7 Kommentare zur Meldung. Kommentierung der Meldung beendet.</a></h3>
<div class="metaAdditionalEntry showAll floatLeft">
<!-- Kommentierung nicht mehr möglich -->
<a href="http://meta.tagesschau.de/id/139257/un-migrationspakt-gefahr-fuer-nationale-souveraenitaet" title="UN-Migrationspakt: Gefahr für nationale Souveränität?">Alle Kommentare zur Meldung anzeigen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/migrationspakt-101.html" dc:identifier="http://www.tagesschau.de/ausland/migrationspakt-101.html" dc:title="UN-Migrationspakt: Gefahr für nationale Souveränität?" trackback:ping="http://meta.tagesschau.de/trackback/139257" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/migrationspakt-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?ausland.migrationspakt-101&amp;cid=migrationspakt-101&amp;pdt=20181101T1041&amp;pti=UN-Migrationspakt_Gefahr_fuer_nationale_Souveraenitaet&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?ausland.migrationspakt-101&amp;cid=migrationspakt-101&amp;pdt=20181101T1041&amp;pti=UN-Migrationspakt_Gefahr_fuer_nationale_Souveraenitaet&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<script type='text/javascript'>
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag();
atiTag.page.set({
name: encodeURIComponent('UN-Migrationspakt: Gefahr für nationale Souveränität?'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '4'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[migrationspakt-101]',
4: '[' + encodeURIComponent('UN-Migrationspakt: Gefahr für nationale Souveränität?') + ']',
5: '[40c7ddbf-99d5-41c2-9679-35a695a07605]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('ts-faktenfinder') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2018-11-01T10:41:01') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('|291018|faktenfinder|Migrationspakt|UN') + ']',
16: '[' + cookieViewsize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var bra = '';
var pdt = '';
var tags = '|291018|faktenfinder|Migrationspakt|UN';
var uuid = '40c7ddbf-99d5-41c2-9679-35a695a07605';
var sophoraID = 'migrationspakt-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
</script>
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>