<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Studien zur Wahl in Italien: Hass als Strategie | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Analysen des Wahlkampfs zeigen: Auch in Italien haben rechte Netzwerke und Politiker auf Hass als Strategie gesetzt. Ähnlich wie in Deutschland gab es koordinierte Aktionen im Netz. <em>Von Jan-Christoph Kitzler.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2018-03-19T09:54:52" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-videowebm.jpg" />
<meta property="og:title" content="Studie zur Wahl in Italien: Hass als Strategie"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html"/>
<meta property="og:description" content="Analysen des Wahlkampfs zeigen: Auch in Italien haben rechte Netzwerke und Politiker auf Hass als Strategie gesetzt. Ähnlich wie in Deutschland gab es koordinierte Aktionen im Netz. Von Jan-Christoph Kitzler."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-videowebm.jpg" />
<meta name="twitter:title" content="Studie zur Wahl in Italien: Hass als Strategie"/>
<meta name="twitter:description" content="Analysen des Wahlkampfs zeigen: Auch in Italien haben rechte Netzwerke und Politiker auf Hass als Strategie gesetzt. Ähnlich wie in Deutschland gab es koordinierte Aktionen im Netz. Von Jan-Christoph Kitzler."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/italien-wahl-rechte-netzwerke-101.html" itemprop="title">Studie zur Wahl in Italien: Hass als Strategie</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Demonstration der neofaschistischen Bewegung CasaPound | Bildquelle: ANGELO CARCONI/EPA-EFE/REX/Shutt" title="Demonstration der neofaschistischen Bewegung CasaPound | Bildquelle: ANGELO CARCONI/EPA-EFE/REX/Shutt"
data-ctrl-attributeswap="{'id':'wahlplakate-121','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/wahlplakate-121~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Studien zur Wahl in Italien</span>
<span class="headline">Hass als Strategie</span>
</h1>
<p class="text"><span class="stand">Stand: 19.03.2018 09:54 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_italien-wahl-rechte-netzwerke-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_italien-wahl-rechte-netzwerke-101-trigger="{'id':'fb_italien-wahl-rechte-netzwerke-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html','title':'Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_italien-wahl-rechte-netzwerke-101-trigger="{'id':'tw_italien-wahl-rechte-netzwerke-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html','title':'Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_italien-wahl-rechte-netzwerke-101-trigger="{'id':'gm_italien-wahl-rechte-netzwerke-101','action':'GoogleBM','url':'https://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html','title':'Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_italien-wahl-rechte-netzwerke-101-trigger="{'id':'tw_italien-wahl-rechte-netzwerke-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html','title':'Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_italien-wahl-rechte-netzwerke-101-trigger="{'id':'fb_italien-wahl-rechte-netzwerke-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html','title':'Studien%20zur%20Wahl%20in%20Italien%3A%20Hass%20als%20Strategie%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Analysen des Wahlkampfs zeigen: Auch in Italien haben rechte Netzwerke und Politiker auf Hass als Strategie gesetzt. Ähnlich wie in Deutschland gab es koordinierte Aktionen im Netz.</strong></p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://korrespondenten.tagesschau.de/author/jkitzler/">
<img alt="Jan-Christoph Kitzler " title="Jan-Christoph Kitzler "
data-ctrl-attributeswap="{'id':'kitzler-101_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/kitzler-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/kitzler-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/kitzler-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/kitzler-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/kitzler-101~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/kitzler-101~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_br.png" title="Logo BR" alt="Logo BR">
</a>
</div>
</div>
<div class="headline">Jan-Christoph Kitzler, BR</div>
<div class=twitterlink>
<a href="https://twitter.com/JCKitzler">@JCKitzler bei Twitter</a>
</div>
</div>
<p class="autorenzeile small"><em>Von Jan-Christoph Kitzler, ARD-Studio Rom</em></p>
<p class="text small"> Das Ergebnis der italienischen Parlamentswahl vom 4. März war ein deutlicher Rechtsruck. Bei der Wahl zum Abgeordnetenhaus und Senat bekamen rechtsextreme und neofaschistische Parteien mehr als 23 Prozent der abgegebenen Stimmen. Besonders erfolgreich war Matteo Salvinis Lega, die mit offen fremdenfeindlichen Parolen auf Stimmenfang gegangen war und nun als stärkste Partei im Mitte-Rechts-Lager Italiens Regierungschef stellen möchte. Aber auch die Erben des Faschismus, wie Fratelli d'Italia, Casapound und Forza Nuova, kamen zusammen auf fast sechs Prozent.</p>
<p class="text small"> Der Beweis, dass dieses Ergebnis direkt mit gesteuerten Kampagnen im Internet und in den sozialen Netzwerken zusammenhängt, ist schwer zu führen. Julia Ebner vom Londoner Institute for Strategic Dialogue (ISD) hat aber die Einflussnahme rechter Netzwerke in einer Studie dokumentieren können. Sie sagt:</p>
<blockquote class="zitat" cite="">
<p>Wir können auf jeden Fall nachweisen, dass der Online-Einfluss, den rechtsextreme Aktivisten versucht haben auszuüben, sehr, sehr hoch ist. Sie haben sich teilweise abgesprochen in verschlüsselten Chat-Applikationen, um gezielt die Propaganda von rechtsradikalen Parteien vor allem auch zugunsten Salvinis, aber auch Fratelli d&#8217;Italia, Casapound, da vor allem die Propaganda zu verstärken. </p>
</blockquote>
<p class="text small"> Ebner hat analysiert, wie Hunderte Aktivisten in mehreren Netzwerken vor der Wahl vorgegangen sind. Dabei gab es direkte Einflussnahme aus dem Ausland, beispielsweise Rechtsextreme aus den USA, die sich auf Englisch in die Dialoge einschalteten.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Bereits in den USA und Deutschland zu beobachten</h2>
<p class="text small"> Die Versuche, die Wahl im Sinne der rechtsextremen Agenda zu beeinflussen, hatten auch Vorbilder: Die Aktisten seien einem Muster gefolgt, "das wir bereits bei den US-Wahlen und auch in Frankreich und <a href="/inland/manipulation-wahlkampf-101.html" >auch in Deutschland</a> vor den Wahlen beobachtet haben", betont Ebner: "Sie rekrutieren und mobilisieren zuerst auf Messaging-Bords online, um dann interessierte Leser in die verschlüsselten Privatchats zu bringen und dort dann noch weiter zu radikalisieren."</p>
<p class="text small"> Dort würden die Aktionen dann auch koordiniert und auf den größeren Plattformen für den Mainstream zugänglich gemacht - via Facebook, Instagram und auf Twitter.<em> </em></p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/inland/manipulation-wahlkampf-101~_origin-ce0d7202-403f-4ee9-9fdf-6a6a5e10fb50.html">
<img src="http://www.tagesschau.de/multimedia/bilder/reconquista-germanica-105~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'reconquista-germanica-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/reconquista-germanica-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/reconquista-germanica-105~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/reconquista-germanica-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/reconquista-germanica-105~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/reconquista-germanica-105~_v-videowebm.jpg'}}}" title="Screenshot Reconquista Germanica | Bildquelle: Screenshot Reconquista Germanica" alt="Screenshot Reconquista Germanica | Bildquelle: Screenshot Reconquista Germanica">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/inland/manipulation-wahlkampf-101~_origin-ce0d7202-403f-4ee9-9fdf-6a6a5e10fb50.html">Hintergrund</a></p>
<h4 class="headline"><a href="/inland/manipulation-wahlkampf-101~_origin-ce0d7202-403f-4ee9-9fdf-6a6a5e10fb50.html">Wie Trolle im Wahlkampf manipulierten</a></h4>
<p class="teasertext">
<a href="/inland/manipulation-wahlkampf-101~_origin-ce0d7202-403f-4ee9-9fdf-6a6a5e10fb50.html">Im Bundestagswahlkampf hat es gezielte Kampagnen von rechtsradikalen Aktivisten gegeben, um Debatten im Netz zu beeinflussen. Dabei wurden sie von Social Bots unterstützt.</a>
|&nbsp;<strong><a href="/inland/manipulation-wahlkampf-101~_origin-ce0d7202-403f-4ee9-9fdf-6a6a5e10fb50.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Ein Beispiel: Nachdem der Neofaschist Luca Traini am 3. Februar in Macerata sechs Migranten mit einer Pistole angeschossen und vor seiner Festnahme den rechten Arm zum "römischen Gruß" gehoben hatte, versuchten rechte Netzwerke die Deutungshoheit zu gewinnen und extrem rechte Positionen in den Mainstream zu bringen.</p>
<p class="text small"> Schnell kursierten im Netz Bilder und Graphiken, so genannte "Memes", die Traini als Helden darstellten und seine Tat als Teil eines Krieges, um den "Untergang der weißen Rasse" abzuwenden.</p><div class="mediaCon mediaB right" data-ctrl-tsImageController="{'id':'tsImage_meme-factory-italien-101','alttext':'Über solche Seiten werden &quot;Memes&quot; massenhaft bereitgestellt für Unterstützer. Ähnliche Angebote gibt es in den USA und Deutschland.','magnifier':{'smallClass':'mediaB','largeClass':'mediaTop'},'alttext':'Über solche Seiten werden &quot;Memes&quot; massenhaft bereitgestellt für Unterstützer. Ähnliche Angebote gibt es in den USA und Deutschland. ','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebl.jpg'}},'actionmagnified':{'m':{'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Über solche Seiten werden &quot;Memes&quot; massenhaft bereitgestellt für Unterstützer. Ähnliche Angebote gibt es in den USA und Deutschland. " title="Über solche Seiten werden &quot;Memes&quot; massenhaft bereitgestellt für Unterstützer. Ähnliche Angebote gibt es in den USA und Deutschland. "  class="img" src="http://www.tagesschau.de/multimedia/bilder/meme-factory-italien-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Über solche Seiten werden &quot;Memes&quot; massenhaft bereitgestellt. Ähnliche Angebote gibt es in den USA und Deutschland.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Damit sollte, erklärt Ebner, ein angeblicher "Rassenkrieg" in den Mittelpunkt gerückt werden. Und diese Strategie sei erfolgreich gewesen: Man habe danach wirklich einen starken Anstieg gesehen in den Gesprächen zu Immigration und einen starken Anstieg sowie Zulauf zu rechtsextremen Gruppen nach dem Anschlag.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Spitzenkandidaten verbreiten Hass-Inhalte</h2>
<p class="text small"> Dass die Verbreitung von Hass bei dieser Wahl mitten in der italienischen Politik angekommen ist, hat <a href="https://www.amnesty.it/barometro-odio/" >Amnesty International gerade erst in einer Studie</a> festgestellt: In rund 500 belegten Fällen haben Wahlkreis-Kandidaten auf Facebook und Twitter rassistische, diskriminierende oder auch islamfeindliche Propaganda verbreitet.</p>
<p class="text small"> In mehr als 40 Prozent der Fälle seien es Spitzenkandidaten wie Matteo Salvini selbst gewesen, die den Hass unter das Wahlvolk gebracht hätten, sagt Riccardo Nouri von Amnesty International Italia. Auch in Italien sei "dieser spaltende brandstiftende Diskurs angekommen, voll von xenophober Rhetorik", sagt Nouri. Diese Rhetorik lasse sich auf den Punkt bringen: "WIR gegen DIE." Diesen Hass habe es schon seit einiger Zeit gegeben, "aber das ist das erste Mal, dass wir sehen, wie das in einem Wahlkampf strategisch angewandt wurde".</p><div class="mediaCon mediaTop small" data-ctrl-layoutable="{'id':'-4166522899833895187','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}">
<div class="media mediaB" data-ctrl--4166522899833895187-entry={} data-ctrl-tsImageController="{'id':'tsImage_italien-salvini-pepe-101','alttext':'Tipps von US-Aktivisten, wie man durch Online-Kampagnen Salvini unterstützen sollte.','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/italien-salvini-pepe-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/italien-salvini-pepe-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/italien-salvini-pepe-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/italien-salvini-pepe-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/italien-salvini-pepe-101~_v-videowebl.jpg'}}}">
<span class="mediaElem">
<noscript>
<img alt="Tipps von US-Aktivisten, wie man durch Online-Kampagnen Salvini unterstützen sollte. " title="Tipps von US-Aktivisten, wie man durch Online-Kampagnen den Politiker Salvini unterstützen sollte. "  class="img" src="http://www.tagesschau.de/multimedia/bilder/italien-salvini-pepe-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Tipps von US-Aktivisten, wie man durch Online-Kampagnen den Politiker Salvini unterstützen sollte.</p>
</div><!-- media -->
</div>
<div class="media mediaB" data-ctrl--4166522899833895187-entry={} data-ctrl-tsImageController="{'id':'tsImage_salvini-105','alttext':'Matteo Salvini','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/salvini-105~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/salvini-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/salvini-105~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/salvini-105~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/salvini-105~_v-videowebl.jpg'}}}">
<span class="mediaElem">
<noscript>
<img alt="Matteo Salvini | Bildquelle: AFP" title="Unter anderem Salvini setzte laut Amesty International auf Hass als Strategie. | Bildquelle: AFP"  class="img" src="http://www.tagesschau.de/multimedia/bilder/salvini-105~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Unter anderem Salvini setzte laut Amesty International auf Hass als Strategie.</p>
</div><!-- media -->
</div>
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Hass als Mittel der politischen Auseinandersetzung</h2>
<p class="text small"> Die Verbreitung von Hass ist also auch in Italien zum Mittel der politischen Auseinandersetzung geworden. Doch der Erfolg dieser Strategie lässt sich nicht präzise quantifizieren.</p>
<p class="text small"> Experten erwarten allerdings, dass die rechten Netzwerke auch bei künftigen Wahlen aktiv sein werden - und dass ihr Einfluss wachsen könnte. Und es ist nur scheinbar paradox, dass die, die nationalistische Propaganda verbreiten wollen, international bestens vernetzt sind, ihre Erfahrungen mit Netzwerken anderer Länder austauschen und offenbar auch gewillt sind, über Ländergrenzen hinweg vereint loszuschlagen. </p><div class="mediaCon mediaTop small audio">
<div class="media mediaA">
<iframe  width="100%" src="http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html" data-ctrl-iframe="{'action':{'default':{'src':'http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html', 'width':'100%', height:'125px'},'xs':{'src':'http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html', 'width':'100%', height:'125px'},'s':{'src':'http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html', 'width':'100%', height:'125px'},'m':{'src':'http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html', 'width':'100%', height:'125px'},'l': {'src':'http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html', 'width':'100%', height:'125px'},'xl':{'src':'http://www.tagesschau.de/multimedia/audio/audio-53751~ardplayer_showControlBar-true.html', 'width':'100%', height:'125px'}}}" frameborder="0" allowfullscreen></iframe>
<div class="mediaInfo">
<p class="infotext"><strong>Einflussnahme rechter Netzwerke auf die italienische Parlamentswahl</strong><br/>Jan-Christoph Kitzler, ARD Rom <br/> 19.03.2018 08:16 Uhr</p>
<div class="modForm">
<div data-ctrl-collapsible="{'id':'collsearch_audio-53751','action':{'init':['enable','closeEntries']}}" class="form">
<form data-ctrl-searchload-form="{}" data-ctrl-collsearch_audio-53751-entry="{'id':'audio-53751'}" class="seperateFields">
<p class="teasertext"  data-ctrl-collsearch_audio-53751-audio-53751-trigger="{'action':{'default':['toggleBody']}}"><strong>Download der Audiodatei</strong></p>
<div data-ctrl-collsearch_audio-53751-audio-53751-body="{}">
<fieldset>
<p>Wir bieten dieses Audio in folgenden Formaten zum Download an:</p>
<div class="controls">
<div class="button" title="MP3-Format: 64kbps, Mono"><a href="http://media.tagesschau.de/audio/2018/0319/AU-20180319-0815-4901.mp3">mp3</a></div>
<div class="button" title="Ogg Vorbis-Format: 64kbps, Mono"><a href="http://media.tagesschau.de/audio/2018/0319/AU-20180319-0815-4901.ogg">Ogg Vorbis</a></div>
</div>
<p><strong>Hinweis:</strong> Falls die Audiodatei beim Klicken nicht automatisch gespeichert wird, können Sie mit der rechten Maustaste klicken und "Ziel speichern unter ..." auswählen.</p>
</fieldset>
</div>
</form>
</div>
</div>
</div>
</div><!-- media -->
</div><!-- mediaCon--><!-- BOXALL -->
<div class="infokasten small _fullsize">
<div class="teaser">
<h4 class="headline">Mehr zum Thema</h4>
<div class="linklist">
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/italien-wahl-eu-stimmen-101.html">Was Italiens Wahl für die EU bedeutet, 06.03.2018
</a></li>
<li><a href="http://www.tagesschau.de/multimedia/video/video-382573.html">Italien nach der Wahl
, tagesthemen 22:45 Uhr, 05.03.2018, Ellen Trapp, ARD Rom
|&nbsp;video
</a></li>
<li><a href="/inland/manipulation-wahlkampf-103.html">AfD-Funktionär an Troll-Attacken im Netz beteiligt, 01.03.2018
</a></li>
<li><a href="/inland/manipulation-wahlkampf-101.html">Soziale Netzwerke: Wie Trolle im Wahlkampf manipulierten, 20.02.2018
</a></li>
<li><a href="/inland/organisierte-trolle-101.html">Rechte Trollfabrik: Infokrieg mit allen Mitteln, 13.02.2018
</a></li>
</ul>
</div>
</div><!-- teaser -->
</div><!-- infokasten -->
<div class="metablockwrapper">
<!-- 20180316140152 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/ce0d7202-403f-4ee9-9fdf-6a6a5e10fb50/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-italien-wahl-rechte-netzwerke-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline">Bisher keine Kommentare zur Meldung</h3>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/132517/studie-zur-wahl-in-italien-hass-als-strategie" title="Studie zur Wahl in Italien: Hass als Strategie">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html" dc:identifier="http://www.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html" dc:title="Studie zur Wahl in Italien: Hass als Strategie" trackback:ping="http://meta.tagesschau.de/trackback/132517" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/italien-wahl-rechte-netzwerke-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?ausland.italien-wahl-rechte-netzwerke-101&amp;cid=italien-wahl-rechte-netzwerke-101&amp;pdt=20180319T0954&amp;pti=Studie_zur_Wahl_in_Italien_Hass_als_Strategie&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?ausland.italien-wahl-rechte-netzwerke-101&amp;cid=italien-wahl-rechte-netzwerke-101&amp;pdt=20180319T0954&amp;pti=Studie_zur_Wahl_in_Italien_Hass_als_Strategie&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>