<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>"Gelbwesten"-Proteste: Viele erfolgreiche Fakes | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Die Proteste der &quot;Gelbwesten&quot; sind im Netz durch Falschmeldungen massiv angefacht worden. Zudem stellt eine Studie fest, dass der russische Staatssender RT die Berichterstattung auf YouTube dominierte. <em>Von Karolin Schwarz.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2019-03-19T15:14:47" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/gelbwesten-161~_v-videowebm.jpg" />
<meta property="og:title" content="&quot;Gelbwesten&quot;-Proteste: Viele erfolgreiche Fakes"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html"/>
<meta property="og:description" content="Die Proteste der &quot;Gelbwesten&quot; sind im Netz durch Falschmeldungen massiv angefacht worden. Zudem stellt eine Studie fest, dass der russische Staatssender RT die Berichterstattung auf YouTube dominierte. Von Karolin Schwarz."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/gelbwesten-161~_v-videowebm.jpg" />
<meta name="twitter:title" content="&quot;Gelbwesten&quot;-Proteste: Viele erfolgreiche Fakes"/>
<meta name="twitter:description" content="Die Proteste der &quot;Gelbwesten&quot; sind im Netz durch Falschmeldungen massiv angefacht worden. Zudem stellt eine Studie fest, dass der russische Staatssender RT die Berichterstattung auf YouTube dominierte. Von Karolin Schwarz."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/kurzerklaert/index.html">#kurzerklärt</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="#kurzerklärt">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/fake-news-gelbwesten-101.html" itemprop="title">"Gelbwesten"-Proteste: Viele erfolgreiche Fakes</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Demonstrant mit gelber Weste schwenkt in Paris die französische Flagge | Bildquelle: dpa" title="Demonstrant mit gelber Weste schwenkt in Paris die französische Flagge | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'gelbwesten-191','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-191~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-191~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-191~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-191~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-191~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/gelbwesten-191~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">"Gelbwesten"-Proteste</span>
<span class="headline">Viele erfolgreiche Fakes</span>
</h1>
<p class="text"><span class="stand">Stand: 19.03.2019 15:14 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_fake-news-gelbwesten-101','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_fake-news-gelbwesten-101-trigger="{'id':'fb_fake-news-gelbwesten-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html','title':'%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_fake-news-gelbwesten-101-trigger="{'id':'tw_fake-news-gelbwesten-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html','title':'%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_fake-news-gelbwesten-101-trigger="{'id':'tw_fake-news-gelbwesten-101','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html','title':'%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_fake-news-gelbwesten-101-trigger="{'id':'fb_fake-news-gelbwesten-101','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html','title':'%22Gelbwesten%22-Proteste%3A%20Viele%20erfolgreiche%20Fakes%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Die Proteste der "Gelbwesten" sind im Netz durch Falschmeldungen massiv angefacht worden. Zudem stellt eine Studie fest, dass der russische Staatssender RT die Berichterstattung auf YouTube dominierte.</strong></p>
<p class="autorenzeile small">Von Karolin Schwarz für den ARD-faktenfinder</p>
<p class="text small"> Mitte November gingen die franzo&#776;sischen "Gelbwesten"-Demonstranten zum ersten Mal auf die Straße. Bereits in den fru&#776;hen Tagen der Bewegung wurden Falschbehauptungen verbreitet, die die franzo&#776;sische Gesellschaft und die Stimmung unter den Protestierenden polarisieren sollten.</p>
<p class="text small"> Einige von den Falschmeldungen waren millionenfach angesehen und hunderttausendfach verbreitet worden. Die Kampagnenplattform Avaaz vero&#776;ffentlichte nun eine Untersuchung zu den 100 am meisten verbreiteten Falschmeldungen, die von Faktencheckern aus Frankreich oder anderen La&#776;ndern u&#776;berpru&#776;ft worden waren. <a href="https://www.avaaz.org/page/de/" >Avaaz ist eine gemeinnützige Organisation</a>, die internationale Kampagnen zu Themen wie Menschenrechte, Klimawandel oder Korruptionsbekämpfung organisiert.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ausland/gelbwesten-paris-fake-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">
<img src="http://www.tagesschau.de/multimedia/bilder/gelbwesten-101~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'gelbwesten-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-101~_v-videowebm.jpg'}}}" title="&quot;Gelbwesten&quot; blockieren eine Autobahn in Frankreich  | Bildquelle: dpa" alt="&quot;Gelbwesten&quot; blockieren eine Autobahn in Frankreich  | Bildquelle: dpa">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ausland/gelbwesten-paris-fake-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">"Gelbwesten"</a></p>
<h4 class="headline"><a href="/ausland/gelbwesten-paris-fake-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Fake-Bilder aufgetaucht</a></h4>
<p class="teasertext">
<a href="/ausland/gelbwesten-paris-fake-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Die Proteste der "Gelbwesten" in Frankreich werden im Netz mit Fake-Bildern begleitet. Zehntausende Nutzer teilten ein Foto einer Guillotine. Doch das Bild ist manipuliert - und kein Einzelfall.</a>
|&nbsp;<strong><a href="/ausland/gelbwesten-paris-fake-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Vor allem Bilder und Videos kursieren als Fakes</h2>
<p class="text small"> Beim Großteil der Fakes handelt es sich um Bilder und Videos, die aus ihrem urspru&#776;nglichen Kontext gerissen und in Zusammenhang mit den "Gelbwesten"-Protesten gebracht wurden. Darunter ist beispielsweise ein Bild aus dem Jahr 2012, das eine verletzte Demonstrantin in Spanien zeigt. Ebenso wurden Bilder von Demonstrationen in Katalonien instrumentalisiert.</p>
<p class="text small"> Tatsächlich hatte es im Rahmen der Proteste in Frankreich auch Fälle von Polizeigewalt gegeben, zusätzlich wurden dann auch Falschmeldungen in Umlauf gebracht.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ausland/frankreich-gelbwesten-gewalt-103~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">
<img src="http://www.tagesschau.de/multimedia/bilder/gelbwesten-183~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'gelbwesten-183','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-183~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-183~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-183~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-183~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/gelbwesten-183~_v-videowebm.jpg'}}}" title="Polizist mit Gummigeschoss-Kanone | Bildquelle: AFP" alt="Polizist mit Gummigeschoss-Kanone | Bildquelle: AFP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ausland/frankreich-gelbwesten-gewalt-103~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">"Gelbwesten"-Proteste</a></p>
<h4 class="headline"><a href="/ausland/frankreich-gelbwesten-gewalt-103~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Das Schweigen über die Verletzungen</a></h4>
<p class="teasertext">
<a href="/ausland/frankreich-gelbwesten-gewalt-103~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Gewalt bei den "Gelbwesten"-Protesten in Frankreich sorgt für Diskussionen, auch weil Regierung und Behörden keine genauen Angaben zu den Verletzten liefern. Was ist dazu bekannt? <em>Von Silvia Stöber.</em></a>
|&nbsp;<strong><a href="/ausland/frankreich-gelbwesten-gewalt-103~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
<p class="text small"> Ein Video soll belegen, dass Frankreichs Pra&#776;sident Emmanuel Macron lieber feiern ging, anstatt sich mit den Protesten zu bescha&#776;ftigen. Allerdings waren die Szenen bereits vor Beginn der Proteste gefilmt worden.</p>
<p class="text small"> Viele Facebook-Nutzer teilten die Fakes direkt u&#776;ber ihre Accounts oder in Gruppen. Andere Inhalte wurden u&#776;ber Facebook-Seiten von politischen Gruppierungen verbreitet - darunter dem niederla&#776;ndischen Ableger von "Pegida".</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_screenshot-tiktok-101','alttext':'Screenshot','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tiktok-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tiktok-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tiktok-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tiktok-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tiktok-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot | Bildquelle: Screenshot" title="Screenshot | Bildquelle: Screenshot"  class="img" src="http://www.tagesschau.de/multimedia/bilder/screenshot-tiktok-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Ein Video von Macron wurde zeitlich falsch zugeordnet, erhielt dadurch eine ganz neue Bedeutung - und wurde millionenfach angesehen.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >RT France dominiert bei YouTube</h2>
<p class="text small"> Avaaz untersuchte außerdem, welche franzo&#776;sischsprachigen YouTube-Videos zu den Protesten am ha&#776;ufigsten angesehen wurden - ohne den Wahrheitsgehalt zu prüfen. Dazu analysierten die Experten 500 Suchergebnisse auf der Plattform. Das Ergebnis: Der franzo&#776;sischsprachige Ableger des russischen Staatssenders RT dominierte das Geschehen. Videos von RT France wurden demnach mehr als doppelt so oft gesehen wie die Videos von Le Monde, L&#8217;Obs, Le Huffington Post, Le Figaro und FRANCE 24 zusammen.</p>
<p class="text small"> RT France produzierte auch deutlich mehr Videos zu den Protesten: Der russische Staatssender lud auf seinem YouTube-Kanal im untersuchten Zeitraum 101 Videos zu dem Thema hoch; bei Le Media waren es 30, und bei den nachfolgenden sieben Medien insgesamt 100.</p>
<p class="text small"> Die RT-Tochter Ruptly sitzt in Berlin und ist weltweit oft bei Demonstrationen zugegen und u&#776;bertra&#776;gt diese live auf YouTube und Facebook. Auch in Deutschland wurden zahlreiche Demonstrationen, wie etwa bei "Pegida" in Dresden, im Netz übertragen.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ausland/russlands-linke-offensive-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">
<img src="http://www.tagesschau.de/multimedia/bilder/screenshot-199~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'screenshot-199','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-199~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-199~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-199~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-199~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-199~_v-videowebm.jpg'}}}" title="Screenshot | Bildquelle: ARD-aktuell" alt="Screenshot | Bildquelle: ARD-aktuell">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ausland/russlands-linke-offensive-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Neue Medien in Deutschland</a></p>
<h4 class="headline"><a href="/ausland/russlands-linke-offensive-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Russlands linke Offensive</a></h4>
<p class="teasertext">
<a href="/ausland/russlands-linke-offensive-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">Anti-Rassismus, Kampf gegen Kolonialismus, Umweltschutz: Von Berlin aus sind Medien tätig, die an der Grenze zwischen linkem Aktivismus und Journalismus agieren. Finanziert werden sie aus Russland.</a>
|&nbsp;<strong><a href="/ausland/russlands-linke-offensive-101~_origin-179f43e9-a6e0-4067-8a35-48b876a9e172.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Etablierte Medien wenig sichtbar</h2>
<p class="text small"> Laut Avaaz waren auf YouTube zudem "Alternativmedien", einzelne YouTuber und Bu&#776;rgerjournalisten deutlich sichtbarer als etablierte Medien. Eine Erkla&#776;rung könnte sein, dass etablierte Medien deutlich weniger Videos zu den Protesten der "Gelbwesten" in den sozialen Medien veröffentlichten. Zudem entsprechen die hochgeladenen Videos nicht unbedingt den Nutzungsgewohnheiten von YouTube - etwa, weil es sich um Beiträge handelt, die für das Fernsehen produziert wurden.</p>
<p class="text small"> Die Forscher Michael Golebiewski und Danah Boyd bezeichneten<a href="https://datasociety.net/output/data-voids-where-missing-data-can-easily-be-exploited/" > dieses Pha&#776;nomen in einem Forschungsbericht als "Data void"</a> - also Datenlu&#776;cke. Wenn zu einem bestimmten Thema nicht ausreichend faktenbasiertes Material oder unabhängige Berichterstattung vorhanden ist, wird diese Lu&#776;cke von Akteuren gefu&#776;llt, die eine ideologische oder politische Agenda verfolgen.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_screenshot-tabelle-101','alttext':'Screenshot','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tabelle-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tabelle-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tabelle-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tabelle-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/screenshot-tabelle-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot | Bildquelle: Screenshot" title="Screenshot | Bildquelle: Screenshot"  class="img" src="http://www.tagesschau.de/multimedia/bilder/screenshot-tabelle-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Zahl der YouTube-Videos zu den Protesten</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Forderungen an Social-Media-Plattformen</h2>
<p class="text small"> Die Petitionsplattform Avaaz hatte bereits eine Untersuchung zu Desinformation vor den brasilianischen Pra&#776;sidentschaftswahlen vero&#776;ffentlicht. Im Vorfeld der Europawahlen im Mai startete die Plattform zudem eine Kampagne gegen Desinformation im Netz. Im Zusammenhang mit dem Bericht wurde auf Avaaz selbst auch eine Petition gestartet, die Social-Media-Plattformen aufruft, Falschmeldungen versta&#776;rkt zu korrigieren.</p>
<p class="text small"> Avaaz fordert, dass Facebook und andere Social-Media-Plattformen mit Faktencheckern zusammenarbeiten und Korrekturen zu Falschmeldungen allen Nutzern anzuzeigen, die diese zuvor gesehen hatten.</p>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="/ausland/gelbwesten-paris-fake-101.html">Fake-Bilder von "Gelbwesten"</a></li>
<li><a href="/ausland/strassburg-verschwoerung-frankreich-101.html">Verschwörungstheorien nach Anschlag in Straßburg</a></li>
</ul>
</div>
<div class="metablockwrapper">
<!-- 20190319120431 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/179f43e9-a6e0-4067-8a35-48b876a9e172/xml -->
<!-- XML vorhanden -->
<!-- Kommentierung nicht mehr möglich -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-fake-news-gelbwesten-101meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/141280/gelbwesten-proteste-viele-erfolgreiche-fakes" title=""Gelbwesten"-Proteste: Viele erfolgreiche Fakes">1 Kommentar zur Meldung. Kommentierung der Meldung beendet.</a></h3>
<div class="metaAdditionalEntry showAll floatLeft">
<!-- Kommentierung nicht mehr möglich -->
<a href="http://meta.tagesschau.de/id/141280/gelbwesten-proteste-viele-erfolgreiche-fakes" title=""Gelbwesten"-Proteste: Viele erfolgreiche Fakes">Alle Kommentare zur Meldung anzeigen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/fake-news-gelbwesten-101.html" dc:identifier="http://www.tagesschau.de/ausland/fake-news-gelbwesten-101.html" dc:title=""Gelbwesten"-Proteste: Viele erfolgreiche Fakes" trackback:ping="http://meta.tagesschau.de/trackback/141280" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/fake-news-gelbwesten-101.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin AT Internet code -->
<script type='text/javascript'>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}
if (typeof ATInternet != 'undefined') {
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var viewSize;
if (cookieViewsize == "0") viewSize = "xs";
else if (cookieViewsize == "1") viewSize = "s";
else if (cookieViewsize == "2") viewSize = "m";
else if (cookieViewsize == "3") viewSize = "l";
else if (cookieViewsize == "4") viewSize = "xl";
else  viewSize = "auto";
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595936});
atiTag.page.set({
name: encodeURIComponent('\"Gelbwesten\"-Proteste: Viele erfolgreiche Fakes'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '4'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[fake-news-gelbwesten-101]',
4: '[' + encodeURIComponent('\"Gelbwesten\"-Proteste: Viele erfolgreiche Fakes') + ']',
5: '[179f43e9-a6e0-4067-8a35-48b876a9e172]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('ts-faktenfinder') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-03-19T15:14:36') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('Gelbwesten|"Fake|News"|Avaaz|Frankreich') + ']',
16: '[' + viewSize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
if (!getCookie("optOutTracking")) {
atiTag.dispatch();
} else {
}
var bra = '';
var pdt = '';
var tags = 'Gelbwesten|"Fake|News"|Avaaz|Frankreich';
var uuid = '179f43e9-a6e0-4067-8a35-48b876a9e172';
var sophoraID = 'fake-news-gelbwesten-101';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
}
</script>
<!-- End AT Internet code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>