<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Ungarns Regierung: Wieder Stimmungsmache gegen die EU | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Ungarns Regierung verbreitet falsche Behauptungen über die EU: Brüssel rüste Flüchtlinge mit anonymen Bankkarten aus. Dazu präsentiert der Regierungssprecher ein manipuliertes Bild. <em>Von Patrick Gensing und Srdjan Govedarica.</em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2019-04-04T14:42:12" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-videowebm.jpg" />
<meta property="og:title" content="Ungarns Regierung macht wieder Stimmung gegen die EU"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html"/>
<meta property="og:description" content="Ungarns Regierung verbreitet falsche Behauptungen über die EU: Brüssel rüste Flüchtlinge mit anonymen Bankkarten aus. Dazu präsentiert der Regierungssprecher ein manipuliertes Bild. Von Patrick Gensing und Srdjan Govedarica."/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-videowebm.jpg" />
<meta name="twitter:title" content="Ungarns Regierung macht wieder Stimmung gegen die EU"/>
<meta name="twitter:description" content="Ungarns Regierung verbreitet falsche Behauptungen über die EU: Brüssel rüste Flüchtlinge mit anonymen Bankkarten aus. Dazu präsentiert der Regierungssprecher ein manipuliertes Bild. Von Patrick Gensing und Srdjan Govedarica."/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2/" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/js/smarttag.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/kurzerklaert/index.html">#kurzerklärt</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="#kurzerklärt">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/fake-mastercard-unhcr-103.html" itemprop="title">Ungarns Regierung macht wieder Stimmung gegen die EU</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Orban im Wahlkampf 2018 | Bildquelle: ZSOLT SZIGETVARY/EPA-EFE/REX/Shu" title="Orban im Wahlkampf 2018 | Bildquelle: ZSOLT SZIGETVARY/EPA-EFE/REX/Shu"
data-ctrl-attributeswap="{'id':'orban-fidesz-109','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/orban-fidesz-109~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Ungarns Regierung</span>
<span class="headline">Wieder Stimmungsmache gegen die EU</span>
</h1>
<p class="text"><span class="stand">Stand: 04.04.2019 14:32 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_fake-mastercard-unhcr-103','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_fake-mastercard-unhcr-103-trigger="{'id':'fb_fake-mastercard-unhcr-103','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html','title':'Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_fake-mastercard-unhcr-103-trigger="{'id':'tw_fake-mastercard-unhcr-103','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html','title':'Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%28faktenfinder.tagesschau.de%29%0A%0Dhttps://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%28faktenfinder.tagesschau.de%29 - https://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_fake-mastercard-unhcr-103-trigger="{'id':'tw_fake-mastercard-unhcr-103','action':'Twitter','url':'https://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html','title':'Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_fake-mastercard-unhcr-103-trigger="{'id':'fb_fake-mastercard-unhcr-103','action':'Facebook','url':'https://faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html','title':'Ungarns%20Regierung%3A%20Wieder%20Stimmungsmache%20gegen%20die%20EU%20%7C%20Faktenfinder'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Ungarns Regierung verbreitet falsche Behauptungen über die EU: Brüssel rüste Flüchtlinge mit anonymen Bankkarten aus. Dazu präsentiert der Regierungssprecher ein manipuliertes Bild einer Kreditkarte.</strong></p>
<p class="autorenzeile small"><em>Von Patrick Gensing, ARD-faktenfinder, und Srdjan Govedarica, ARD-Studio Wien</em></p>
<p class="text small"> Ungarns Regierung macht weiter Stimmung gegen die EU. Regierungssprecher Zoltan Kovacs <a href="http://abouthungary.hu/blog/der-in-budapest-festgenommene-mutmaliche-terrorist-aus-syrien-erhielt-eine-der-prepaid-debitkarten-der-eu/" >veröffentlichte am 30. März einen Beitrag</a>, der sich auf die Verhaftung eines Syrers in Budapest bezieht: Hassan F. wird vorgeworfen, an Kämpfen der Terrormiliz "Islamischer Staat" und an einem Massaker in Homs beteiligt gewesen zu sein. Der 27-Jährige bestritt vor Gericht seine Schuld, sagte der Leiter der ungarischen Anti-Terror-Einheit TEK <a href="https://www.derstandard.de/story/2000100234793/mutmasslicher-syrischer-is-terrorist-in-ungarn-festgenommen" >laut Medienberichten</a>.</p>
<p class="text small"> Der Syrer war am 22. März von der TEK verhaftet worden. Die Anti-Terror-Einheit hatte dabei mit Europol und Geheimdiensten anderer Staaten kooperiert. So soll der belgische Geheimdienst den Syrer identifiziert und die entsprechenden Dokumente geliefert haben.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Als Flüchtling in Griechenland</h2>
<p class="text small"> Zuvor hatte F. 2016 in Griechenland den Flüchtlingsstatus erhalten und war angeblich in verschiedenen EU-Staaten unterwegs. Den ungarischen Sicherheitsbehörden war er im Dezember 2018 aufgefallen. Am Budapester Flughafen wurde er unter Verdacht des Menschenschmuggels festgenommen, da seine Begleiterin mit einem gefälschten Pass reiste. Er wurde rechtskräftig verurteilt und kam in ein Abschiebelager, wo er schließlich wegen der Terrorvorwürfe verhaftet wurde.</p>
<p class="text small"> Regierungssprecher Kovacs behauptet, die Festnahme sei "selbstverständlich" das Verdienst der ungarischen TEK, obgleich die entscheidenden Hinweise aus anderen EU-Staaten kamen.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ausland/fake-mastercard-unhcr-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">
<img src="http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'fluechtlinge-bosnien-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-bosnien-101~_v-videowebm.jpg'}}}" title="Flüchtlinge an der Grenze zu Kroatien | Bildquelle: dpa" alt="Flüchtlinge an der Grenze zu Kroatien | Bildquelle: dpa">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ausland/fake-mastercard-unhcr-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">Stimmungsmache im Netz</a></p>
<h4 class="headline"><a href="/ausland/fake-mastercard-unhcr-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">Fake News über Bankkarten für Flüchtlinge</a></h4>
<p class="teasertext">
<a href="/ausland/fake-mastercard-unhcr-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">Derzeit wird behauptet, der Milliardär Soros finanziere massenhafte Flucht über den Balkan - mit Hilfe von Mastercard. Belege gibt es nicht.</a>
|&nbsp;<strong><a href="/ausland/fake-mastercard-unhcr-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Angeblich mit anonymer Bankkarte unterwegs</h2>
<p class="text small"> Weiter schreibt der Regierungssprecher unter Bezugnahme auf nicht genannte Medien, der Mann sei mit einer "anonymen Prepaid Debitkarte" der EU unterwegs gewesen. Darauf habe er monatlich 500 Euro überwiesen bekommen. "Diese Summe liegt weit über dem heutigen Brutto-Mindestlohn in Ungarn."</p>
<p class="text small"> Ungarn habe vor diesen "anonymen Prepaid-Debitkarten" für Flüchtlinge gewarnt, schreibt Kovacs, solche Karten seien "ein Sicherheitsrisiko". Der Regierungssprecher attackiert die EU deswegen scharf: "Die Maßnahmen der Immigrationsbefürworter in Brüssel gehen zu weit." Die Bürger hätten "das Recht zu wissen, was Brüssel tut".</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Regierung veröffentlicht manipuliertes Foto</h2>
<p class="text small"> Der Beitrag des Regierungssprechers wurde bebildert mit einem Foto, das angeblich eine Kreditkarte der EU zeigt. Allerdings existieren solche Kreditkarten gar nicht. Eine Bildersuche im Netz zeigt, das dieses Foto manipuliert wurde. Das Original ist bereits seit Monaten zu finden, allerdings ohne EU-Logo.</p>
<p class="text small"> Zudem steht auf den Originalbildern der Name "Jane Smith" - und nicht wie auf den Seiten der ungarischen Regierung "Anonymous". Auch die Gültigkeitsdauer wurde manipuliert. Auf dem Original war angegeben, dass die Karte im September 2015 ablaufe - auf dem manipulierten Bild ist diese bis September 2023 gültig.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_kreditkarte-faktenfinder-101','alttext':'Screenshot: Eine Hand hält eine Kreditkarte','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-101~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Screenshot: Eine Hand hält eine Kreditkarte | Bildquelle: Screenshot von: aura.tabloidbintang.com" title="Screenshot: Eine Hand hält eine Kreditkarte | Bildquelle: Screenshot von: aura.tabloidbintang.com"  class="img" src="http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-101~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Original: eine Kreditkarte mit dem Namen Jane Smith</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >Karte war laut Medien bereits deaktiviert</h2>
<p class="text small"> Ungarns Regierung unterstellt also, die EU rüste Flüchtlinge mit anonymen Debit- oder sogar Kreditkarten aus, die in verschiedenen EU-Staaten benutzt werden könnten. Auf welche Medienberichte sich der Regierungssprecher in seinem Beitrag genau bezog, bleibt aber unklar.</p>
<p class="text small"> Tatsächlich hatte das Staatsfernsehen M1 berichtet, der Syrer Hassan F. habe eine Karte mit einem Guthaben von 500 Euro mitgeführt, da er mit seiner mehrköpfigen Familie unterwegs gewesen sei. Allerdings sei diese Karte bereits deaktiviert gewesen, weil er sich in Griechenland nicht wie vorgeschrieben gemeldet habe.</p><div class="mediaCon mediaTop small image" data-ctrl-tsImageController="{'id':'tsImage_kreditkarte-faktenfinder-103','alttext':'Der Screenshot zeigt ein manipuliertes Foto mit einer falschen Kreditkarte','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-103~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-103~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-103~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-103~_v-videowebl.jpg'}}}">
<div class="media mediaA">
<span class="mediaElem">
<noscript>
<img alt="Der Screenshot zeigt ein manipuliertes Foto mit einer falschen Kreditkarte | Bildquelle: Screenshot von: abouthungary.hu" title="Der Screenshot zeigt ein manipuliertes Foto mit einer falschen Kreditkarte | Bildquelle: Screenshot von: abouthungary.hu"  class="img" src="http://www.tagesschau.de/multimedia/bilder/kreditkarte-faktenfinder-103~_v-teaserM.jpg" />
</noscript>
</span>
<div class="mediaInfo">
<p class="infotext">Fälschung: auf der Seite der ungarischen Regierung wird ein manipuliertes Bild mit EU-Flagge präsentiert.</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Diese Informationen erwähnte Ungarns Regierungssprecher aber nicht. Die Angabe erscheint aber plausibel. Tove Ernst, Sprecherin der EU-Kommission für die Bereiche Migration und Inneres, erklärt auf Anfrage des <em>ARD-faktenfinder</em>, das Prepaid-Debit-Programm sei <a href="https://ec.europa.eu/echo/what/humanitarian-aid/cash-transfers-and-vouchers_en" >von der EU-Kommission initiiert worden</a> und werde vom UN-Flüchtlingshilfswerk UNHCR in Griechenland umgesetzt.</p>
<p class="text small"> Die Karten funktionierten ausschließlich in dem Land und würden automatisch blockiert, wenn sie jemand in anderen Staaten benutzen wolle. Behauptungen, wonach Flüchtlinge mit den Karten auch anderswo bezahlen könnten, seien falsch, stellt die Sprecherin fest.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >"Karten sind nicht anonym"</h2>
<p class="text small"> Zudem seien die Karten keineswegs anonym, sondern durch eine Nummer einer bestimmten Person zugeordnet, betont die Sprecherin. Die Identität jeder Person sei den griechischen Behörden und dem UNHCR bekannt. Außerdem müsse jeder dieser Flüchtlinge einmal monatlich persönlich zu einer Überprüfung erscheinen, sonst würde die Karte deaktiviert.</p>
<p class="text small"> Sprecherin Tove Ernst betont, die Höhe der Zahlungen auf den Karten variierten von 90 Euro monatlich bis 550 Euro für eine siebenköpfige Familie. Das Maximum für eine Einzelperson liege bei 150 Euro.</p>
<div class="socialmediaembed Youtube">
<div class="optinembed" data-ctrl-socialMediaEmbed="{'id':'Embed24','action':'embed','url':'https://www.youtube.com/watch?v=gJewtZZvP6k','type':'Youtube','caption':''}" data-ctrl-Embed24-trigger="{}" data-url="https://www.youtube.com/watch?v=gJewtZZvP6k">
</div>
</div>
</section>
<section class="_section">
<h2 class="subtitle small " >"Sicherer als Bargeld"</h2>
<p class="text small"> Das UN-Flüchtlingshilfswerk in Griechenland bestätigte auf Anfrage des <em>ARD-faktenfinder</em> die Angaben. "Das UNHCR überprüft monatlich die Berechtigung für das Programm, einschließlich der Anwesenheit im Land", sagt UNHCR-Sprecher Boris Cheshirkov. Die Karten von Personen, die das Land verlassen, werden deaktiviert.</p>
<p class="text small"> "Die Prepaid-Karten geben den Flüchtlingen die Möglichkeit, sich selbst mit Lebensmitteln zu versorgen, betont eine Mitarbeiterin <a href="http://www.israaid.org/projects/greece" >der israelischen Organisation IsraAID</a>, die über Jahre in Griechenland mit Flüchtlingen gearbeitet hat. Im Gespräch mit dem<em> ARD-faktenfinder</em> sagt sie, die Karten hätten sich absolut bewährt.</p>
<p class="text small"> Die UNHCR setzt solche Karten auch in anderen Staaten ein. <a href="https://newsroom.mastercard.com/press-releases/mastercard-transforms-aid-distribution/" >Mastercard kooperiert dabei seit 2015 in einem "Aid Network"</a>. Die Vorteile lägen auf der Hand, sagte eine Sprecherin: Das Geld erreiche unmittelbar die Menschen und die Hilfsorganisationen können nachvollziehen, welche Waren mit der Karte bezahlt wurden. Zudem sei der Aufwand weit geringer als bei Bargeld.</p><p class="text small">
<div class="infokasten small _fullsize">
<h3 class="ressort"></h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a href="/ungarn-eu-soros-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">
<img src="http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebs.jpg" class="img" data-ctrl-attributeswap="{'id':'orban-237','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/orban-237~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/orban-237~_v-videowebm.jpg'}}}" title="Der ungarische Ministerpräsident Viktor Orban | Bildquelle: AP" alt="Der ungarische Ministerpräsident Viktor Orban | Bildquelle: AP">
</a>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<p class="dachzeile"><a href="/ungarn-eu-soros-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html"></a></p>
<h4 class="headline"><a href="/ungarn-eu-soros-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">Soros-Verschwörung als Staatsräson</a></h4>
<p class="teasertext">
<a href="/ungarn-eu-soros-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">Drei Monate vor der Europawahl hat Ungarn eine Kampagne gegen angebliche EU-Geheimpläne vorgestellt. Die Orban-Regierung setzt dabei auf Verschwörungstheorien, zentrales Feindbild ist der Milliardär Soros. <em>Von Patrick Gensing.</em></a>
|&nbsp;<strong><a href="/ungarn-eu-soros-101~_origin-4963216c-b826-4e4f-b85b-177d8b7c59c3.html">mehr</a></strong>
</p>
</div>
<!-- teaser -->
</div>
</p><!-- infobox -->
</section>
<section class="_section">
<h2 class="subtitle small " >Wahlkampf beginnt</h2>
<p class="text small"> Am Freitag will Ministerpräsident Viktor Orban das Wahlprogramm seiner Fidesz-Partei für die Europawahl offiziell vorstellen, am Samstag folgt dann die erste Veranstaltung zum Wahlkampf.</p>
<p class="text small"> In Brüssel dürfte man genau beobachten, ob Ungarn dann erneut die EU attackiert. Ende Februar hatte die Kommission bereits öffentlich <a href="https://twitter.com/EU_Commission/status/1101141459301003265" >Attacken und Unterstellungen aus Budapest</a> <a href="https://twitter.com/EU_Commission/status/1101141459301003265" >z</a>urückgewiesen. <a href="http://www.tagesschau.de/ausland/evp-fidesz-103.html" >Zudem suspendierte die EVP-Fraktion</a> im Europaparlament Orbans Fidesz-Partei wegen der ungarischen <a href="/ungarn-eu-soros-101.html" >Kampagne gegen die EU und den Milliardär George Soros</a>.</p>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="/ausland/fake-mastercard-unhcr-101.html">Fake News über Bankkarten für Flüchtlinge, 20.11.2018</a></li>
<li><a href="/ausland/fluechtlinge-durchbruch-kroatien-101.html">Kein Durchbruch von 20.000 Flüchtlingen, 08.11.2018</a></li>
</ul>
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/fake-mastercard-unhcr-103.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin AT Internet code -->
<script type='text/javascript'>
function getCookie(c_name)
{
var i,x,y,ARRcookies=document.cookie.split(";");
for (i=0;i<ARRcookies.length;i++)
{
x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
x=x.replace(/^\s+|\s+$/g,"");
if (x==c_name)
{
return unescape(y);
}
}
}
if (typeof ATInternet != 'undefined') {
// Darstellungsgröße
var cookieViewsize = document.cookie.replace(/(?:(?:^|.*;\s*)MediaMatcherQuery\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var viewSize;
if (cookieViewsize == "0") viewSize = "xs";
else if (cookieViewsize == "1") viewSize = "s";
else if (cookieViewsize == "2") viewSize = "m";
else if (cookieViewsize == "3") viewSize = "l";
else if (cookieViewsize == "4") viewSize = "xl";
else  viewSize = "auto";
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595936});
atiTag.page.set({
name: encodeURIComponent('Ungarns Regierung macht wieder Stimmung gegen die EU'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '4'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[fake-mastercard-unhcr-103]',
4: '[' + encodeURIComponent('Ungarns Regierung macht wieder Stimmung gegen die EU') + ']',
5: '[4963216c-b826-4e4f-b85b-177d8b7c59c3]',
6: '[' + encodeURIComponent('meldung') + ']',
7: '[' + encodeURIComponent('meldung') + ']',
8: '[' + encodeURIComponent('ts-faktenfinder') + ']',
9: '',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-04-04T14:32:38') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('faktenfinder|UNHCR|Kreditkarten|Flüchtlinge|Ungarn|Orban') + ']',
16: '[' + viewSize + ']', //Darstellungsgroesse
17: '[Nein]', //Sendungsbezug
18: '[ARD-aktuell]', // Ersteller
19: '',
20: ''
}
});
if (!getCookie("optOutTracking")) {
atiTag.dispatch();
} else {
}
var bra = '';
var pdt = '';
var tags = 'faktenfinder|UNHCR|Kreditkarten|Flüchtlinge|Ungarn|Orban';
var uuid = '4963216c-b826-4e4f-b85b-177d8b7c59c3';
var sophoraID = 'fake-mastercard-unhcr-103';
var pageTitle = '';
var objectType = 'meldung';
var contentType = 'meldung';
}
</script>
<!-- End AT Internet code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>