<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>Bundeswehr in Litauen: Wenig Resonanz auf Propaganda | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="Ende Januar erreichten die ersten Bundeswehr-Soldaten im Rahmen eines NATO-Einsatzes Litauen. Schon kurz darauf schien sich die Befürchtung zu bestätigen, dass gegen sie Desinformation eingesetzt würde. Doch die findet wenig Resonanz, vor allem in Litauen. <em>Von Silvia Stöber. </em>" />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-06-16T08:39:41" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg" />
<meta property="og:title" content="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/ausland/bundeswehr-litauen-107.html"/>
<meta property="og:description" content="Ende Januar erreichten die ersten Bundeswehr-Soldaten im Rahmen eines NATO-Einsatzes Litauen. Schon kurz darauf schien sich die Befürchtung zu bestätigen, dass gegen sie Desinformation eingesetzt würde. Doch die findet wenig Resonanz, vor allem in Litauen. Von Silvia Stöber. "/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:image:src" content="http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg" />
<meta name="twitter:title" content="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda"/>
<meta name="twitter:description" content="Ende Januar erreichten die ersten Bundeswehr-Soldaten im Rahmen eines NATO-Einsatzes Litauen. Schon kurz darauf schien sich die Befürchtung zu bestätigen, dass gegen sie Desinformation eingesetzt würde. Doch die findet wenig Resonanz, vor allem in Litauen. Von Silvia Stöber. "/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau story contenttypemeldung faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="/inland/index.html">Inland</a></span></li>
<li><span class="collapsed subressort"><a href="/ausland/index.html">Ausland</a></span></li>
<li><span class="collapsed subressort"><a href="/hintergrund/index.html">Hintergrund</a></span></li>
<li><span class="collapsed subressort"><a href="/tutorials/index.html">Tutorials</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
<optgroup label="Inland">
</optgroup>
<optgroup label="Ausland">
</optgroup>
<optgroup label="Hintergrund">
</optgroup>
<optgroup label="Tutorials">
</optgroup>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
<div class="section sectionA sectionBreadcrumb" data-ctrl-sectionlayout-entry="{}">
<div class="con">
<div class="modCon">
<div class="mod modA modBreadcrumb">
<div class="boxCon" aria-live="polite">
<div class="box breadcrumb">
<ul>
<li class="home" itemscope
itemtype="http://data-vocabulary.org/Breadcrumb">
<a itemprop="title" href="/index.html">Startseite</a></li>
<li  itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/index.html" itemprop="title">Ausland</a>
</li>
<li class="current" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="/ausland/bundeswehr-litauen-107.html" itemprop="title">Bundeswehr in Litauen - Wenig Resonanz auf Propaganda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/bundeswehr-litauen-107.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="storywrapper">
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph">
<div  class="boxCon" aria-live="polite">
<div class="box">
<!-- media -->
<div class="mediaCon mediaTop">
<div class="media mediaA">
<img alt="Bundeswehrsoldaten landen in Litauen | Bildquelle: dpa" title="Bundeswehrsoldaten landen in Litauen | Bildquelle: dpa"
data-ctrl-attributeswap="{'id':'bundeswehr-litauen-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-modPremium.jpg'}}}"
class="img"
src="http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-modPremiumHalb.jpg">
</div>
</div>
<!-- mediaCon-->
<div class="meldungHead">
<h1>
<span class="dachzeile">Bundeswehr in Litauen</span>
<span class="headline">Wenig Resonanz auf Propaganda</span>
</h1>
<p class="text"><span class="stand">Stand: 16.06.2017 07:46 Uhr</span></p>
<div class="socialMedia">
<div class="modSharing sharingBar" data-ctrl-sharingmediaTS="{'id':'share_bundeswehr-litauen-107','action':'bottomBar'}">
<div class="shareCon">
<ul class="shares clearfix">
<li class="fb">
<span data-ctrl-share_bundeswehr-litauen-107-trigger="{'id':'fb_bundeswehr-litauen-107','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/bundeswehr-litauen-107.html','title':'Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
<li class="twitter">
<span data-ctrl-share_bundeswehr-litauen-107-trigger="{'id':'tw_bundeswehr-litauen-107','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/bundeswehr-litauen-107.html','title':'Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="google">
<span data-ctrl-share_bundeswehr-litauen-107-trigger="{'id':'gm_bundeswehr-litauen-107','action':'GoogleBM','url':'http://faktenfinder.tagesschau.de//ausland/bundeswehr-litauen-107.html','title':'Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_google.svg" alt="Icon Google+" title="Bei Google+ teilen" width=100% height=100% />
</span>
</li>
<li class="email">
<a href="mailto:BITTE%20DIE%20ADRESSE%20HIER%20EINTRAGEN?subject=Link-Tipp%3A%20Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%28faktenfinder.tagesschau.de%29&amp;body=Link-Tipp%3A%20Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%28faktenfinder.tagesschau.de%29%0A%0Dhttp://faktenfinder.tagesschau.de/ausland/bundeswehr-litauen-107.html%0A%0D%0A%0D">
<img src="/resources/framework/img/base/icon/sharing_email.svg" alt="Icon Briefumschlag" title="Via E-Mail empfehlen" width=100% height=100% />
</a>
</li>
<li class="whatsapp">
<a href="whatsapp://send?text=Link-Tipp%3A%20Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%28faktenfinder.tagesschau.de%29 - http://faktenfinder.tagesschau.de/ausland/bundeswehr-litauen-107.html">
<img src="/resources/framework/img/base/icon/sharing_whatsapp.svg" alt="Icon WhatsApp" title="Via WhatsApp empfehlen" width=100% height=100% />
</a>
</li>
<li class="print">
<a href="JavaScript:window.print();">
<img src="/resources/framework/img/base/icon/sharing_print.svg" alt="Icon Drucker" title="Seite drucken" width=100% height=100% />
</a>
</li>
</ul>
<div class="nachoben">
<div class="scrollTopLink">
<a href="#header" onclick="event.preventDefault(); jQuery('html, body').animate({scrollTop: 0},500,function(){});">Seitenanfang</a>
</div>
</div>
<ul id=shareSelected style="display: none;
">
<li class="twitter">
<span data-ctrl-share_bundeswehr-litauen-107-trigger="{'id':'tw_bundeswehr-litauen-107','action':'Twitter','url':'http://faktenfinder.tagesschau.de//ausland/bundeswehr-litauen-107.html','title':'Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_twitter.svg" alt="Icon Twitter" title="Bei Twitter teilen" width=100% height=100% />
</span>
</li>
<li class="fb">
<span data-ctrl-share_bundeswehr-litauen-107-trigger="{'id':'fb_bundeswehr-litauen-107','action':'Facebook','url':'http://faktenfinder.tagesschau.de//ausland/bundeswehr-litauen-107.html','title':'Bundeswehr%20in%20Litauen%3A%20Wenig%20Resonanz%20auf%20Propaganda%20%7C%20faktenfinder.tagesschau.de'}">
<img src="/resources/framework/img/base/icon/sharing_fb.svg"  alt="Icon facebook" title="Bei Facebook teilen" width=100% height=100% />
</span>
</li>
</ul>
</div> <!--   Share Con -->
</div> <!-- modSharing -->
</div> <!--  SocialMedia -->
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA sectionArticle">
<!-- Container -->
<div class="con">
<div  class="modCon">
<div class="mod modA modParagraph modFactfinder" >
<section class="_section">
<p class="text small"><strong>Ende Januar erreichten die ersten Bundeswehr-Soldaten im Rahmen eines NATO-Einsatzes Litauen. Schon kurz darauf schien sich die Befürchtung zu bestätigen, dass gegen sie Desinformation eingesetzt würde. Doch die findet wenig Resonanz, vor allem in Litauen.</strong></p>
<p class="text small"> <em>Von Silvia Stöber, tagesschau.de</em></p><p class="text small">
<div class="infokasten right small correspondent">
<div class="mediaCon">
<div class="media mediaA">
<img alt="Silvia Stöber " title="Silvia Stöber "
data-ctrl-attributeswap="{'id':'silvia-stoeber-105_','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-videowebm.jpg'}}}"
class="img"	src="http://www.tagesschau.de/multimedia/bilder/silvia-stoeber-105~_v-teaserM.jpg">
<img class="marke" src="/resources/framework/img/tagesschau/audio/mb_tagesschau.de.png" title="Logo tagesschau.de" alt="Logo tagesschau.de">
</div>
</div>
<div class="headline">Silvia Stöber, tagesschau.de</div>
<div class=twitterlink>
<a href="https://twitter.com/tavisupleba">@tavisupleba bei Twitter</a>
</div>
</div>
<p class="text small"> Die &#8222;Suwalki-Lücke&#8220; gilt als militärische Schwachstelle der NATO: Der etwa 100 Kilometer breite Landstreifen zwischen Polen und Litauen wird im Norden vom russischen Kaliningrad begrenzt, im Süden von Weißrussland. Zurzeit trainieren 5300 NATO-Soldaten in einem Manöver, dieses Gebiet abzusichern - unter Führung der Bundeswehr.</p>
<p class="text small"> Im September sollen russische und weißrussische Truppen beim Großmanöver &#8222;Sapad 2017&#8220; (Westen) mit bis zu 100.000 Soldaten entgegengesetzte Szenarien trainieren. Jedenfalls geht das litauische Verteidigungsministerium davon aus, dass bei &#8222;Sapad 2017&#8220;, das alle vier Jahre stattfindet, eine militärische Auseinandersetzung mit der NATO simuliert wird.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<img alt="Karte NATO-Länder /Polen und Baltikum " title="Die &#8222;Suwalki-Lücke&#8220; gilt als militärische Schwachstelle der NATO " data-ctrl-attributeswap="{'id':'karte-nato-baltikum-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-nato-baltikum-101~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-nato-baltikum-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-nato-baltikum-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/karte-nato-baltikum-101~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-nato-baltikum-101~_v-videowebl.jpg'}}}" class="img cursorLupe" src="http://www.tagesschau.de/multimedia/bilder/karte-nato-baltikum-101~_v-videowebl.jpg" />
<div class="mediaInfo">
<p class="infotext">Die &#8222;Suwalki-Lücke&#8220; gilt als militärische Schwachstelle der NATO</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Laut einer Risikoanalyse rechnet das Ministerium in Vilnius damit, dass bereits im Vorfeld kurzfristig einberufene Übungen stattfinden. Einige der Trainingsgebiete befänden sich nahe der litauischen Grenze. <a href="http://kam.lt/en/news_1098/current_issues.html" >Zufällige oder absichtliche Zwischenfälle seien nicht auszuschließen.</a></p>
</section>
<section class="_section">
<h2 class="subtitle small " >Vier Kampftruppen der NATO</h2>
<p class="text small"> Um solche Zwischenfälle zu verhindern, stationierte die NATO in den drei baltischen Staaten und Polen vier Kampftruppen mit jeweils 1000 Soldaten - in Litauen unter deutscher Führung. Etwa 450 Bundeswehrsoldaten wurden seit Januar in Rukla stationiert, ungefähr 100 Kilometer von der weißrussischen Grenze und von Kaliningrad entfernt.</p>
<p class="text small"> Was die NATO 2016 als Abschreckungs- und Schutzmaßnahme angekündigt hatte, löste in Moskau scharfe Kritik aus. Das <a href="http://tass.com/politics/886903" >russische Außenministerium kündigte eine &#8222;adäquate Antwort&#8220;</a> an.</p>
<p class="text small"> Dass eine Antwort in Propaganda und Desinformation bestehen könnte, lag nach Erfahrungen der vergangenen Jahre nahe. Die Regierung in Vilnius bereitete sich daher auf solche Aktionen vor. Als Resultat sei es gelungen, Fake News zu identifizieren, die Öffentlichkeit und die Alliierten zu informieren und die weitere Ausbreitung zu verhindern, sagt Asta Galdikaite, Sprecherin des Verteidigungsministeriums. Auch über die Bundeswehr wurden falsche Geschichten gestreut und Ereignisse für die Verbreitung von Propaganda genutzt.</p>
<p class="text small"> <strong>Angriff auf deutsche Soldaten</strong></p>
<p class="text small"> Ein solches Ereignis bot sich in der Nacht auf Pfingstsamstag: In der Stadt Jonava unweit von Rukla wurden vier Bundeswehrsoldaten angegriffen und leicht verletzt.</p>
<p class="text small"> Die Soldaten waren in Zivilkleidung unterwegs und hatten dienstfrei. Sie warteten vor einem Lokal auf ein Taxi, als sie attackiert wurden, wie ein Pressesprecher des Einsatzführungskommandos in Potsdam mitteilte. Deutsche Feldjäger und die litauische Militärpolizei seien schnell vor Ort gewesen. Den genauen Hergang, die Anzahl der Angreifer und deren Hintergrund ermittle die Polizei in Kaunas noch.</p>
<p class="text small"> Litauische Medien berichteten mit Bezug auf die Polizei ab Sonntagvormittag in Kurznachrichten von dem Vorfall. Am Mittag <a href="https://ria.ru/world/20170604/1495787355.html" >stieg die russische Nachrichtenagentur Ria Novosti darauf ein</a>, die Überschrift: &#8222;In Litauen inszenieren vier NATO-Soldaten eine Schlägerei&#8220;, ohne aber Belege dafür anzugeben.</p>
</section>
<section class="_section">
<h2 class="subtitle small " >Soldaten seien betrunken gewesen</h2>
<p class="text small"> Auf den englischsprachigen Seiten des <a href="https://sputniknews.com/europe/201706041054297403-nato-soldiers-fight-drunken-lithuania-germany/" >russischen Mediums Sputnik erschien wenig später ein Bericht</a>, der in hämischen Ton darauf abhob, dass die Soldaten betrunken und nicht mehr in der Lage gewesen seien, sich und das Land zu verteidigen. Sie seien in eine Keilerei geraten und hätten sich eine Tracht Prügel abgeholt. Auf einem Bild zum Text ist ein Schlafender mit Wodkaflasche in der Hand abgebildet.</p>
<p class="text small"> Auch die litauischen Medien erwähnten, dass die Soldaten betrunken gewesen seien. Die zuständige Polizeidirektion in Kaunas bestätigte <em>tagesschau.de</em>, dass die an der Auseinandersetzung Beteiligten ersten Erkenntnissen zufolge alkoholisiert waren. Es werde intensiv wegen Störung der öffentlichen Ordnung nach §284 des litauischen Strafgesetzbuches ermittelt.</p>
<p class="text small"> In deutschen Medien, die an dem Tag auf den Terroranschlag in London fokussiert waren, fand der Vorfall wenig Beachtung. Nachdem die Bundeswehr am Abend des Pfingstsonntags eine Pressemeldung dazu herausgegeben hatte, sendete die Nachrichtenagentur dpa eine kurze Meldung. Kurz darauf stieg die deutsche Sputnik-Webseite mit Bezug auf dpa darauf ein. <a href="https://deutsch.rt.com/europa/51802-angriff-auf-bundeswehr-in-litauen/" >RT Deutsch veröffentlichte etwas später eine Meldung</a> und verwendete den Hashtag &#8222;Kalter Krieg&#8220;.</p>
<p class="text small"> Am stärksten verbreitete sich die RT-Meldung via Facebook, sie wurde 1451 Mal geteilt und mit reichlich hämischen Kommentaren gegen die Bundeswehr versehen. Über den Kreis der Leser von RT Deutsch hinaus fand diese Meldung wenig Beachtung. Die englische Version erhielt sogar kritische Kommentare für die reißerische Überschrift.</p>
<p class="text small"> <strong>Fake-Stories über die NATO-Präsenz</strong></p>
<p class="text small"> Daneben gab es mehrere Versuche, die NATO-Soldaten in den baltischen Staaten vor der einheimischen Bevölkerung zu diskreditieren. So schrieben Unbekannte in einer Mail im Februar, Bundeswehrsoldaten hätten im Ort Jonava ein Mädchen vergewaltigt. Die Mail ging an den Parlamentspräsidenten, mehrere Abgeordnete und die litauische Polizei, wie die Sprecherin des Verteidigungsministeriums sagte.</p>
<p class="text small"> Die Polizei Litauens reagierte schnell, prüfte den Vorwurf und gab bekannt, dass es sich um eine komplette Lüge handelt. Mehrere litauische Medien entfernten daraufhin ihre ursprünglichen Nachrichten dazu von ihren Webseiten &#8211; ein Umstand, den ein Blogger wiederum dazu verwendete, diesen Medien die <a href="https://auraspress.wordpress.com/2017/02/16/kas-vyksta-lietuvoje-jonavoje-vokietijos-kariai-prievartavo-nepilnamete/" >Unterdrückung von Wahrheiten zu unterstellen</a>.</p><div class="mediaCon mediaTop small image">
<div class="media mediaA">
<img alt="Bundeswehrsoldaten landen in Litauen | Bildquelle: dpa" title="Bundeswehrsoldaten landen in Litauen | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'bundeswehr-litauen-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-teaserM.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebl.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebl.jpg'}}}" class="img cursorLupe" src="http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebl.jpg" />
<div class="mediaInfo">
<p class="infotext">Bundeswehrsoldaten landen in Litauen</p>
</div><!-- media -->
</div><!-- mediaCon-->
</div>
<p class="text small"> Große Aufmerksamkeit erhielt der Vorfall in Deutschland, als &#8222;Spiegel Online&#8220; einen Artikel dazu zunächst mit &#8222;Russland attackiert Bundeswehr mit Fake-News-Kampagne&#8220; überschrieb, obwohl der Absender unbekannt war. Später änderte &#8222;Spiegel Online&#8220; die Überschrift.</p>
<p class="text small"> Nach Angaben des litauischen Verteidigungsministeriums ermittelt die Polizei nach wie vor, wer die Mail verschickt hat. Die einzige Mitteilung dazu lautete bisher, dass es sich um einen Absender außerhalb der EU handelt.</p>
<p class="text small"> Kaum wahrgenommen hingegen wurde Ende März <a href="http://www.delfi.lt/news/daily/demaskuok/pries-nato-karius-lietuvoje-dar-viena-ataka-nusitaike-i-vokietijos-bataliono-vada.d?id=74217552" >ein Versuch</a>, die Bundeswehr erneut zu diskreditieren:  <a href="http://www.cold-war.de/showthread.php/4389-Der-Kommandeur-des-deutschen-Bataillon-in-Litauen-ist-russischer-Agent" >Ein Blogger</a> bezeichnete den deutschen Kommandeur Christoph Huber als &#8222;russischen Agenten&#8220;. Als vermeintlicher Beleg wurden Fotos auf einem Facebook-Account präsentiert, der Hubers Frau gehören und Huber auf dem Roten Platz in Moskau zeigen sollte. Sowohl die Fotos als auch der Account waren aber schnell als Fake auszumachen. Die Polizei nahm dazu gar nicht erst Ermittlungen auf.</p>
<p class="text small"> <strong>NATO-Soldaten mit geladenen Waffen</strong></p>
<p class="text small"> Eine weiterer Bericht mit falschen Informationen bezog sich auf Lettland. Darin wurde behauptet, NATO-Soldaten sei es erlaubt, sich im Land mit geladenen Waffen frei zu bewegen. Mehrere russischsprachige Medien berichteten darüber. Bei <a href="http://regnum.by/voiska-nato-v-latvii-bydyt-peredvigatsia-s-zariajennym-oryjiem/" >Regnum Belarus</a> hieß die Überschrift: &#8220;NATO-Soldaten in Lettland werden mit geladenen Waffen herumlaufen&#8221;.</p>
<p class="text small"> Grundlage für die Falschinformationen war die Erlaubnis der lettischen Behörden, dass NATO-Truppen bewaffnet die Grenze nach Lettland überqueren dürfen, um die NATO-Truppenbewegungen zu vereinfachen. Das <a href="http://eng.lsm.lv/article/societ/society/defense-ministry-dispels-false-reports-over-nato-troops-in-latvia.a227819/" >lettische Verteidigungsministerium stellte jedoch noch einmal klar</a>, dass NATO-Soldaten nicht bewaffnet herumlaufen dürften.</p>
<p class="text small"> Falsche und negative Berichte über die NATO-Truppen finden sich vor allem in russischsprachigen Medien, während die Berichterstattung in den jeweiligen Landessprachen im Baltikum und Polen eher faktisch und neutral oder im Ton positiv seien, stellte das Digital Forensic Research Lab des Atlantic Council in Washington kürzlich in einer Studie fest. Am häufigsten sei die Behauptung verwendet worden, <a href="https://medium.com/dfrlab/russian-narratives-on-natos-deployment-616e19c3d194" >die NATO sei nicht in der Lage, die baltischen Staaten zu beschützen.</a></p>
<p class="text small"> Für eine professionelle Desinformationskampagne und gezielte Propaganda gegen die NATO-Präsenz in den baltischen Staaten und Polen sprechen die bisher gefundenen Beispiele allerdings nicht. Sie deuten auf geringe Professionalität bei den Urhebern hin und sind nicht vergleichbar mit Einflussnahmeversuchen während des Wahlkampfs in den USA oder in Frankreich.</p>
<p class="text small"> <em>Mitarbeit: Fausta &#352;imaityt&#279;, Vilnius</em></p>
<div class="metablockwrapper">
<!-- 20170616074651 -->
<!-- Min 2009 -->
<!-- Meta-Kanal gesetzt -->
<!-- http://meta.tagesschau.de/export/node/meta/555ca209-3293-4ff3-8c4a-4277fd4cdb5b/xml -->
<!-- XML vorhanden -->
<div class="con">
<h2 class="conHeadline">Ihre Meinung - meta.tagesschau.de</h2>
<div class="modCon modConComments" data-ctrl-bundeswehr-litauen-107meta-entry="{'id':'e1'}">
<div class="mod modA">
<div class="boxCon">
<div class="box">
<h3 class="headline"><a href="http://meta.tagesschau.de/id/124350/bundeswehr-in-litauen-wenig-resonanz-auf-propaganda" title="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda">4 Kommentare zur Meldung</a></h3>
<p class="subline">Neuester Kommentar von 'karlheinzfaltermeier' am 16.06.2017 09:08 Uhr</p>
<p class="subline">
<strong><a href="http://meta.tagesschau.de/id/124350/bundeswehr-in-litauen-wenig-resonanz-auf-propaganda#comment-3050072" title="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda">Wenn es .....</a></strong>
</p>
<p class="text">
<a href="http://meta.tagesschau.de/id/124350/bundeswehr-in-litauen-wenig-resonanz-auf-propaganda#comment-3050072" title="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda">stimmt, daß die Soldaten in Zivil an- oder betrunken waren, dann wirft das einbezeichnendes Licht auf das Selbstverständnis mancher Bundeswehrangehörigen! Anscheinend meint jeder Soldat, ob in Zivil oder Uniform, erst ein Rausch macht ihn zum Mann oder Sodaten! Wo sind da die Vorgesetzten? Als Gruppenführer in einer Ausbildungskompagnie habe ich dafür gesorgt, daß jeder Soldat seinen &#034;Rausch&#034; bitter bereut hat! Belohnung dafür war, daß es nie unangenehmes, unangebrachtes Verhalten in oder außerhal...</a>
</p>
<div class="metaAdditionalEntry showAll floatLeft">
<a href="http://meta.tagesschau.de/id/124350/bundeswehr-in-litauen-wenig-resonanz-auf-propaganda" title="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda">Alle Kommentare anzeigen oder einen eigenen Kommentar hinzufügen.</a>
</div>
</div>
</div>
</div>
</div>
<!-- modCon -->
</div>
<!-- Meta-Trackback-Block -->
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description rdf:about="http://www.tagesschau.de/ausland/bundeswehr-litauen-107.html" dc:identifier="http://www.tagesschau.de/ausland/bundeswehr-litauen-107.html" dc:title="Bundeswehr in Litauen - Wenig Resonanz auf Propaganda" trackback:ping="http://meta.tagesschau.de/trackback/124350" />
</rdf:RDF>
-->
<!-- / Meta-Trackback-Block -->
</div>
</section>
</div>
</div>
</div>

</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/ausland/bundeswehr-litauen-107.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?ausland.bundeswehr-litauen-107&amp;cid=bundeswehr-litauen-107&amp;pdt=20170616T0746&amp;pti=Bundeswehr_in_Litauen_-_Wenig_Resonanz_auf_Propaganda&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?ausland.bundeswehr-litauen-107&amp;cid=bundeswehr-litauen-107&amp;pdt=20170616T0746&amp;pti=Bundeswehr_in_Litauen_-_Wenig_Resonanz_auf_Propaganda&amp;otp=meldung&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=meldung&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>