<!DOCTYPE html>
<html lang="de">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<!-- Begin Sitestat4 Loadingtime1 code -->
<script language='JavaScript1.1'type='text/javascript'>ns_loadingtime1=(new Date()).getTime()</script>
<!-- End Sitestat4 Loadingtime1 code -->
<title>Faktenfinder der Tagesschau | faktenfinder.tagesschau.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="pragma" content="no-cache"/>
<meta http-equiv="cache-control" content="private"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="apple-mobile-web-app-capable" content="no"/>
<meta name="description" content="tagesschau.de - die erste Adresse für Nachrichten und Information: An 365 Tagen im Jahr rund um die Uhr aktualisiert bietet tagesschau.de die wichtigsten Nachrichten des Tages und zusätzliche Informationen in Text, Bild, Audio und Video, sowie umfassende Berichte und Hintergründe zu aktuellen Themen." />
<meta name="keywords" content="Nachrichten, Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="news_keywords" content="Nachrichten,Inland, Ausland, Wirtschaft, Sport, Kultur Reportage, Bericht, News, Tagesthemen, Aktuell, Neu, Neuigkeiten, Hintergrund, Hintergrund, Information, Politik, Innenpolitik, Aussenpolitik, Video, Audio" />
<meta name="author" content="tagesschau.de" />
<meta name="publisher" content="tagesschau.de" />
<meta name="date" content="2017-05-18T15:38:56" />
<meta name="robots" content="noydir" />
<meta name="robots" content="noodp" />
<meta name="robots" content="follow" />
<meta name="robots" content="index" />
<meta property="og:type" content="website"/>
<meta property="og:image" content="http://www.tagesschau.de/multimedia/bilder/tagesschauapp104~_v-grossfrei16x9.jpg" />
<meta property="og:title" content="Faktenfinder der Tagesschau"/>
<meta property="og:url" content="http://faktenfinder.tagesschau.de/index.html"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="tagesschau.de"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@tagesschau">
<meta name="twitter:site" content="@tagesschau">
<meta name="twitter:title" content="Faktenfinder der Tagesschau"/>
<link rel="alternate" type="application/rss+xml" title="faktenfinder.tagesschau.de RSS2-Feed" href="http://faktenfinder.tagesschau.de/xml/rss2" />
<link rel="SHORTCUT ICON" href="/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#008bcf">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link rel="author" title="Kontakt" href="/kontakt/" />
<link rel="start" title="Startseite" href="//www.tagesschau.de/" />
<link rel="search" title="Suche" href="/suche-107.html" />
<link rel="contents" title="Inhaltsverzeichnis" href="/inhaltsverzeichnis/" />
<link rel="copyright" title="Impressum" href="/impressum/" />
<link rel="help" title="Hilfe" href="/hilfe/" />
<link rel="stylesheet" type="text/css" href="/resources/framework/css/base.css" media="screen" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie8.css" media="screen" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/resources/framework/css/ie9.css" media="screen" /><![endif]-->
<link rel="stylesheet" type="text/css" href="/resources/framework/css/print.css" media="print" />
<noscript><link rel="stylesheet" type="text/css" href="/resources/framework/css/l.css" media="screen" /></noscript>
<link rel="stylesheet" type="text/css" href="/resources/meldung.css" media="screen" />
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/jquery-1.7.2.mini.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery.viewport.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/jQuery/plugins/jquery-ui-1.10.3.custom.min.js"></script>
<script type="text/javascript" src="/resources/framework/js/Frameworkes/iScroll4/iscroll.js"></script>
<script type="text/javascript" src="/resources/framework/js/Util/ObjectUtil.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/AllController.js"></script>
<script type="text/javascript" src="/resources/framework/js/Controller/SlidableController.js"></script>
<script type="text/javascript" src="/resources/framework/js/MediaMatcher/src/MediaMatcher.js"></script>
<script type="text/javascript" src="/resources/framework/js/Application.js"></script>
<script type="text/javascript" src="/resources/framework/js/tracking.js"></script>
<script type="text/javascript" src="/resources/framework/js/sitestat.js"></script>
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
(function(jq){
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': ['/resources/framework/css/xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': ['/resources/framework/css/s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': ['/resources/framework/css/m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': ['/resources/framework/css/l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': ['/resources/framework/css/xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(true);
mediaMatcher.init();
jq(document).ready(function(){
app.initControllers(jq('body'));
app.registerEvents();
app.init();
});
})(jQuery.noConflict());
</script>
</head>
<body class="tagesschau tsIndex faktenfinder">
<a id="seitenanfang" class="hidden"></a>
<ul class="skiplinks">
<li><a href="#mainmenu"  accesskey="1" title="[ALT + 1]">Hauptnavigation</a></li>
<li><a href="#goToContent" accesskey="2" title="[ALT + 2]">Zum Inhalt</a></li>
<li><a href="#goToSearch" accesskey="5" title="[ALT + 5]">Zur Suche</a></li>
<li><a href="#seitenanfang"  accesskey="6" title="[ALT + 6]">Zum Seitenanfang</a></li>
</ul>
<div id="header">
<div class="wrapper">
<div class="section sectionA" data-ctrl-layoutable="{'id':'laySub','action':{'default':['widthBound'],'s':['disable']}}" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'xs':['closeEntries','closeEntriesOnVanish','enable'],'s':['closeEntries','closeEntriesOnVanish','enable']}}">
<div role="banner" class="logo"><a href="//www.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/tagesschau/banner/logo_base_brief.png"/></a></div>
<div role="banner" class="fact-logo"><a href="//faktenfinder.tagesschau.de/"><img alt="Logo tagesschau.de" title="Logo tagesschau.de" src="/resources/framework/img/base/logo_factfinder.png"/></a></div>
<a id="mainmenu" class="hidden"></a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'],'xs':['closeOtherEntries','toggleBody']}}">
<a class="" href="#">Men&uuml;</a>
</div>
<ul class="ressorts" data-ctrl-collHead-h1-body="{}">
<li><span class="subressort collapsed"><a href="/index.html">Startseite</a></span></li>
</ul>
</div>
<noscript>
<div class="naviChooser">
<form action="/redirectStructureNodeUuid.jsp" method="GET">
<p>Detail Navigation:</p>
<select name="id" class="naviSelect">
<option value="tagesschau">Startseite</option>
</select>
<input type="submit" value="Wechseln"/>
</form>
</div>
</noscript>
<div role="search" class="searchBox" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="searchToggle" data-ctrl-collHead-h2-trigger="{'action':{'xs':['closeOtherEntries','toggleBody'],'s':['closeOtherEntries','toggleBody']}}">
<a href="#"><img alt="Lupe" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/></a>
</div>
<form class="searchForm" id="searchForm" action="/suche-107.html"  method="get" data-ctrl-collHead-h2-body={} data-ctrl-formular="{'id':'searchForm'}">
<a class="hidden" id="goToSearch"></a>
<input class="searchInput" type="text" name="query" value="Suche" data-ctrl-searchForm-input="{'action':{'default':['switchValue']}}"/>
<a class="searchSubmit" href="/suche-107.html" data-ctrl-searchForm-trigger="{'action':{'default':['submit']}}">
<img alt="Suchen" title="Suchen" src="/resources/framework/img/base/icon/lupe_gross.png"/>
</a>
</form>
</div>
</div>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/index.html</span>
</div>
</div>
<div id="content">
<div class="wrapper" data-ctrl-layoutable="{'id':'sectionlayout','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true','offsetY':'0'}" role="main">
<a name="goToContent" class="hidden"></a>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/syrien-giftgas-sarin-101.html">
<img alt="Syrer beerdigen Opfer der Giftgasattacke in Chan Scheichun | Bildquelle: AFP" title="Syrer beerdigen Opfer der Giftgasattacke in Chan Scheichun | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'giftgas-syrien-107','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/giftgas-syrien-107~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/giftgas-syrien-107~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/giftgas-syrien-107~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/giftgas-syrien-107~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/giftgas-syrien-107~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/giftgas-syrien-107~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/ausland/syrien-giftgas-sarin-101.html">
<p class="dachzeile">Giftgaseinsatz in Chan Scheichun</p>
<h4 class="headline">BND-Analyse soll syrisches Regime belasten</h4>
<p class="teasertext">Der Bundesnachrichtendienst geht davon aus, dass das syrische Regime hinter dem Giftgaseinsatz in Chan Scheichun steckt. Nach <em>ARD-Informationen</em> untersuchte der BND Bodenproben vom Ort der Attacke. Doch Experten sehen darin noch keinen Beweis. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="/ausland/giftgas-false-flag-101.html">Syrien: Giftgas-Angriffe unter falscher Flagge?</a></li>
<li><a href="/giftgas-109.html">Interview zu Giftgasangriff: Aufklärung nur vor Ort möglich |&nbsp;video</a></li>
</ul>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/statistik-101.html">
<img alt="Kurve einer Statistik | Bildquelle: dpa" title="Kurve einer Statistik | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'statistik-103','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/statistik-103~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/statistik-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/statistik-103~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/statistik-103~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/statistik-103~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/statistik-103~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-282327.html" class="icon video"><img alt="VIDEO Fake News erkennen" title="VIDEO Fake News erkennen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/hintergrund/statistik-101.html">
<p class="dachzeile">Umgang mit Statistiken</p>
<h4 class="headline">Alles Lüge oder was?</h4>
<p class="teasertext">Statistiken haben für viele den Nimbus der Exaktheit und Neutralität. Andere halten sich an den Spruch, dass sie keiner Statistik glauben, die sie nicht selbst gefälscht haben. Wie so oft liegt die Wahrheit in der Mitte. <em>Von Wulf Rohwedder.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/deutschlandtrend/index.html">DeutschlandTrend: Schulz-SPD sackt ab</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-282327.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Fake News erkennen" title="VIDEO Fake News erkennen" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Fake News erkennen
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modClassic" >
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/schoenenborn-interview-demoskopie-101.html">
<img alt="Jörg Schönenborn | Bildquelle: WDR/Herby Sachs" title="Jörg Schönenborn | Bildquelle: WDR/Herby Sachs" data-ctrl-attributeswap="{'id':'schoenenborn-uswahl-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/schoenenborn-uswahl-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/schoenenborn-uswahl-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/schoenenborn-uswahl-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/schoenenborn-uswahl-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/schoenenborn-uswahl-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/schoenenborn-uswahl-101~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/hintergrund/schoenenborn-interview-demoskopie-101.html">
<p class="dachzeile">Demoskopie-Kritik</p>
<h4 class="headline">Was können Umfragen - und was nicht?</h4>
<p class="teasertext">Kurz vor der Landtagswahl sagte Nordrhein-Westfalens Ministerpräsidentin Hannelore Kraft, sie glaube keinen Umfragen mehr. ARD-Wahlexperte Jörg Schönenborn wünscht sich mehr Gelassenheit. <em>Von Matthias Vorndran</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly panoramalinks" data-ctrl-layoutable="{'id':'fakenewstalk-101','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-fakenewstalk-101-entry="{}" data-ctrl-attributeswap="{'id':'background_fakenewstalk-101','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/multimedia/bilder/zeitungen-115~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/fakenewstalk-101.html">
<img alt="Ein Stapel mit verschiedenen Tageszeitungen liegt auf einem Tisch | Bildquelle: dpa" title="Ein Stapel mit verschiedenen Tageszeitungen liegt auf einem Tisch | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'zeitungen-115','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/zeitungen-115~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/zeitungen-115~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/zeitungen-115~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/zeitungen-115~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-289225.html" class="icon video"><img alt="VIDEO Google Talk zum Thema "Fake News"" title="VIDEO Google Talk zum Thema "Fake News"" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-fakenewstalk-101-entry="{}">
<div class="centerDiv">
<a	href="/inland/fakenewstalk-101.html">
<p class="dachzeile">Journalismus</p>
<h4 class="headline">Fakes, Fehler und Verantwortung</h4>
<p class="teasertext">In Berlin wurde bei Google über Fake News und Maßnahmen dagegen diskutiert. Dabei ging es vor allem um journalistische Standards - und die "irrsinnige Geschwindigkeit" der Nachrichtenproduktion im Netz. Von <em>Andrej Reisin</em>.
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/multimedia/video/video-289225.html">Google Talk zum Thema "Fake News" |&nbsp;video</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-289225.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Google Talk zum Thema "Fake News"" title="VIDEO Google Talk zum Thema "Fake News"" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Google Talk zum Thema "Fake News"
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/inland/studie-rechtsextremismus-ostdeutschland-101.html">
<img alt="Polizei sichert den ehemaligen Praktiker Baumarkt in Heidenau (Sachsen) vor fremdenfeindlichen Übergriffen.  | Bildquelle: AP" title="Polizei sichert den ehemaligen Praktiker Baumarkt in Heidenau (Sachsen) vor fremdenfeindlichen Übergriffen.  | Bildquelle: AP" data-ctrl-attributeswap="{'id':'heidenau-107','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/heidenau-107~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/heidenau-107~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/heidenau-107~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/heidenau-107~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/heidenau-107~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/heidenau-107~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-289983.html" class="icon video"><img alt="VIDEO Rechtsextremismus-Studie: Das Erbe der DDR" title="VIDEO Rechtsextremismus-Studie: Das Erbe der DDR" src="/resources/framework/img/base/icon/video.png"></a>
<a href="http://www.tagesschau.de/multimedia/politikimradio/audio-42815.html" class="icon video"><img alt="AUDIO Studie: Rechtsextremismus in Ostdeutschland" title="AUDIO Studie: Rechtsextremismus in Ostdeutschland" src="/resources/framework/img/base/icon/audio.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="http://www.tagesschau.de/inland/studie-rechtsextremismus-ostdeutschland-101.html">
<p class="dachzeile">Studie zum Rechtsextremismus</p>
<h4 class="headline">Warum häuft sich rechte Gewalt im Osten?</h4>
<p class="teasertext">"Belastetes Staatsverständnis" und "verfehlte Erinnerungs- und Sozialpolitik" - das sind laut einer Studie Gründe für die Häufung rechter Gewalt in den neuen Ländern. <em>Von Julian Heißler.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/fremdenhass-ostdeutschland-103.html">Regierung: Verfestigter Fremdenhass in Ostdeutschland </a></li>
<li><a href="http://www.tagesschau.de/multimedia/video/video-289789.html">J. Krittian, ARD Berlin, zu rechter Gewalt im Osten |&nbsp;video</a></li>
<li><a href="http://www.tagesschau.de/multimedia/video/video-216877.html">Rassismus in Ostdeutschland, C. Dreißigacker, MDR |&nbsp;video</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-289983.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Rechtsextremismus-Studie: Das Erbe der DDR" title="VIDEO Rechtsextremismus-Studie: Das Erbe der DDR" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Rechtsextremismus-Studie: Das Erbe der DDR
</span>
</span>
</a>
</li>
<li>
<a href="http://www.tagesschau.de/multimedia/politikimradio/audio-42815.html" class="audio">
<span class=mubuIcon>
<img alt="AUDIO Studie: Rechtsextremismus in Ostdeutschland" title="AUDIO Studie: Rechtsextremismus in Ostdeutschland" src="/resources/framework/img/base/icon/audio.png">
</span>
<span class=mubuText>
<span>
Studie: Rechtsextremismus in Ostdeutschland
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modInhaltstypTgs" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class=inhaltstypTgsDiv><h2>Inland</h2></div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/bamf-drohanrufe-101.html">
<img alt="Logo des Bundesamts für Migration und Flüchtlinge auf einem Schild | Bildquelle: picture alliance / Geisler-Fotop" title="Logo des Bundesamts für Migration und Flüchtlinge auf einem Schild | Bildquelle: picture alliance / Geisler-Fotop" data-ctrl-attributeswap="{'id':'bamf-123','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/bamf-123~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/bamf-123~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/bamf-123~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/bamf-123~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/bamf-123~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/bamf-123~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/inland/bamf-drohanrufe-101.html">
<p class="dachzeile">BAMF warnt vor Betrügern</p>
<h4 class="headline">Erpresser drohen mit Abschiebung</h4>
<p class="teasertext">Das Bundesamt für Migration und Flüchtlinge hat vor Betrügern gewarnt, die sich als Mitarbeiter der Behörde ausgeben. Telefonisch drohen die Unbekannten mit Abschiebungen, sollten Flüchtlinge nicht Geld überweisen. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/fluechtlinge-fingerabdruecke-101.html">BAMF will Fingerabdrücke von Flüchtlingen, 07.02.2017</a></li>
</ul>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/ltwnrw-afd-wahlzettel-101.html">
<img alt="Stimmzettel der Landtagswahl 2017 in NRW | Bildquelle: dpa" title="Stimmzettel der Landtagswahl 2017 in NRW | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'stimmzettel-nrw-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/stimmzettel-nrw-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/stimmzettel-nrw-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/stimmzettel-nrw-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/stimmzettel-nrw-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/stimmzettel-nrw-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/stimmzettel-nrw-101~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/inland/ltwnrw-afd-wahlzettel-101.html">
<p class="dachzeile">Gestaltung der Stimmzettel</p>
<h4 class="headline">AfD-Anhänger fürchten Manipulation</h4>
<p class="teasertext">Die AfD ist in den Landtag von NRW eingezogen. Für ihre Anhänger eigentlich ein Grund zum Feiern. Doch einige AfD-Wähler vermuten Betrug zu Ungunsten der Partei. Grund: Die Gestaltung der Stimmzettel. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/nrw-fdp-verfahrensfehler-101.html">
<img alt="Anhänger der FDP reagieren in Düsseldorf (Nordrhein-Westfalen) nach der Bekanntgabe der ersten Ergebnisse auf der FDP-Wahlparty. | Bildquelle: dpa" title="Anhänger der FDP reagieren in Düsseldorf (Nordrhein-Westfalen) nach der Bekanntgabe der ersten Ergebnisse auf der FDP-Wahlparty. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'fdp-205','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fdp-205~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fdp-205~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fdp-205~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fdp-205~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fdp-205~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fdp-205~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/nrw-fdp-verfahrensfehler-101.html">
<p class="dachzeile">Landtagswahl Nordrhein-Westfalen</p>
<h4 class="headline">FDP-Panne vermutlich ohne Folgen</h4>
<p class="teasertext">Ein zunächst wenig beachteter Flüchtigkeitsfehler der FDP bei der Erstellung der Landeslisten kann theoretisch noch weitreichende Folgen haben. Doch eine Wiederholung der Landtagswahlen ist eher unwahrscheinlich.
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly panoramalinks" data-ctrl-layoutable="{'id':'todesstrafe-deutschland-hessen-101','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-todesstrafe-deutschland-hessen-101-entry="{}" data-ctrl-attributeswap="{'id':'background_todesstrafe-deutschland-hessen-101','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/todesstrafe-deutschland-hessen-103~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/todesstrafe-deutschland-hessen-101.html">
<img alt="Ein Trauerengel auf dem Hauptfriedhof in Frankfurt am Main. | Bildquelle: dpa" title="Ein Trauerengel auf dem Hauptfriedhof in Frankfurt am Main. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'todesstrafe-deutschland-hessen-103','action':{'xs':{'src':'http://www.tagesschau.de/todesstrafe-deutschland-hessen-103~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/todesstrafe-deutschland-hessen-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/todesstrafe-deutschland-hessen-103~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/todesstrafe-deutschland-hessen-103~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-287057.html" class="icon video"><img alt="VIDEO Gibt es die Todesstrafe in Deutschland? " title="VIDEO Gibt es die Todesstrafe in Deutschland? " src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-todesstrafe-deutschland-hessen-101-entry="{}">
<div class="centerDiv">
<a	href="/hintergrund/todesstrafe-deutschland-hessen-101.html">
<p class="dachzeile">Historisches Relikt</p>
<h4 class="headline">Gibt es die Todesstrafe in Deutschland?</h4>
<p class="teasertext">Im Netz taucht immer wieder die Behauptung auf, in Deutschland gebe es noch die Todesstrafe. Tatsächlich ist sie in der Hessischen Landesverfassung noch verankert. Laut Artikel 21 kann ein Mensch "bei besonders schweren Verbrechen" zum Tode verurteilt werden. Was bedeutet das? <em>Von Jenny Stern.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/hintergrund-todesstrafe-101.html">Das Verhältnis der EU zur Todesstrafe, 28.04.2017</a></li>
<li><a href="http://www.tagesschau.de/inland/tuerkei-todesstrafe-referendum-101.html">Türkisches Todesstrafen-Referendum, 05.05.2017</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-287057.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Gibt es die Todesstrafe in Deutschland? " title="VIDEO Gibt es die Todesstrafe in Deutschland? " src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Gibt es die Todesstrafe in Deutschland?
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/impfgegner-103.html">
<img alt="Eine Impfdosis gegen Masern, Röteln und Mumps. " title="Eine Impfdosis gegen Masern, Röteln und Mumps. " data-ctrl-attributeswap="{'id':'impfung-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/impfung-105~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/impfung-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/impfung-105~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/impfung-105~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/impfung-105~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/impfung-105~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-287645.html" class="icon video"><img alt="VIDEO Wie funktioniert Herdenimmunität?" title="VIDEO Wie funktioniert Herdenimmunität?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/inland/impfgegner-103.html">
<p class="dachzeile">Impfgegner</p>
<h4 class="headline">Braucht Deutschland eine Impfpflicht?</h4>
<p class="teasertext">Immer wieder hört und liest man Geschichten von einer wachsenden Zahl von Menschen, die sich weigern sich selbst und vor allem ihre Kinder impfen zu lassen. Doch wie groß ist die Gruppe der Impfgegner wirklich? Von <em>Andrej Reisin</em>.
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ardimport/regional/berlin/rbb-story-4289.html">Lageso: Mittlerweile 30 Masernfälle in Berlin, 02.03.2017</a></li>
<li><a href="http://www.tagesschau.de/ardimport/regional/sachsenanhalt/mdr-story-1463.html">Sachsen-Anhalt: Grippe-Erkrankungen steigen weiter an, 10.02.2017</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-287645.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Wie funktioniert Herdenimmunität?" title="VIDEO Wie funktioniert Herdenimmunität?" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Wie funktioniert Herdenimmunität?
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/carstensen-fake-101.html">
<img alt="Peter Harry Carstensen nach der Wahl in Schleswig-Holstein | Bildquelle: dpa" title="Peter Harry Carstensen nach der Wahl in Schleswig-Holstein | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'carstensen-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/carstensen-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/carstensen-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/carstensen-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/carstensen-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/carstensen-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/carstensen-101~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/inland/carstensen-fake-101.html">
<p class="dachzeile">Fake-Bild zur Landtagswahl</p>
<h4 class="headline">Eine "peinliche Panne", die keine war</h4>
<p class="teasertext">"Peinliche Panne: ARD tauft ehemaligen Ministerpräsidenten um" - so lautete Sonntagabend eine Schlagzeile. In der Sendung zur Wahl in Schleswig-Holstein sei der Name von Ex-Ministerpräsident Carstensen falsch gewesen, hieß es. Doch die Panne gab es gar nicht. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>

<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/bilanz-republica-beckedahl-101.html">
<img alt="Der Blogger Markus Beckedahl auf der re:publica 17 | Bildquelle: dpa" title="Der Blogger Markus Beckedahl auf der re:publica 17 | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'markus-beckedahl-republica-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/markus-beckedahl-republica-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/markus-beckedahl-republica-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/markus-beckedahl-republica-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/markus-beckedahl-republica-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/markus-beckedahl-republica-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/markus-beckedahl-republica-101~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/bilanz-republica-beckedahl-101.html">
<p class="dachzeile">re:publica 2017</p>
<h4 class="headline">"Wir können die Menschen nur mobilisieren!"</h4>
<p class="teasertext">"Fake News" überall: Über ein Dutzend Vorträge und Diskussionen befassten sich auf der Netzkonferenz mit dem Thema. re:publica-Mitbegründer Markus Beckedahl appellierte an die Eigenverantwortung der Nutzer. Von <em>Matthias Vorndran</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/cdu-mit-gefuehl-101.html">
<img alt="Screenshot der gefakten CDU.Mit.Gefühl Website " title="Screenshot der gefakten CDU.Mit.Gefühl Website " data-ctrl-attributeswap="{'id':'fifa-cdu-fake-news-119','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fifa-cdu-fake-news-119~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fifa-cdu-fake-news-119~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fifa-cdu-fake-news-119~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fifa-cdu-fake-news-119~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fifa-cdu-fake-news-119~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fifa-cdu-fake-news-119~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/audio/audio-42309.html" class="icon video"><img alt="AUDIO Kunstprojekt tarnt sich als CDU-Petition" title="AUDIO Kunstprojekt tarnt sich als CDU-Petition" src="/resources/framework/img/base/icon/audio.png"></a>
<a href="/fifa-cdu-fake-news-125.html" class="icon galerie"><img alt="BILDER Bilderstrecke" title="BILDER Bilderstrecke" src="/resources/framework/img/base/icon/galerie.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/inland/cdu-mit-gefuehl-101.html">
<p class="dachzeile">Künstlergruppe narrt Medien</p>
<h4 class="headline">Falsche Gefühle in der CDU </h4>
<p class="teasertext">Das Künstler-Kollektiv "Peng!" hat schon mehrmals für große Aufmerksamkeit gesorgt. Nun fielen internationale Medien auf eine "Peng!"-Aktion herein und berichteten über eine vermeintliche Kampagne gegen Waffenexporte. Titel: "CDU mit Gefühl!" <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/audio/audio-42309.html" class="audio">
<span class=mubuIcon>
<img alt="AUDIO Kunstprojekt tarnt sich als CDU-Petition" title="AUDIO Kunstprojekt tarnt sich als CDU-Petition" src="/resources/framework/img/base/icon/audio.png">
</span>
<span class=mubuText>
<span>
Kunstprojekt tarnt sich als CDU-Petition
</span>
</span>
</a>
</li>
<li>
<a href="/fifa-cdu-fake-news-125.html" class="gallerie">
<span class=mubuIcon>
<img alt="BILDER Bilderstrecke" title="BILDER Bilderstrecke" src="/resources/framework/img/base/icon/galerie.png">
</span>
<span class=mubuText>
<span>
Bilderstrecke
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/hitlertagebuecher-101.html">
<img alt="&quot;Stern&quot;-Reporter Gerd Heidemann präsentiert am 25. April 1983 die entdeckten Tagebücher von Adolf Hitler. | Bildquelle: picture alliance / dpa" title="&quot;Stern&quot;-Reporter Gerd Heidemann präsentiert am 25. April 1983 die entdeckten Tagebücher von Adolf Hitler. | Bildquelle: picture alliance / dpa" data-ctrl-attributeswap="{'id':'tagebuecher-105','action':{'xs':{'src':'http://www.tagesschau.de/tagebuecher-105~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/tagebuecher-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/tagebuecher-105~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/tagebuecher-105~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/tagebuecher-105~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/tagebuecher-105~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-285873.html" class="icon video"><img alt="VIDEO Historische Fakes: Die Hitler-Tagebücher" title="VIDEO Historische Fakes: Die Hitler-Tagebücher" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/inland/hitlertagebuecher-101.html">
<p class="dachzeile">Historische Fakes</p>
<h4 class="headline">Das Fiasko um die Hitler-Tagebücher</h4>
<p class="teasertext">1983 ereignet sich der wohl größte Flop der deutschen Pressegeschichte: Der "Stern" präsentiert offiziell die Tagebücher von Adolf Hitler. Doch nur wenige Tage später steht fest: Die Bücher sind gefälscht. <em>Von Wolfgang Wichmann</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/jahresrueckblick/meldung353556.html">Dossier: ARD-Jahresrückblick 1983</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-285873.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Historische Fakes: Die Hitler-Tagebücher" title="VIDEO Historische Fakes: Die Hitler-Tagebücher" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Historische Fakes: Die Hitler-Tagebücher
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modC "
data-ctrl-slidable="{'id':'7946791556800092972pager','action':{'default':['disableWhenNotNeeded']}}"
>
<div class="boxCon slider" aria-live="polite" data-ctrl-layoutable="{'id':'7946791556800092972','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}" data-ctrl-7946791556800092972pager-slider="{}">
<div class="box" data-ctrl-7946791556800092972-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/social-bots-bundestag-wahl-101.html">
<img alt="Ein humanoider Roboter (&quot;NAO&quot;) und ein Mensch machen einen &quot;fist bump&quot; auf dem Stand der Stadtbibliothek Köln bei der IT-Messe CeBIT in Hannover. | Bildquelle: dpa" title="Ein humanoider Roboter (&quot;NAO&quot;) und ein Mensch machen einen &quot;fist bump&quot; auf dem Stand der Stadtbibliothek Köln bei der IT-Messe CeBIT in Hannover. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'social-bots-105','action':{'xs':{'src':'http://www.tagesschau.de/social-bots-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/social-bots-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/social-bots-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/social-bots-105~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/social-bots-105~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/social-bots-105~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-283363.html" class="icon video"><img alt="VIDEO #novibot.de" title="VIDEO #novibot.de" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/inland/social-bots-bundestag-wahl-101.html">
<p class="dachzeile">Social Bots im Wahlkampf</p>
<h4 class="headline">AfD verzichtet auf Meinungsroboter - oder nicht?</h4>
<p class="teasertext">Die AfD hat sich gegen den Einsatz von Social Bots im Wahlkampf ausgesprochen. In ihrem Umfeld finden sich dennoch Netzwerke, die automatisiert Inhalte verbreiten. Wie sie wirken, ist unter Experten umstritten. <em>Von Jenny Stern.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl-7946791556800092972-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/social-bots-101.html">
<img alt="Logos verschiedener sozialer Netzwerke | Bildquelle: dpa" title="Logos verschiedener sozialer Netzwerke | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'social-media-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/social-media-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/social-media-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/social-media-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/social-media-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/social-media-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/social-media-101~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-189913.html" class="icon video"><img alt="VIDEO &#8234;#&#8206;kurzerklärt: So tricksen Trump und Co im Online-Wahlkampf" title="VIDEO &#8234;#&#8206;kurzerklärt: So tricksen Trump und Co im Online-Wahlkampf" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/social-bots-101.html">
<p class="dachzeile">Social Bots im Wahlkampf</p>
<h4 class="headline">Social Bots: Interaktiv, aber nicht intelligent</h4>
<p class="teasertext">Social Bots im Bundestagswahlkampf - ein Thema? Politiker warnen vor den automatisierten Programmen - Experten mahnen hingegen, die Gefahr durch Bots nicht zu überschätzen.  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl-7946791556800092972-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/social-bots-erkennen-101.html">
<img alt="FakeNews Social Bots Videotitelbild " title="FakeNews Social Bots Videotitelbild " data-ctrl-attributeswap="{'id':'fakenews-119','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-119~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-119~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-119~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-119~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-119~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fakenews-119~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-283413.html" class="icon video"><img alt="VIDEO Tutorial: Social Bots erkennen" title="VIDEO Tutorial: Social Bots erkennen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/social-bots-erkennen-101.html">
<p class="dachzeile">Tutorial</p>
<h4 class="headline">Tutorial: Social Bots erkennen</h4>
<p class="teasertext">Twittert hier ein echter Mensch, oder doch ein Roboter? Social Bots sind nicht leicht zu erkennen. Hier ein paar Hinweise, die helfen, die Maschine hinter dem Tweet zu entlarven.  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-7946791556800092972pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl-7946791556800092972pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl-7946791556800092972pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-7946791556800092972pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/pks-kriminalitaet-zuwanderung-101.html">
<img alt="Handschellen | Bildquelle: dpa" title="Handschellen | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'handschellen-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/handschellen-105~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/handschellen-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/handschellen-105~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/handschellen-105~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/handschellen-105~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/handschellen-105~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-282221.html" class="icon video"><img alt="VIDEO Kriminalstatistik 2016: Zuwanderer im Fokus" title="VIDEO Kriminalstatistik 2016: Zuwanderer im Fokus" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/pks-kriminalitaet-zuwanderung-101.html">
<p class="dachzeile">Fragen und Antworten</p>
<h4 class="headline">Sind Zuwanderer wirklich krimineller?</h4>
<p class="teasertext">Zuwanderer und Kriminalität - ein vor allem emotional diskutiertes Thema. Aber was sagt die Polizeiliche Kriminalstatistik dazu wirklich aus? Und was umfasst sie überhaupt? <em>Von Andrej Reisin.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/kriminalstatistik-109.html">Kriminalstatistik: Gewaltkriminalität gestiegen, 23.04.2017</a></li>
<li><a href="http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-story-2519.html">Vergleichsweise viel Kriminalität in NRW, 24.04.2017 |&nbsp;wdr</a></li>
<li><a href="http://www.tagesschau.de/ardimport/regional/berlin/rbb-story-6509.html">Berlin: Stadt mit den meisten Straftaten, 21.04.2017 |&nbsp;rbb</a></li>
<li><a href="http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-story-499.html">Häufige Fragen zum Mordfall in Freiburg, 16.12.2016</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-282221.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Kriminalstatistik 2016: Zuwanderer im Fokus" title="VIDEO Kriminalstatistik 2016: Zuwanderer im Fokus" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Kriminalstatistik 2016: Zuwanderer im Fokus
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/fakes-afd-101.html">
<img alt="Abstimmungskarten beim AfD-Parteitag in Köln | Bildquelle: dpa" title="Abstimmungskarten beim AfD-Parteitag in Köln | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'afd-379','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-379~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-379~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-379~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/afd-379~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/afd-379~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/afd-379~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-281577.html" class="icon video"><img alt="VIDEO Scharmützel, Blockaden, bunte Luftballons" title="VIDEO Scharmützel, Blockaden, bunte Luftballons" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/inland/fakes-afd-101.html">
<p class="dachzeile">Fakes zum AfD-Parteitag</p>
<h4 class="headline">Versuch der Verwirrung</h4>
<p class="teasertext">Rund um den Bundesparteitag der AfD sind diverse falsche Bilder und Meldungen verbreitet worden. Die Polizei musste gezielte Falschmeldungen dementieren. Größere Verwirrung konnten die Urheber der Fakes aber nicht stiften. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-281577.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Scharmützel, Blockaden, bunte Luftballons" title="VIDEO Scharmützel, Blockaden, bunte Luftballons" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Scharmützel, Blockaden, bunte Luftballons
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/bvb-fake-bekennerschreiben-101.html">
<img alt="Fans und Polizei stehen vor dem Fußballstadion in Dortmund  | Bildquelle: dpa" title="Fans und Polizei stehen vor dem Fußballstadion in Dortmund  | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'bvb-163','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/bvb-163~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/bvb-163~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/bvb-163~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/bvb-163~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/bvb-163~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/bvb-163~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-278411.html" class="icon video"><img alt="VIDEO Was ist vom Bekennerschreiben der Antifa zu halten?" title="VIDEO Was ist vom Bekennerschreiben der Antifa zu halten?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/inland/bvb-fake-bekennerschreiben-101.html">
<p class="dachzeile">Nach Anschlag in Dortmund</p>
<h4 class="headline">Ist das Bekennerschreiben der Antifa ein Fake?</h4>
<p class="teasertext">Nach dem Anschlag auf den BVB-Bus ist im Netz ein zweites Bekennerschreiben aufgetaucht. Demnach soll "die Antifa" hinter der Attacke stehen. Allerdings wirkt das Schreiben wenig authentisch. Rechtsradikale machen dennoch bereits Stimmung damit. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-278411.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Was ist vom Bekennerschreiben der Antifa zu halten?" title="VIDEO Was ist vom Bekennerschreiben der Antifa zu halten?" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Was ist vom Bekennerschreiben der Antifa zu halten?
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/fake-news-deutschland-103.html">
<img alt="Polizei Blaulicht  | Bildquelle: dpa" title="Polizei Blaulicht  | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'polizei232','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/polizei232~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/polizei232~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/polizei232~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/polizei232~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/polizei232~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/polizei232~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/fake-news-deutschland-103.html">
<p class="dachzeile">Fake News in Deutschland</p>
<h4 class="headline">Schneller als die Polizei dementieren kann</h4>
<p class="teasertext">Ein Mord von Flüchtlingen in Gifhorn, eine Terrorzelle in Berlin Rudow, ein islamistischer Anschlag in Heidelberg: drei gezielte Falschmeldungen, die sich zuletzt verbreitet haben - und die der Polizei viel Arbeit bereiten. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/muslime-europa-bevoelkerung-101.html">
<img alt="Demonstranten in Dresden fordern &quot;Heimatschutz statt Islamisierung&quot;. " title="Demonstranten in Dresden fordern &quot;Heimatschutz statt Islamisierung&quot;. " data-ctrl-attributeswap="{'id':'pegida-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/pegida-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/pegida-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/pegida-101~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/pegida-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/pegida-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/pegida-101~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/inland/muslime-europa-bevoelkerung-101.html">
<p class="dachzeile">Prognosen und Propaganda</p>
<h4 class="headline">Wird Deutschland 2050 ein islamischer Staat?</h4>
<p class="teasertext">"In wenigen Jahren beherrscht der Islam die Welt!" Oder: "Im Jahr 2050 wird Deutschland ein muslimischer Staat sein!" Solche und ähnliche Behauptungen werden tausendfach im Netz geteilt. Wissenschaftlich haltbar sind sie nicht. <em>Von Jenny Stern.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.n-joy.de/multimedia/Fakes-im-Netz-So-erkennt-ihr-falsche-Bilder-Videos-und-Nachrichten,fakesimnetz100.html">Wie man Fake News erkennen kann |&nbsp;ndr</a></li>
<li><a href="http://www.tagesschau.de/inland/einwohnerzahl-deutschland-101.html">700.000 Einwohner mehr in Deutschland, 28.01.2016</a></li>
</ul>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modInhaltstypTgs" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class=inhaltstypTgsDiv><h2>Regional</h2></div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modClassic" >
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.br.de/nachrichten/factfox-br24-falschnachrichten-100.html">
<img alt="BR24, Rundschau, report München, ARD Aktuell &#8211; Teamleiter Stefan Primbs erklärt, wie wir gemeinsam gegen &quot;Fake News&quot; vorgehen. | Bildquelle: BR/Lisa Hinder" title="BR24, Rundschau, report München, ARD Aktuell &#8211; Teamleiter Stefan Primbs erklärt, wie wir gemeinsam gegen &quot;Fake News&quot; vorgehen. | Bildquelle: BR/Lisa Hinder" data-ctrl-attributeswap="{'id':'br-image-3317','action':{'xs':{'src':'http://www.tagesschau.de/ardimport/regional/bayern/br-image-3317~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/ardimport/regional/bayern/br-image-3317~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ardimport/regional/bayern/br-image-3317~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/ardimport/regional/bayern/br-image-3317~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/ardimport/regional/bayern/br-image-3317~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/ardimport/regional/bayern/br-image-3317~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="http://www.br.de/nachrichten/factfox-br24-falschnachrichten-100.html">
<p class="dachzeile">Bayerischer Rundfunk </p>
<h4 class="headline">Neues Team gegen Falschmeldungen</h4>
<p class="teasertext">Die Aufbau- und Testphase ist abgeschlossen: Beim Bayerischen Rundfunk nimmt heute die neue Abteilung "Social Listening und Verifikation" die Arbeit auf. Deren Aufgabe: Falschnachrichten und Gerüchte im Netz enttarnen und journalistisch gegenhalten.
|&nbsp;<strong>br</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modC "
data-ctrl-slidable="{'id':'-6979517008913028993pager','action':{'default':['disableWhenNotNeeded']}}"
>
<div class="boxCon slider" aria-live="polite" data-ctrl-layoutable="{'id':'-6979517008913028993','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}" data-ctrl--6979517008913028993pager-slider="{}">
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www1.wdr.de/nachrichten/landespolitik/landtagswahl/wahlwatch-archiv-100.html">
<img alt="Eine Hand wirft einen Wahlschein in die Urne " title="Eine Hand wirft einen Wahlschein in die Urne " data-ctrl-attributeswap="{'id':'wahlwatch-103','action':{'xs':{'src':'http://www.tagesschau.de/wahlwatch-103~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/wahlwatch-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/wahlwatch-103~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/wahlwatch-103~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/wahlwatch-103~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/wahlwatch-103~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www1.wdr.de/nachrichten/landespolitik/landtagswahl/wahlwatch-archiv-100.html">
<p class="dachzeile">NRW-Landtagswahl 2017</p>
<h4 class="headline">#wahlwatch &#8211; Der Faktencheck</h4>
<p class="teasertext">In der WDR-Wahlarena sagte Marcus Pretzell (AfD), Berlin-Attentäter Anis Amri sei im Zuge der "Merkelschen Grenzöffnung" eingereist. Das #wahlwatch-Team des WDR hat diese Aussage überprüft.   |&nbsp;<strong>wdr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.radiobremen.de/gesellschaft/themen/naidoo-bremen-vier-praesentation100.html">
<img alt="Quelle: picture-alliance / dpa, Uwe Anspach | Bildquelle: picture alliance / Uwe Anspach/d" title="Quelle: picture-alliance / dpa, Uwe Anspach | Bildquelle: picture alliance / Uwe Anspach/d" data-ctrl-attributeswap="{'id':'swr-bw-image-4365','action':{'xs':{'src':'http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-image-4365~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-image-4365~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-image-4365~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-image-4365~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-image-4365~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/ardimport/regional/badenwuerttemberg/swr-bw-image-4365~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.radiobremen.de/gesellschaft/themen/naidoo-bremen-vier-praesentation100.html">
<p class="dachzeile">Umstrittener Song der "Söhne Mannheims"</p>
<h4 class="headline">Radiosender will Naidoo nicht mehr präsentieren</h4>
<p class="teasertext">Die Söhne Mannheims stehen wegen ihres Lieds "Marionetten" weiter in der Kritik. Der Radiosender Bremen Vier sagte als Konsequenz die Kooperation bei einem Konzert der Gruppe  ab.   |&nbsp;<strong>radiobremen</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="https://www.ndr.de/kultur/kunst/niedersachsen/Medienkunstfestival-macht-Fake-News-zum-Thema,medienkunstfestival110.html">
<img alt="Installation &quot;A Truly Magical Moment&quot; auf dem Medienkunstfestival EMAF in Osnabrück | Bildquelle: dpa" title="Installation &quot;A Truly Magical Moment&quot; auf dem Medienkunstfestival EMAF in Osnabrück | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'emaf-101','action':{'xs':{'src':'http://www.tagesschau.de/emaf-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/emaf-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/emaf-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/emaf-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/emaf-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/emaf-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="https://www.ndr.de/kultur/kunst/niedersachsen/Medienkunstfestival-macht-Fake-News-zum-Thema,medienkunstfestival110.html">
<p class="dachzeile">Medienkunstfestival in Osnabrück</p>
<h4 class="headline">Fake News in Zeiten der Hyperinformation</h4>
<p class="teasertext">Falschmeldungen in sozialen Netzwerken war ein Thema des European Media Art Festivals in Osnabrück. Eine Frage der Ausstellung bis 21. Mai 2017 lautet: Brauchen wir eine Wahrheitspolizei?    |&nbsp;<strong>ndr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.ndr.de/nachrichten/Krebsklinik-wirbt-mit-Toten,krebs374.html">
<img alt="Auf der Bildschirmdarstellung einer Magnetresonanz-(MR)-Mammographie ist ein winziger Tumor in der Brust einer Patientin zu sehen. | Bildquelle: dpa" title="Auf der Bildschirmdarstellung einer Magnetresonanz-(MR)-Mammographie ist ein winziger Tumor in der Brust einer Patientin zu sehen. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'krebs-klinik-wirbt-mit-toten-101','action':{'xs':{'src':'/krebs-klinik-wirbt-mit-toten-101~_v-videowebs.jpg'},'s':{'src':'/krebs-klinik-wirbt-mit-toten-101~_v-videowebm.jpg'},'m':{'src':'/krebs-klinik-wirbt-mit-toten-101~_v-videowebs.jpg'},'l': {'src':'/krebs-klinik-wirbt-mit-toten-101~_v-teaserM.jpg'},'xl':{'src':'/krebs-klinik-wirbt-mit-toten-101~_v-videowebm.jpg'}}}" class="img" src="/krebs-klinik-wirbt-mit-toten-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.ndr.de/nachrichten/Krebsklinik-wirbt-mit-Toten,krebs374.html">
<p class="dachzeile">Bayern</p>
<h4 class="headline">Krebsklinik wirbt mit Toten</h4>
<p class="teasertext">Eine Klinik bei Passau bietet eine umstrittene Krebstherapie an. Die Klinik wirbt mit vermeintlich geheilten Patienten. Eine Recherche ergab nun: Einige sind längst an ihrer Krankheit verstorben.  |&nbsp;<strong>ndr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/afd-fake-plakate-101.html">
<img alt="Anhänger der AfD protestieren in Hamburg | Bildquelle: dpa" title="Anhänger der AfD protestieren in Hamburg | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'afdplakate-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/afdplakate-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/afdplakate-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/afdplakate-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/afdplakate-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/afdplakate-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/afdplakate-101~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/bilder/plakat-afd-105.html" class="icon galerie"><img alt="BILDER Plakat AfD" title="BILDER Plakat AfD" src="/resources/framework/img/base/icon/galerie.png"></a>
</div>
</div>
</div>
<a href="/inland/afd-fake-plakate-101.html">
<p class="dachzeile">Wahlkampf in NRW</p>
<h4 class="headline">Angebliches AfD-Plakat mit NS-Bezug aufgetaucht</h4>
<p class="teasertext">In NRW sind Plakate aufgetaucht, die angeblich von den Christen in der AfD stammen. Gestaltung und Inhalt knüpfen unmittelbar an NS-Propaganda an. <em>Von Thomas Leif und Patrick Gensing.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-story-2155.html">
<img alt="Geistliche tragen Karfreitag in Lübeck ein Holzkreuz durch die Altstadt. | Bildquelle: dpa" title="Geistliche tragen Karfreitag in Lübeck ein Holzkreuz durch die Altstadt. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'ndr-schleswig-holstein-image-8905','action':{'xs':{'src':'http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-image-8905~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-image-8905~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-image-8905~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-image-8905~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-image-8905~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-image-8905~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-externalaudio-449.html" class="icon video"><img alt="AUDIO Singen und beten beim Lübecker Kreuzweg" title="AUDIO Singen und beten beim Lübecker Kreuzweg" src="/resources/framework/img/base/icon/audio.png"></a>
<a href="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-imagegallery-659.html" class="icon galerie"><img alt="BILDER Mit dem Holzkreuz auf dem Lübecker Kreuzweg" title="BILDER Mit dem Holzkreuz auf dem Lübecker Kreuzweg" src="/resources/framework/img/base/icon/galerie.png"></a>
</div>
</div>
</div>
<a href="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-story-2155.html">
<p class="dachzeile">Schleswig-Holstein</p>
<h4 class="headline">Bischöfe besorgt über "Fake News"</h4>
<p class="teasertext">Beim Ökumenischen Kreuzweg in Lübeck äußerten sich viele Bischöfe besorgt über Stimmungsmache durch alternative Fakten. Es sei sehr gefährlich, wenn es nicht mehr darauf ankomme, was Wahrheit und was Lüge sei.  |&nbsp;<strong>ndr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="https://www.rbb-online.de/politik/beitrag/2017/04/Friedensbewegung-Berlin-Ostermarsch-Unterwanderung-Russland.html">
<img alt="Fahne mit Friedenstaube © imago/IPON " title="Fahne mit Friedenstaube © imago/IPON " data-ctrl-attributeswap="{'id':'rbb-image-10751','action':{'xs':{'src':'http://www.tagesschau.de/ardimport/regional/berlin/rbb-image-10751~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/ardimport/regional/berlin/rbb-image-10751~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ardimport/regional/berlin/rbb-image-10751~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/ardimport/regional/berlin/rbb-image-10751~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/ardimport/regional/berlin/rbb-image-10751~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/ardimport/regional/berlin/rbb-image-10751~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="https://www.rbb-online.de/politik/beitrag/2017/04/Friedensbewegung-Berlin-Ostermarsch-Unterwanderung-Russland.html">
<p class="dachzeile">Berlin</p>
<h4 class="headline">Unterwanderte Friedensbewegung</h4>
<p class="teasertext">Jedes Jahr an Ostern marschieren Friedensaktivisten durch die Innenstädte. Zuletzt kamen immer weniger Teilnehmer. Das könnte sich nun ändern: Neu-Rechte haben die Bewegung für sich entdeckt.   |&nbsp;<strong>rbb</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-story-6113.html">
<img alt="Claudia Roth bei der Bundesdelegiertenkonferenz (BDK) in Muenster (Quelle: Imago/ Sven Simon)  | Bildquelle: imago/Sven Simon" title="Claudia Roth bei der Bundesdelegiertenkonferenz (BDK) in Muenster (Quelle: Imago/ Sven Simon)  | Bildquelle: imago/Sven Simon" data-ctrl-attributeswap="{'id':'rbb-image-10615','action':{'xs':{'src':'http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-image-10615~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-image-10615~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-image-10615~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-image-10615~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-image-10615~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-image-10615~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-externalvideo-1281.html" class="icon video"><img alt="VIDEO Facebook-Hetzer gegen Claudia Roth muss 4.800 Euro zahlen" title="VIDEO Facebook-Hetzer gegen Claudia Roth muss 4.800 Euro zahlen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="http://www.tagesschau.de/ardimport/regional/brandenburg/rbb-story-6113.html">
<p class="dachzeile">Berlin</p>
<h4 class="headline">Facebook-Hetzer muss zahlen</h4>
<p class="teasertext">Ein Mann hatte auf Facebook dazu aufgefordert, die Grünen-Politikerin Roth "aufzuhängen". Ein Gericht verurteilte ihn zu einer Geldstrafe von 4800 Euro.  |&nbsp;<strong>rbb</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-story-2289.html">
<img alt="Schild am Berliner Büro von Correctiv | Bildquelle: WDR / picture alliance" title="Schild am Berliner Büro von Correctiv | Bildquelle: WDR / picture alliance" data-ctrl-attributeswap="{'id':'wdr-image-5255','action':{'xs':{'src':'http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-image-5255~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-image-5255~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-image-5255~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-image-5255~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-image-5255~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-image-5255~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.tagesschau.de/ardimport/regional/nordrheinwestfalen/wdr-story-2289.html">
<p class="dachzeile">Nordrhein-Westfalen</p>
<h4 class="headline">Fake-News-Check: Correctiv erhält 100.000 Euro von Soros-Stiftung</h4>
<p class="teasertext">Die Stiftung von Investor George Soros unterstützt das Recherchebüro Correctiv mit 100.000 Euro.   |&nbsp;<strong>wdr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-story-1653.html">
<img alt="Das Wort #Hass auf einem Bildschirm | Bildquelle: dpa" title="Das Wort #Hass auf einem Bildschirm | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'hass-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/hass-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/hass-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/hass-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/hass-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/hass-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/hass-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.tagesschau.de/ardimport/regional/schleswigholstein/ndr-schleswig-holstein-story-1653.html">
<p class="dachzeile">Schleswig-Holstein</p>
<h4 class="headline">Mann wegen Volksverhetzung verurteilt</h4>
<p class="teasertext">Er hatte sich bei Facebook verächtlich über Muslime geäußert - nun muss ein Mann eine Geldstrafe von 900 Euro zahlen.  |&nbsp;<strong>ndr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6979517008913028993-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/ardimport/regional/bayern/br-story-1441.html">
<img alt="Schüler | Bildquelle: picture alliance / dpa" title="Schüler | Bildquelle: picture alliance / dpa" data-ctrl-attributeswap="{'id':'schueler-103','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-103~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-103~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/schueler-103~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/schueler-103~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/schueler-103~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.tagesschau.de/ardimport/regional/bayern/br-story-1441.html">
<p class="dachzeile">Bayern</p>
<h4 class="headline">Schüler sollen Medienkompetenz lernen</h4>
<p class="teasertext">Seriös oder unseriös, Fake-News oder echte Nachricht? Das bayerische Kultusministerium setzt auf Aufklärung.   |&nbsp;<strong>br</strong></p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl--6979517008913028993pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl--6979517008913028993pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl--6979517008913028993pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl--6979517008913028993pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modInhaltstypTgs" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class=inhaltstypTgsDiv><h2>Ausland</h2></div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly" data-ctrl-layoutable="{'id':'wolken-impfen-silberjodid-101','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-wolken-impfen-silberjodid-101-entry="{}" data-ctrl-attributeswap="{'id':'background_wolken-impfen-silberjodid-101','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/multimedia/bilder/wettermacher-101~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/wolken-impfen-silberjodid-101.html">
<img alt="Wettermacher in China | Bildquelle: picture alliance / Photoshot" title="Wettermacher in China | Bildquelle: picture alliance / Photoshot" data-ctrl-attributeswap="{'id':'wettermacher-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/wettermacher-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/wettermacher-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/wettermacher-101~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/wettermacher-101~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>

</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-wolken-impfen-silberjodid-101-entry="{}">
<div class="centerDiv">
<a	href="/hintergrund/wolken-impfen-silberjodid-101.html">
<p class="dachzeile">Kampf den Wolken</p>
<h4 class="headline">Die Regenmacher</h4>
<p class="teasertext">Wolken impfen mit Silberjodid, damit sie Wasser lassen: Geht das? Können Menschen Wolken künstlich zum Regnen bringen und damit das Wetter beeinflussen? Eine Methode, die wissenschaftlich umstritten ist. <em>Von Nele Pasch. </em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ardimport/regional/bayern/br-story-2431.html">Schwere Unwetter im Alpenvorland, 09.05.2017 |&nbsp;br</a></li>
<li><a href="http://www.tagesschau.de/ardimport/regional/bayern/br-story-2387.html">Unwetter verursacht Millionenschäden, 05.05.2017 |&nbsp;br</a></li>
</ul>
</div>
</div>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/wanna-cry-cyberangriff-101.html">
<img alt="Die Ransomware &quot;Wanna Cry&quot; auf dem Computer in einem britischen Krankenhaus. | Bildquelle: dpa" title="Die Ransomware &quot;Wanna Cry&quot; auf dem Computer in einem britischen Krankenhaus. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'wanna-cry-cyberattacke-101','action':{'xs':{'src':'http://www.tagesschau.de/wanna-cry-cyberattacke-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/wanna-cry-cyberattacke-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/wanna-cry-cyberattacke-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/wanna-cry-cyberattacke-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/wanna-cry-cyberattacke-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/wanna-cry-cyberattacke-101~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/ausland/wanna-cry-cyberangriff-101.html">
<p class="dachzeile">"Wanna Cry"</p>
<h4 class="headline">"Angriffstool aus dem Waffenschrank der NSA"</h4>
<p class="teasertext">Experten gehen davon aus, dass die Schadsoftware "Wanna Cry" wohl eine Sicherheitslücke nutzte, die von der NSA entdeckt worden war. Der US-Auslandsgeheimdienst habe sie jedoch bewusst verschwiegen, sagt Linus Neumann vom Chaos Computer Club. <em>Von Jenny Stern.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/cyberangriff-111.html">BKA ermittelt nach Cyberattacke, 13.05.2017</a></li>
<li><a href="http://www.tagesschau.de/inland/joergschieb-cyberattacke-101.html"> WDR-Netzexperte: "Das war ein klassisches Vorgehen", 13.05.2017</a></li>
</ul>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modB "
>
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'5547197118676457052','action':{'default':['equalHeight']},'timeToWait':'250','refreshOnAdded':'true'}">
<div class="box" data-ctrl-5547197118676457052-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/chronik-trumps-aussagen-comey-101.html">
<img alt="Trumps Twitteraccount | Bildquelle: AP" title="Trumps Twitteraccount | Bildquelle: AP" data-ctrl-attributeswap="{'id':'trump-twitter-113','action':{'xs':{'src':'http://www.tagesschau.de/trump-twitter-113~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/trump-twitter-113~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/trump-twitter-113~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/trump-twitter-113~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/trump-twitter-113~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/trump-twitter-113~_v-videowebm.jpg" />
</a>

</div>
</div>
<a href="/chronik-trumps-aussagen-comey-101.html">
<p class="dachzeile">Chronik: Trump und das FBI</p>
<h4 class="headline">Selten geliebt, meistens gehasst</h4>
<p class="teasertext">Während des gesamten Wahlkampfs arbeitete sich Trump an FBI-Direktor James Comey und seiner Behörde ab: Viele Vorwürfe, wenig Lob. Ein Blick auf die Historie seiner Twitter-Timeline offenbart vor allem eines: Ein angespanntes Verhältnis. <em>Von Nele Pasch. </em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>

</div>
<div class="box" data-ctrl-5547197118676457052-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/james-comey-fake-tweet-101.html">
<img alt="Ex-FBI-Chef James Comey | Bildquelle: REUTERS" title="Ex-FBI-Chef James Comey | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'james-comey-fbi-101','action':{'xs':{'src':'http://www.tagesschau.de/ausland/james-comey-fbi-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/ausland/james-comey-fbi-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/ausland/james-comey-fbi-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/ausland/james-comey-fbi-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/ausland/james-comey-fbi-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/ausland/james-comey-fbi-101~_v-videowebm.jpg" />
</a>

</div>
</div>
<a href="/ausland/james-comey-fake-tweet-101.html">
<p class="dachzeile">Fake Tweet</p>
<h4 class="headline">James Comey twittert - nicht</h4>
<p class="teasertext">Rächte sich kurz nach seiner Entlassung Ex-FBI-Chef Comey mit einer kompromittierenden Enthüllung auf Twitter an US-Präsident Donald Trump? Das dachten zumindest viele.  |&nbsp;<strong>mehr</strong></p>
</a>
</div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA angedockt">
<div class="con">
<div class="modCon">
<div class="mod modC "
data-ctrl-slidable="{'id':'4762826573740242584pager','action':{'default':['disableWhenNotNeeded']}}"
>
<div class="boxCon slider" aria-live="polite" data-ctrl-layoutable="{'id':'4762826573740242584','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}" data-ctrl-4762826573740242584pager-slider="{}">
<div class="box" data-ctrl-4762826573740242584-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/ausland/trump-journalisten-medien-101.html">
<img alt="Donald Trump | Bildquelle: AFP" title="Donald Trump | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'trump-1045','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1045~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1045~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1045~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/trump-1045~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1045~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/trump-1045~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.tagesschau.de/ausland/trump-journalisten-medien-101.html">
<p class="dachzeile">Trump und die Medien</p>
<h4 class="headline">"Feinde des amerikanischen Volkes"</h4>
<p class="teasertext">Wer ihm widerspricht, wird beleidigt, unliebsame Berichte sind für ihn Fake News - seit Nixon gab es keinen US-Präsidenten, der den Medien so feindlich gegenüber stand wie Trump. <em>Von Martin Ganslmeier.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl-4762826573740242584-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/psychologie-101.html">
<img alt="Donald Trump | Bildquelle: AFP" title="Donald Trump | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'trump-1001','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1001~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1001~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1001~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/trump-1001~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/trump-1001~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/trump-1001~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="/ausland/psychologie-101.html">
<p class="dachzeile">Ferndiagnosen zu Trumps Gesundheit</p>
<h4 class="headline">"Das ist unredlich"</h4>
<p class="teasertext">Fachleute streiten öffentlich über Trumps psychische Gesundheit: Ist der US-Präsident vielleicht gefährlich? Viele reden, aber keiner von ihnen hat Trump je untersucht. Das sei unredlich, sagen Kritiker. Von <em>Wolfgang Wichmann</em>.  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl-4762826573740242584-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.mdr.de/medien360g/medienkritik/video-102052.html">
<img alt="Simpsons Trump | Bildquelle: picture alliance / Captital Pict" title="Simpsons Trump | Bildquelle: picture alliance / Captital Pict" data-ctrl-attributeswap="{'id':'simpsons-trump-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/simpsons-trump-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/simpsons-trump-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/simpsons-trump-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/simpsons-trump-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/simpsons-trump-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/simpsons-trump-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="http://www.mdr.de/medien360g/medienkritik/video-102052.html">
<p class="dachzeile">Debatte um Simpsons-Cartoon</p>
<h4 class="headline">Die falsche Trump-Prophezeiung</h4>
<p class="teasertext">Zur Wahl von Donald Trump zum US-Präsidenten berichteten viele Medien über Parallelen zu einer früheren Folge der Zeichentrick-Serie "Die Simpsons". Doch einige Zeichnungen, die Trump als Politiker zeigen, entstanden erst später.  |&nbsp;<strong>mdr</strong></p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-4762826573740242584pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl-4762826573740242584pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl-4762826573740242584pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-4762826573740242584pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/merkelsaudiarabien-101.html">
<img alt="Manipuliertes Bild von Kanzlerin Merkel der Facebookseite von Khasenews " title="Manipuliertes Bild von Kanzlerin Merkel der Facebookseite von Khasenews " data-ctrl-attributeswap="{'id':'merkel-1685','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/merkel-1685~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/merkel-1685~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/merkel-1685~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/merkel-1685~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/merkel-1685~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/merkel-1685~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-285845.html" class="icon video"><img alt="VIDEO Eine Satire Gruppe hat Merkels Haare verpixelt - als Reaktion auf ihr Auftreten ohne Kopftuch. " title="VIDEO Eine Satire Gruppe hat Merkels Haare verpixelt - als Reaktion auf ihr Auftreten ohne Kopftuch. " src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/merkelsaudiarabien-101.html">
<p class="dachzeile">Satire-Bild schlägt Wellen</p>
<h4 class="headline">Die Kanzlerin ohne Kopftuch</h4>
<p class="teasertext">Es war eines der Themen zur Saudi-Arabien-Reise von Kanzlerin Merkel: Ihr Auftreten ohne Kopftuch, in einem Land, das den Frauen genau dies vorschreibt. Eine Satire-Gruppe reagierte und viele fielen darauf herein. Von <em>Wolfgang Wichmann </em>
|&nbsp;<strong>mehr</strong>
</p>
</a>

</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-285845.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Eine Satire Gruppe hat Merkels Haare verpixelt - als Reaktion auf ihr Auftreten ohne Kopftuch. " title="VIDEO Eine Satire Gruppe hat Merkels Haare verpixelt - als Reaktion auf ihr Auftreten ohne Kopftuch. " src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Eine Satire Gruppe hat Merkels Haare verpixelt - als Reaktion auf ihr Auftreten ohne Kopftuch.
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly panoramalinks" data-ctrl-layoutable="{'id':'plagiat-le-pen-fillon-101','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-plagiat-le-pen-fillon-101-entry="{}" data-ctrl-attributeswap="{'id':'background_plagiat-le-pen-fillon-101','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/multimedia/bilder/le-pen-151~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/plagiat-le-pen-fillon-101.html">
<img alt="Marine Le Pen bei ihrer Rede am 1. Mai | Bildquelle: AFP" title="Marine Le Pen bei ihrer Rede am 1. Mai | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'le-pen-151','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/le-pen-151~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/le-pen-151~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/le-pen-151~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/le-pen-151~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-284631.html" class="icon video"><img alt="VIDEO Abgeschrieben oder Zufall - hat Le Pen bei einer Rede von Fillon geklaut? " title="VIDEO Abgeschrieben oder Zufall - hat Le Pen bei einer Rede von Fillon geklaut? " src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-plagiat-le-pen-fillon-101-entry="{}">
<div class="centerDiv">
<a	href="/plagiat-le-pen-fillon-101.html">
<p class="dachzeile">Plagiatsvorwurf</p>
<h4 class="headline">Le Pen klaut bei Fillon</h4>
<p class="teasertext">Die französische Präsidentschaftskandidatin Le Pen hat ihre Wahlkampfrede zum Maifeiertag in vielen Teilen nicht selbst geschrieben. Mindestens sechs Passagen stimmen mit einer Rede überein, die der konservative Kandidat Fillon gehalten hatte. <em>Von Nele Pasch. </em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/frankreich-wahlkampf-105.html">Frankreich: Harte Attacken im Wahlkampf-Endspurt |&nbsp;video</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-284631.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Abgeschrieben oder Zufall - hat Le Pen bei einer Rede von Fillon geklaut? " title="VIDEO Abgeschrieben oder Zufall - hat Le Pen bei einer Rede von Fillon geklaut? " src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Abgeschrieben oder Zufall - hat Le Pen bei einer Rede von Fillon geklaut?
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA angedockt">
<div class="con">
<div class="modCon">
<div class="mod modA modClassic" >
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/frankreich-wahl-russland-101.html">
<img alt="Eine Journalistin hält ein Plakat mit Putin, Le Pen und Trump bei einer Pressekonferenz in Moskau mit Putin. | Bildquelle: dpa" title="Eine Journalistin hält ein Plakat mit Putin, Le Pen und Trump bei einer Pressekonferenz in Moskau mit Putin. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'putin-le-pen-trump-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/putin-le-pen-trump-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/putin-le-pen-trump-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/putin-le-pen-trump-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/putin-le-pen-trump-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/putin-le-pen-trump-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/putin-le-pen-trump-101~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/ausland/frankreich-wahl-russland-101.html">
<p class="dachzeile">Russlands Einfluss in Frankreich</p>
<h4 class="headline">Keine Kampagne, aber eine Strategie</h4>
<p class="teasertext">Die Sorgen waren groß, dass Russland Einfluss auf den Wahlkampf in Frankreich nehmen würde. Doch angekündigte Enthüllungen blieben bislang aus. Sichtbar ist jedoch eine Strategie. <em>Von Silvia Stöber.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA angedockt">
<div class="con">
<div class="modCon">
<div class="mod modC "
data-ctrl-slidable="{'id':'2982356767066771036pager','action':{'default':['disableWhenNotNeeded']}}"
>
<div class="boxCon slider" aria-live="polite" data-ctrl-layoutable="{'id':'2982356767066771036','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}" data-ctrl-2982356767066771036pager-slider="{}">
<div class="box" data-ctrl-2982356767066771036-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/macron-hackerangriff-hintergruende-101.html">
<img alt="Emmanuel Macron nah | Bildquelle: REUTERS" title="Emmanuel Macron nah | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'macron-leaks-hackerattacke-101','action':{'xs':{'src':'http://www.tagesschau.de/macron-leaks-hackerattacke-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/macron-leaks-hackerattacke-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/macron-leaks-hackerattacke-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/macron-leaks-hackerattacke-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/macron-leaks-hackerattacke-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/macron-leaks-hackerattacke-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="/macron-hackerangriff-hintergruende-101.html">
<p class="dachzeile">Digitaler Angriff auf Macron</p>
<h4 class="headline">Gehackt und gefälscht</h4>
<p class="teasertext">Nach einem dramatischen Wahlkampf in Frankreich sorgt ein Hackerangriff für Aufregung. Unbekannte haben interne Dokumente des Kandidaten Macron im Netz veröffentlicht. Ein Teil der im Internet aufgetauchten Unterlagen ist möglicherweise gefälscht. <em>Von Nele Pasch. </em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl-2982356767066771036-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/frontnational-107.html">
<img alt="Enthüllung eines neuen Wahlplakats von Marine Le Pen | Bildquelle: AP" title="Enthüllung eines neuen Wahlplakats von Marine Le Pen | Bildquelle: AP" data-ctrl-attributeswap="{'id':'lepen-wahlplakat-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/lepen-wahlplakat-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/lepen-wahlplakat-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/lepen-wahlplakat-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/lepen-wahlplakat-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/lepen-wahlplakat-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/lepen-wahlplakat-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="/ausland/frontnational-107.html">
<p class="dachzeile">Analyse zum Front National</p>
<h4 class="headline">"Der Geist der Partei hat sich nicht gewandelt" </h4>
<p class="teasertext">Le Pen hat die Stichwahl um das französische Präsidentenamt erreicht. Sie hat ihre Partei "entdiabolisiert" und für viele wählbar gemacht. Doch wie rechts ist der Front National? Eine Analyse des Wahlprogramms gibt Einblick. <em>Von Wolfgang Wichmann </em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl-2982356767066771036-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/frankreich-wahl-praesidentschaft-101.html">
<img alt="Der unabhängige Präsidentschaftskandidat Emmanuel Macron bei der TV-Debatte. | Bildquelle: dpa" title="Der unabhängige Präsidentschaftskandidat Emmanuel Macron bei der TV-Debatte. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'frankreich-wahl-macron-103','action':{'xs':{'src':'http://www.tagesschau.de/frankreich-wahl-macron-103~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/frankreich-wahl-macron-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/frankreich-wahl-macron-103~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/frankreich-wahl-macron-103~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/frankreich-wahl-macron-103~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/frankreich-wahl-macron-103~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="/ausland/frankreich-wahl-praesidentschaft-101.html">
<p class="dachzeile">Präsidentschaftswahl in Frankreich</p>
<h4 class="headline">Polit-Debatte mit Gerücht aus dem Netz</h4>
<p class="teasertext">Im Internet häufen sich Lügen um den französischen Präsidentschaftskandidaten Macron. Sie stammen vor allem von rechtsextremen Nutzern aus den USA und Russland. In Frankreich selbst finden sie kaum Beachtung. <em>Von Jenny Stern.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-2982356767066771036pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl-2982356767066771036pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl-2982356767066771036pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-2982356767066771036pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/royalsuk-101.html">
<img alt="Der Buckingham Palast heute Morgen | Bildquelle: AP" title="Der Buckingham Palast heute Morgen | Bildquelle: AP" data-ctrl-attributeswap="{'id':'buckingham-101','action':{'xs':{'src':'http://www.tagesschau.de/buckingham-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/buckingham-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/buckingham-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/buckingham-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/buckingham-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/buckingham-101~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/royalsuk-101.html">
<p class="dachzeile">Falschmeldungen zur britischen Königsfamilie</p>
<h4 class="headline">Aufregung um Treffen bei der Queen</h4>
<p class="teasertext">Ein kurzfristig angesetztes Mitarbeitergespräch der britischen Königsfamilie hat zu allerlei Spekulationen geführt. Das Mitarbeitergespräch finde zwar statt, bestätigte der Buckingham Palace. Das sei aber sei "kein Grund zur Sorge".
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ngos-fluechtlingsrettung-101.html">
<img alt="Eine spanische NGO rettet Flüchtlinge im Mittelmeer | Bildquelle: REUTERS" title="Eine spanische NGO rettet Flüchtlinge im Mittelmeer | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'fluechtlinge-mittelmeer-211','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-mittelmeer-211~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-mittelmeer-211~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-mittelmeer-211~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-mittelmeer-211~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fluechtlinge-mittelmeer-211~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fluechtlinge-mittelmeer-211~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/audio/audio-42377.html" class="icon video"><img alt="AUDIO Populistische Debatte um Rolle der NGOs" title="AUDIO Populistische Debatte um Rolle der NGOs" src="/resources/framework/img/base/icon/audio.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/ngos-fluechtlingsrettung-101.html">
<p class="dachzeile">Vorwürfe gegenüber NGOs</p>
<h4 class="headline">Der vermeintliche Deal</h4>
<p class="teasertext">Hilfsorganisationen im Mittelmeer sollen mit kriminellen Schlepper-Banden zusammenarbeiten. Das behauptet der sizilianische Staatsanwalt Carmelo Zuccaro. Beweise liefert er nicht. Nun droht ihm eine Strafverfahren wegen Verbreitung von Falschinformationen. <em>Von Tassilo Forchheimer.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/audio/audio-42377.html" class="audio">
<span class=mubuIcon>
<img alt="AUDIO Populistische Debatte um Rolle der NGOs" title="AUDIO Populistische Debatte um Rolle der NGOs" src="/resources/framework/img/base/icon/audio.png">
</span>
<span class=mubuText>
<span>
Populistische Debatte um Rolle der NGOs
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly panoramalinks" data-ctrl-layoutable="{'id':'syrien-1021','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-syrien-1021-entry="{}" data-ctrl-attributeswap="{'id':'background_syrien-1021','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/syrien-1033~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/syrien-1021.html">
<img alt="Überreste einer Bombe im syrischen Chan Scheichun | Bildquelle: REUTERS" title="Überreste einer Bombe im syrischen Chan Scheichun | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'syrien-1033','action':{'xs':{'src':'http://www.tagesschau.de/syrien-1033~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/syrien-1033~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/syrien-1033~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/syrien-1033~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>

</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-syrien-1021-entry="{}">
<div class="centerDiv">
<a	href="/ausland/syrien-1021.html">
<p class="dachzeile">Bericht zu Giftgas-Einsatz in Syrien</p>
<h4 class="headline">Russland spricht von Märchen</h4>
<p class="teasertext">Nach dem Giftgas-Einsatz in Chan Scheichun geht der Streit darüber weiter, wer dafür verantwortlich ist. Human Rights Watch präsentierte Indizien, die den Einsatz einer sowjetischen Bombe belegen sollen. <em> Von Wolfgang Wichmann. </em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="https://www.hrw.org/sites/default/files/report_pdf/syria0517_web_2.pdf">Bericht von Human Rights Watch zum Angriff auf Chan Scheichun</a></li>
<li><a href="http://www.tagesschau.de/ausland/interview-syrien-chemiewaffen-101.html">Interview: Aufklärung nur vor Ort möglich, 10.04.2017 |&nbsp;video</a></li>
<li><a href="/chemiewaffen-einsatz-syrien-faq-101.html">Fragen und Antworten zu Chan Scheichun, 06.04.2017</a></li>
</ul>
</div>
</div>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA angedockt">
<div class="con">
<div class="modCon">
<div class="mod modC "
data-ctrl-slidable="{'id':'-6881079213679143579pager','action':{'default':['disableWhenNotNeeded']}}"
>
<div class="boxCon slider" aria-live="polite" data-ctrl-layoutable="{'id':'-6881079213679143579','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}" data-ctrl--6881079213679143579pager-slider="{}">
<div class="box" data-ctrl--6881079213679143579-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="inlineVideo" data-ctrl-inlinevideo="{'id':'inlinevideo-5fc5b7e3-6b7e-48fb-9329-a6925fad9a88','videoplayerurl':'http://www.tagesschau.de/multimedia/video/video-280665~player_autoplay-true.html','ratio':'1.77'}">
<div class="media mediaA"  data-ctrl-inlinevideo-5fc5b7e3-6b7e-48fb-9329-a6925fad9a88-target="{}">
<a data-ctrl-inlinevideo-5fc5b7e3-6b7e-48fb-9329-a6925fad9a88-trigger="{}" title="Video starten">
<img alt="Sendungsbild " title="Sendungsbild " data-ctrl-attributeswap="{'id':'syrien-987','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-987~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-987~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-987~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/syrien-987~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-987~_v-videowebs.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/syrien-987~_v-videowebs.jpg" />
<span class="icon playvideo"><img alt="Video starten" title="Video starten" src="/resources/framework/img/base/icon/play.png"></span>
</a>
</div>
</div>
</div>
<a href="/ausland/giftgasrecherche-101.html">
<p class="dachzeile">Nach Giftgas-Angriff in Syrien</p>
<h4 class="headline">Wie die OPCW Sarin nachweist</h4>
<p class="teasertext">Die Organisation für das Verbot von Chemiewaffen hat den Angriff im syrischen Chan Scheichun untersucht. Der Einsatz von Giftgas sei "unbestreitbar". Doch wie wird Sarin eingesetzt und wie prüft die Organisation?  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6881079213679143579-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/syrien-1005.html">
<img alt="Syrien Damaskus Deir al-Sor " title="Syrien Damaskus Deir al-Sor " data-ctrl-attributeswap="{'id':'karte-syrien-damaskus-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-syrien-damaskus-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-syrien-damaskus-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-syrien-damaskus-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/karte-syrien-damaskus-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/karte-syrien-damaskus-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/karte-syrien-damaskus-101~_v-teaserM.jpg" />
</a>

</div>
</div>
<a href="/syrien-1005.html">
<p class="dachzeile">Nach Bericht des syrischen Militärs</p>
<h4 class="headline">Keine Belege für Angriff mit Hunderten Toten</h4>
<p class="teasertext">Chemiewaffen in den Händen von Terroristen: Davor warnt das syrische Regime immer wieder. Ein angeblicher Vorfall mit Hunderten Toten soll diese These nun beweisen. Doch Belege gibt es dafür nicht. <em>Von Wolfgang Wichmann.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--6881079213679143579-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/veto-russland-un-sicherheitsrat-101.html">
<img alt="UN-Sicherheitsrat New York | Bildquelle: REUTERS" title="UN-Sicherheitsrat New York | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'syrien-un-sicherheitsrat-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-un-sicherheitsrat-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-un-sicherheitsrat-105~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-un-sicherheitsrat-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/syrien-un-sicherheitsrat-105~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/syrien-un-sicherheitsrat-105~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/syrien-un-sicherheitsrat-105~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-278721.html" class="icon video"><img alt="VIDEO Syrien: Russische Vetos im UN-Sicherheitsrat " title="VIDEO Syrien: Russische Vetos im UN-Sicherheitsrat " src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/ausland/veto-russland-un-sicherheitsrat-101.html">
<p class="dachzeile">UN-Sicherheitsrat</p>
<h4 class="headline">Wie Russland Syrien-Resolutionen blockiert</h4>
<p class="teasertext">Mehr als sechs Jahre dauert der Syrienkrieg nun schon, immer wieder gab es Kriegsverbrechen. Bestrafen konnten die UN sie jedoch nie - auch weil Russland bereits acht Resolutionen durch sein Veto blockierte. Ein Überblick.  |&nbsp;<strong>video</strong></p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl--6881079213679143579pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl--6881079213679143579pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl--6881079213679143579pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl--6881079213679143579pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly" data-ctrl-layoutable="{'id':'george-soros-107','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-george-soros-107-entry="{}" data-ctrl-attributeswap="{'id':'background_george-soros-107','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/george-soros-107.html">
<img alt="George Soros | Bildquelle: AP" title="George Soros | Bildquelle: AP" data-ctrl-attributeswap="{'id':'george-soros-109','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/george-soros-109~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-284653.html" class="icon video"><img alt="VIDEO Ein nicht ganz unumstrittener Multimilliardär: George Soros" title="VIDEO Ein nicht ganz unumstrittener Multimilliardär: George Soros" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-george-soros-107-entry="{}">
<div class="centerDiv">
<a	href="/george-soros-107.html">
<p class="dachzeile">Gerüchte über US-Milliardär</p>
<h4 class="headline">Wer hat Angst vor George Soros?</h4>
<p class="teasertext">Ein Spekulant, der Staaten ins Chaos stürze, der in Europa die Flüchtlingspolitik diktiere und Regierungen absetzen könne - so wird der US-Milliardär George Soros oft dargestellt. Was ist dran an diesen Behauptungen? <em>Von Silvia Stöber.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/ungarn-uni-ceu-101.html">Ungarn: "Ein Schritt gegen freie Bildung", 04.04.2017</a></li>
<li><a href="http://www.tagesschau.de/ausland/usa-mercer-breitbart-101.html">Robert Mercer: "Mehr Nerd als Politiker", 09.03.2017</a></li>
<li><a href="http://www.tagesschau.de/ausland/fluechtlingspolitik-tuerkei-101.html">EU-Flüchtlingspolitik: Nicht ohne die Türkei, 04.03.2016</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-284653.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Ein nicht ganz unumstrittener Multimilliardär: George Soros" title="VIDEO Ein nicht ganz unumstrittener Multimilliardär: George Soros" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Ein nicht ganz unumstrittener Multimilliardär: George Soros
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/russisches-aussenministerium-fake-news-101.html">
<img alt="Flagge Russlands " title="Flagge Russlands " data-ctrl-attributeswap="{'id':'russland-149','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/russland-149~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/russland-149~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/russland-149~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/russland-149~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/russland-149~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/russland-149~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-276077.html" class="icon video"><img alt="VIDEO Silvia Stöber, tagesschau.de, zum Umgang mit mutmaßlichen Fake News in Russland" title="VIDEO Silvia Stöber, tagesschau.de, zum Umgang mit mutmaßlichen Fake News in Russland" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/russisches-aussenministerium-fake-news-101.html">
<p class="dachzeile">Russland und die Fake News</p>
<h4 class="headline">Kampagne mit kurzen Kommentaren</h4>
<p class="teasertext">Nachdem die EU und andere Akteure bereits gegen Fake News vorgehen, hat auch das russische Außenministerium eine entsprechende Webseite aufgebaut. Die Erklärungen zu den mutmaßlichen Fake News sind aber knapp bis widersprüchlich. <em>Von Silvia Stöber.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-276077.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Silvia Stöber, tagesschau.de, zum Umgang mit mutmaßlichen Fake News in Russland" title="VIDEO Silvia Stöber, tagesschau.de, zum Umgang mit mutmaßlichen Fake News in Russland" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Silvia Stöber, tagesschau.de, zum Umgang mit mutmaßlichen Fake News in Russland
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/kurz-fluechtlingslager-101.html">
<img alt="Österreichs Außenminister Sebastian Kurz | Bildquelle: dpa" title="Österreichs Außenminister Sebastian Kurz | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'sebastian-kurz-107','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sebastian-kurz-107~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sebastian-kurz-107~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sebastian-kurz-107~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sebastian-kurz-107~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sebastian-kurz-107~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sebastian-kurz-107~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/kurz-fluechtlingslager-101.html">
<p class="dachzeile">EU-Flüchtlingspolitik</p>
<h4 class="headline">Wie Kurz' Idee ein Land in Aufruhr versetzte</h4>
<p class="teasertext">Österreichs Außenminister Kurz hat vorgeschlagen, Flüchtlingslager außerhalb der EU einzurichten. Als einen möglichen Standort nannte er Georgien. Diese vage Idee, angereichert mit falschen Behauptungen, sorgte für große Aufregung. <em>Von Silvia Stöber.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/nordkorea-461.html">
<img alt="Flugzeugträger USS Carl Vinson | Bildquelle: dpa" title="Flugzeugträger USS Carl Vinson | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'flugzeugtraeger-107','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/flugzeugtraeger-107~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/ausland/nordkorea-461.html">
<p class="dachzeile">Nordkorea</p>
<h4 class="headline">Falschmeldungen über US-Drohkulisse</h4>
<p class="teasertext">Wieder gibt es Verwirrung über Flugzeugträger der US-Marine: Nicht ein, sondern drei Flugzeugträger seien auf dem Weg nach Nordkorea, meldete die südkoreanische Agentur Yonhap. Das ist falsch. <em>Von Wolfgang Wichmann und Jenny Stern.  </em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/nordkorea-flugzeugtraeger-101.html">US-Verband fährt erst jetzt in Richtung Nordkorea, 19.04.2017</a></li>
<li><a href="http://www.tagesschau.de/ausland/nordkorea-raketentest-119.html">USA reagieren gelassen auf neuen Raketentest, 16.04.2017</a></li>
</ul>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA angedockt">
<div class="con">
<div class="modCon">
<div class="mod modA modClassic" >
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/nordkorea-455.html">
<img alt="Die &quot;Carl Vinson&quot; durchfährt die Sundastraße zwischen den indonesischen Inseln Java und Sumatra. Die US Marine veröffentlichte diese Aufnahme am 15. April 2017. | Bildquelle: AFP" title="Die &quot;Carl Vinson&quot; durchfährt die Sundastraße zwischen den indonesischen Inseln Java und Sumatra. Die US Marine veröffentlichte diese Aufnahme am 15. April 2017. | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'traeger-vinson-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/traeger-vinson-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/traeger-vinson-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/traeger-vinson-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/traeger-vinson-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/traeger-vinson-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/traeger-vinson-101~_v-modPremium.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/ausland/nordkorea-455.html">
<p class="dachzeile">Analyse</p>
<h4 class="headline">Ein Flugzeugträger auf Abwegen</h4>
<p class="teasertext">Ein Flugzeugträger als Drohmittel gegen Nordkorea: "Wir schicken eine Armada", sagte US-Präsident Trump. Doch ein Foto der US-Navy zeigte Tage später, der Flottenverband war woanders. Wie kam es zu den falschen Berichten? <em>Von Wolfgang Wichmann</em>.
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/venezuela-fake-news-101.html">
<img alt="Ein Polizist läuft vor einem &quot;Kein-Diktatur-Graffity&quot; entlang | Bildquelle: REUTERS" title="Ein Polizist läuft vor einem &quot;Kein-Diktatur-Graffity&quot; entlang | Bildquelle: REUTERS" data-ctrl-attributeswap="{'id':'venezuela-fake-news-103','action':{'xs':{'src':'http://www.tagesschau.de/venezuela-fake-news-103~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/venezuela-fake-news-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/venezuela-fake-news-103~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/venezuela-fake-news-103~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/venezuela-fake-news-103~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/venezuela-fake-news-103~_v-modPremium.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-281217.html" class="icon video"><img alt="VIDEO faktenfinder: Für Reporter ohne Grenzen "einer der schlimmsten Feinde der Pressefreiheit"" title="VIDEO faktenfinder: Für Reporter ohne Grenzen "einer der schlimmsten Feinde der Pressefreiheit"" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/venezuela-fake-news-101.html">
<p class="dachzeile">Propagandaschlacht in Venezuela</p>
<h4 class="headline">Unwahrheiten im Kampf um die Macht</h4>
<p class="teasertext">In Venezuela herrscht Chaos auf den Straßen. Regierungsanhänger und -gegner geraten seit Wochen aneinander. In dieser Lage arbeiten beide Seiten mit Lügen und Propaganda, um ihre Lager zu mobilisieren. Damit spalten sie das Land weiter. <em>Von Jenny Stern und Nele Pasch.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/venezuela-337.html">Venezuela: Schüsse, Tote und Tränengas, 20.04.2017</a></li>
<li><a href="http://www.tagesschau.de/ausland/venezuela-zusammenstoesse-103.html">Tote bei Eskalation der Gewalt in Venezuela, 19.04.2017</a></li>
<li><a href="http://www.tagesschau.de/ausland/venezuela-zusammenstoesse-101.html">Dutzende Verletzte bei Krawallen in Caracas, 11.04.2017</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-281217.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO faktenfinder: Für Reporter ohne Grenzen "einer der schlimmsten Feinde der Pressefreiheit"" title="VIDEO faktenfinder: Für Reporter ohne Grenzen "einer der schlimmsten Feinde der Pressefreiheit"" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
faktenfinder: Für Reporter ohne Grenzen "einer der schlimmsten Feinde der Pressefreiheit"
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modC "
data-ctrl-slidable="{'id':'-8241583564407448890pager','action':{'default':['disableWhenNotNeeded']}}"
>
<div class="boxCon slider" aria-live="polite" data-ctrl-layoutable="{'id':'-8241583564407448890','action':{'default':['equalHeight']},'timeToWait':'350','refreshOnAdded':'true'}" data-ctrl--8241583564407448890pager-slider="{}">
<div class="box" data-ctrl--8241583564407448890-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/tuerkei-referendum-161.html">
<img alt="Referendum in der Türkei | Bildquelle: dpa" title="Referendum in der Türkei | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'tuerkei-referendum-137','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/tuerkei-referendum-137~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/tuerkei-referendum-137~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/tuerkei-referendum-137~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/tuerkei-referendum-137~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/tuerkei-referendum-137~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/tuerkei-referendum-137~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-279615.html" class="icon video"><img alt="VIDEO Oliver Mayer-Rüth, ARD Istanbul, zzt. Ankara, über die Reaktion der Opposition" title="VIDEO Oliver Mayer-Rüth, ARD Istanbul, zzt. Ankara, über die Reaktion der Opposition" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/ausland/tuerkei-referendum-161.html">
<p class="dachzeile">Verfassungsreferendum in der Türkei</p>
<h4 class="headline">Wurde die Abstimmung manipuliert?</h4>
<p class="teasertext">Der türkische Präsident Erdogan hat die Abstimmung über ein Präsidialsystem knapp gewonnen. Die Opposition hegt aber massive Zweifel an der Rechtmäßigkeit der Wahl. Ein Überblick über die Vorwürfe. <em>Von Christoph Tanneberger.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--8241583564407448890-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/tuerkei-referendum-117.html">
<img alt="Stimmen werden gezählt | Bildquelle: AFP" title="Stimmen werden gezählt | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'referendum-tuerkei-111','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/referendum-tuerkei-111~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/referendum-tuerkei-111~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/referendum-tuerkei-111~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/referendum-tuerkei-111~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/referendum-tuerkei-111~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/referendum-tuerkei-111~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-273345.html" class="icon video"><img alt="VIDEO Erdogans angestrebtes Präsidialsystem" title="VIDEO Erdogans angestrebtes Präsidialsystem" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/ausland/tuerkei-referendum-117.html">
<p class="dachzeile">Verfassungsreform in der Türkei</p>
<h4 class="headline">Türkei: Weg in die Autokratie?</h4>
<p class="teasertext">Die türkischen Wähler haben über eine Verfassungsänderung entschieden. Befürworter versprechen sich vom Präsidialsystem mehr Stabilität. Kritiker warnen vor einer "Ein-Mann-Herrschaft". <em>Von Nele Pasch und Christoph Tanneberger.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
<div class="box" data-ctrl--8241583564407448890-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/erdogan-pkk-akten-101.html">
<img alt="Recep Tayyip Erdogan | Bildquelle: AFP" title="Recep Tayyip Erdogan | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'erdogan-577','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/erdogan-577~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/erdogan-577~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/erdogan-577~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/erdogan-577~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/erdogan-577~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/erdogan-577~_v-teaserM.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-277969.html" class="icon video"><img alt="VIDEO Wo sind Erdogans angebliche PKK-Akten?" title="VIDEO Wo sind Erdogans angebliche PKK-Akten?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/erdogan-pkk-akten-101.html">
<p class="dachzeile">Türkei und Deutschland</p>
<h4 class="headline">Wo sind Erdogans PKK-Akten?</h4>
<p class="teasertext">Die Türkei streitet mit Deutschland über den Umgang mit der PKK. Präsident Erdogan behauptet, er habe der Kanzlerin 4000 Akten über PKK-Mitglieder in Deutschland übergeben. Berlin weist das zurück. Ein türkischer Minister wollte die Sache klären, äußert sich aber nun nicht mehr dazu.  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl--8241583564407448890pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl--8241583564407448890pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl--8241583564407448890pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl--8241583564407448890pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/ausland/fake-news-litauen-101.html">
<img alt="Bundeswehrsoldaten landen in Litauen | Bildquelle: dpa" title="Bundeswehrsoldaten landen in Litauen | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'bundeswehr-litauen-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/bundeswehr-litauen-105~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="/ausland/fake-news-litauen-101.html">
<p class="dachzeile">Bundeswehr in Litauen</p>
<h4 class="headline">Fake News über Fake News?</h4>
<p class="teasertext">Im Februar berichtete der "Spiegel" über ein gezielt gestreutes Gerücht gegen Bundeswehr-Soldaten in Litauen. Wer hinter den Behauptungen stand, ist noch unklar. Doch mittlerweile wird dem Magazin vorgeworfen, selbst eine "lupenreine" Falschmeldung verbreitet zu haben. <em>Von Patrick Gensing.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/namenfuerbomben-101.html">
<img alt="Bild der britischen Bombe des Typs Grand Slam | Bildquelle: AP" title="Bild der britischen Bombe des Typs Grand Slam | Bildquelle: AP" data-ctrl-attributeswap="{'id':'grandslam-105','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/grandslam-105~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/grandslam-105~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/grandslam-105~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/grandslam-105~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/grandslam-105~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/grandslam-105~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-280129.html" class="icon video"><img alt="VIDEO faktenfinder: Kosenamen für große Bomben haben Tradition" title="VIDEO faktenfinder: Kosenamen für große Bomben haben Tradition" src="/resources/framework/img/base/icon/video.png"></a>
<a href="/namenfuerbomben-103.html" class="icon galerie"><img alt="BILDER Militärbezeichnungen für Bomben" title="BILDER Militärbezeichnungen für Bomben" src="/resources/framework/img/base/icon/galerie.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/hintergrund/namenfuerbomben-101.html">
<p class="dachzeile">Militärbezeichnungen für Bomben </p>
<h4 class="headline">Kosenamen des Todes</h4>
<p class="teasertext">Sie tragen Namen wie "Großer Junge", "Mutter aller Bomben", "Gänseblümchenschneider" oder "Wolkenmacher" - harmlos klingende Bezeichnungen für Bomben mit besonders großer Sprengkraft. Diese Verniedlichung hat beim Militär Tradition. <em>Von Christian Thiels.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-280129.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO faktenfinder: Kosenamen für große Bomben haben Tradition" title="VIDEO faktenfinder: Kosenamen für große Bomben haben Tradition" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
faktenfinder: Kosenamen für große Bomben haben Tradition
</span>
</span>
</a>
</li>
<li>
<a href="/namenfuerbomben-103.html" class="gallerie">
<span class=mubuIcon>
<img alt="BILDER Militärbezeichnungen für Bomben" title="BILDER Militärbezeichnungen für Bomben" src="/resources/framework/img/base/icon/galerie.png">
</span>
<span class=mubuText>
<span>
Militärbezeichnungen für Bomben
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA tsTeaser" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/inland/kettenbrief-101.html">
<img alt="Smartphone mit einem Kettenbrief " title="Smartphone mit einem Kettenbrief " data-ctrl-attributeswap="{'id':'handy-kettenbrief-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/handy-kettenbrief-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/handy-kettenbrief-101~_v-videowebs.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/handy-kettenbrief-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/handy-kettenbrief-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/handy-kettenbrief-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/handy-kettenbrief-101~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-276339.html" class="icon video"><img alt="VIDEO Dubiose Warnungen in Kettenbriefen" title="VIDEO Dubiose Warnungen in Kettenbriefen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/inland/kettenbrief-101.html">
<p class="dachzeile">Warnung im Kettenbrief</p>
<h4 class="headline">Können Terroristen Handys auslesen?</h4>
<p class="teasertext">Die Warnung klingt alarmierend: Terroristen seien durch einen technischen Trick in der Lage, das Handy binnen weniger Sekunden auszulesen. Die Nachricht stammt aus einem Kettenbrief, der per Messenger geteilt wird.
|&nbsp;<strong>mehr</strong>
</p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-276339.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Dubiose Warnungen in Kettenbriefen" title="VIDEO Dubiose Warnungen in Kettenbriefen" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Dubiose Warnungen in Kettenbriefen
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modInhaltstypTgs" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class=inhaltstypTgsDiv><h2>Was tun gegen Fake News?</h2></div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.swr.de/swraktuell/rp/interview-zu-fake-news-falschinformationen-gab-es-schon-immer/-/id=1682/did=19512690/nid=1682/8tyehl/index.html">
<img alt="Kai Gniffke (Archivbild) | Bildquelle: NDR/Thorsten Jander (M)" title="Kai Gniffke (Archivbild) | Bildquelle: NDR/Thorsten Jander (M)" data-ctrl-attributeswap="{'id':'kai-gniffke-103','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebm.jpg" />
</a>

</div>
</div><!--  mediaCon -->
<a	href="http://www.swr.de/swraktuell/rp/interview-zu-fake-news-falschinformationen-gab-es-schon-immer/-/id=1682/did=19512690/nid=1682/8tyehl/index.html">
<p class="dachzeile">Interview zu Fake News</p>
<h4 class="headline">"Falschinformationen gab es schon immer"</h4>
<p class="teasertext">Wie hat sich der Alltag der Journalisten durch Fake News verändert? Im Interview spricht ARD-Aktuell Chefredakteur Kai Gniffke zudem darüber, wie groß die Gefahr ist, dass der Bundestagswahlkampf mit falschen Fakten manipuliert werden könnte.
|&nbsp;<strong>swr</strong>
</p>
</a>

</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/manipulierte-statistiken-entlarven-101.html">
<img alt="FakeNews Grafikkurve " title="FakeNews Grafikkurve " data-ctrl-attributeswap="{'id':'fakenews-113','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-113~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-113~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-113~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-113~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fakenews-113~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fakenews-113~_v-modPremium.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-282327.html" class="icon video"><img alt="VIDEO Fake News erkennen" title="VIDEO Fake News erkennen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/manipulierte-statistiken-entlarven-101.html">
<p class="dachzeile">Tutorial</p>
<h4 class="headline">Manipulierte Statistiken entlarven</h4>
<p class="teasertext">Kurven- und Balkendiagramme sind beliebte Darstellungsformen bei der Vermittlung komplexer Informationen. In Sozialen Netzwerken werden sie besonders gern geteilt. Nicht selten zu Propagandazwecken und zur Desinformation. <em>Von Verena Stöckigt.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/multimedia/video/video-282327.html">Tutorial: Manipulierte Statistiken entlarven |&nbsp;video</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-282327.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Fake News erkennen" title="VIDEO Fake News erkennen" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Fake News erkennen
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/fakenews-erkennen-tutorial-101.html">
<img alt="Die meisten Fake News verbreiten sich in den Sozialen Netzwerken. | Bildquelle: dpa" title="Die meisten Fake News verbreiten sich in den Sozialen Netzwerken. | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'fake-news-107','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-107~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-107~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-107~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-107~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-107~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fake-news-107~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-277109.html" class="icon video"><img alt="VIDEO Fake News erkennen - wichtige Grundlagen" title="VIDEO Fake News erkennen - wichtige Grundlagen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/fakenews-erkennen-tutorial-101.html">
<p class="dachzeile">Tutorial</p>
<h4 class="headline">Fake News erkennen</h4>
<p class="teasertext">Falschmeldungen schnell zu erkennen, ist bei der Masse an Informationen im Netz eine Herausforderung. Es gibt allerdings einige Methoden, mit denen sich ein Teil der sogenannten Fakes identifizieren lassen. <em>Von Verena Stöckigt.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/multimedia/video/video-275441.html">Fake News als Lerninhalt an Schule, V. Brüggemann, SWR |&nbsp;video</a></li>
<li><a href="http://www.n-joy.de/multimedia/Fakes-im-Netz-So-erkennt-ihr-falsche-Bilder-Videos-und-Nachrichten,fakesimnetz100.html">Wie man Fake News erkennen kann |&nbsp;ndr</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-277109.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Fake News erkennen - wichtige Grundlagen" title="VIDEO Fake News erkennen - wichtige Grundlagen" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Fake News erkennen - wichtige Grundlagen
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/fake-news-geschichte-101.html">
<img alt="Eine Journalistin fotografiert im NS-Dokumentationszentrum einen antisemistischen Kiebezettel | Bildquelle: dpa" title="Eine Journalistin fotografiert im NS-Dokumentationszentrum einen antisemistischen Kiebezettel | Bildquelle: dpa" data-ctrl-attributeswap="{'id':'faktenfinder-antisemitismus-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-antisemitismus-101~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-antisemitismus-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-antisemitismus-101~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-antisemitismus-101~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-antisemitismus-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/faktenfinder-antisemitismus-101~_v-modPremium.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-275201.html" class="icon video"><img alt="VIDEO Was sind Fake-News?" title="VIDEO Was sind Fake-News?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/hintergrund/fake-news-geschichte-101.html">
<p class="dachzeile">Historische Fake News</p>
<h4 class="headline">Gerüchte, Hetze und Propaganda</h4>
<p class="teasertext">Bisweilen wird so getan, als seien Fake News ein völlig neues Phänomen. Doch das Streuen gezielter Gerüchte und die Manipulation der öffentlichen Meinung existieren seit Jahrhunderten. <em>Von Andrej Reisin.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/inland/meldung90474.html">Antisemitismus: Die Geschichte eines Vorurteils</a></li>
</ul>
</div>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-275201.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Was sind Fake-News?" title="VIDEO Was sind Fake-News?" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Was sind Fake-News?
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modB "
>
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'-4684758147824588230','action':{'default':['equalHeight']},'timeToWait':'250','refreshOnAdded':'true'}">
<div class="box" data-ctrl--4684758147824588230-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/debatte-fake-news-101.html">
<img alt="Das Tagesschaulogo und das Wort Faktenfinder. " title="Das Tagesschaulogo und das Wort Faktenfinder. " data-ctrl-attributeswap="{'id':'faktenfinder-logo-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-logo-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-logo-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-logo-101~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-logo-101~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/faktenfinder-logo-101~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/faktenfinder-logo-101~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-275203.html" class="icon video"><img alt="VIDEO Start von ARD-faktenfinder" title="VIDEO Start von ARD-faktenfinder" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<a href="/debatte-fake-news-101.html">
<p class="dachzeile">In eigener Sache</p>
<h4 class="headline">Wie umgehen mit Fake News?</h4>
<p class="teasertext">Einige meinen, die Diskussionen über Fake News seien übertrieben; andere warnen, die Bundestagswahl könnte durch gezielte Falschmeldungen maßgeblich beeinflusst werden. Wie umgehen mit Fake News? Der <em>ARD-faktenfinder </em>sucht nach Antworten. <em>Von Patrick Gensing.</em>  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-275203.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Start von ARD-faktenfinder" title="VIDEO Start von ARD-faktenfinder" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Start von ARD-faktenfinder
</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="box" data-ctrl--4684758147824588230-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="inlineVideo" data-ctrl-inlinevideo="{'id':'inlinevideo-717b261e-4090-421b-afb3-84dac5f18967','videoplayerurl':'http://www.tagesschau.de/multimedia/video/video-275901~player_autoplay-true.html','ratio':'1.77'}">
<div class="media mediaA"  data-ctrl-inlinevideo-717b261e-4090-421b-afb3-84dac5f18967-target="{}">
<a data-ctrl-inlinevideo-717b261e-4090-421b-afb3-84dac5f18967-trigger="{}" title="Video starten">
<img alt="Sendungsbild " title="Sendungsbild " data-ctrl-attributeswap="{'id':'sendungsbild-253873','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-253873~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-253873~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-253873~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-253873~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-253873~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-253873~_v-videowebs.jpg" />
<span class="icon playvideo"><img alt="Video starten" title="Video starten" src="/resources/framework/img/base/icon/play.png"></span>
</a>
</div>
</div>
</div>
<a href="/faktenfinder-start-101.html">
<p class="dachzeile">ARD-Projekt gestartet</p>
<h4 class="headline"> Falschmeldungen recherchieren und enttarnen</h4>
<p class="teasertext">Sogenannte "Fake News", also Halbwahrheiten, Gerüchte, Verschwörungstheorien oder auch Hass verbreiten sich in den Sozialen Medien besonders schnell. Die <em>ARD-faktenfinder</em> wollen solche Meldungen schneller und besser zu enttarnen. Bei der Tagesschau in Hamburg nahm das Team die Arbeit auf.   |&nbsp;<strong>video</strong></p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-275901.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Kampf gegen "Fake News"" title="VIDEO Kampf gegen "Fake News"" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Kampf gegen "Fake News"
</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modClassic" >
<div class="boxCon" aria-live="polite">
<div class="box modTeaseronly">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://blog.tagesschau.de/2017/05/03/ein-monat-faktenfinder-bei-der-tagesschau/">
<img alt="Kai Gniffke (Archivbild) | Bildquelle: NDR/Thorsten Jander (M)" title="Kai Gniffke (Archivbild) | Bildquelle: NDR/Thorsten Jander (M)" data-ctrl-attributeswap="{'id':'kai-gniffke-103','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-modPremiumHalb.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-modPremium.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/kai-gniffke-103~_v-modPremium.jpg" />
<span class="teaserImgOverlayText">Blog</span>
</a>

</div>
</div><!--  mediaCon -->
<a	href="http://blog.tagesschau.de/2017/05/03/ein-monat-faktenfinder-bei-der-tagesschau/">
<p class="dachzeile">In eigener Sache</p>
<h4 class="headline">Ein Monat faktenfinder bei der Tagesschau</h4>
<p class="teasertext">Vor genau einem Monat ging das ARD-Projekt faktenfinder bei der Tagesschau an den Start. Für ARD-aktuell Chefredakteur Kai Gniffke Gelegenheit, die Arbeit des Teams zu erklären: intensive Recherche zu mutmaßlichen Falschinformationen.
|&nbsp;<strong>blog</strong>
</p>
</a>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modB "
>
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'966391909405293893','action':{'default':['equalHeight']},'timeToWait':'250','refreshOnAdded':'true'}">
<div class="box" data-ctrl-966391909405293893-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="inlineVideo" data-ctrl-inlinevideo="{'id':'inlinevideo-d29a5c77-89d8-4d36-a892-0f9c8e0e3915','videoplayerurl':'http://www.tagesschau.de/multimedia/video/video-238431~player_autoplay-true.html','ratio':'1.77'}">
<div class="media mediaA"  data-ctrl-inlinevideo-d29a5c77-89d8-4d36-a892-0f9c8e0e3915-target="{}">
<a data-ctrl-inlinevideo-d29a5c77-89d8-4d36-a892-0f9c8e0e3915-trigger="{}" title="Video starten">
<img alt="Sendungsbild " title="Sendungsbild " data-ctrl-attributeswap="{'id':'sendungsbild-220023','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220023~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220023~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220023~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220023~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220023~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-220023~_v-videowebs.jpg" />
<span class="icon playvideo"><img alt="Video starten" title="Video starten" src="/resources/framework/img/base/icon/play.png"></span>
</a>
</div>
</div>
</div>
<a href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-populisten-105.html">
<p class="dachzeile">#kurzerklärt</p>
<h4 class="headline">Wie gefährlich sind Fake News?</h4>
<p class="teasertext">Fake News sind spätestens seit der US-Wahl in aller Munde. Facebook hat sich ein Tool patentieren lassen, das automatisch solche "Nachrichten" erkennen soll. Ob das funktioniert? Wie dringend nötig Aufklärung ist, zeigt <em>Demian von Osten</em>.  |&nbsp;<strong>video</strong></p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-238431.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO #kurzerklärt: Wie gefährlich sind Fake News?" title="VIDEO #kurzerklärt: Wie gefährlich sind Fake News?" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
#kurzerklärt: Wie gefährlich sind Fake News?
</span>
</span>
</a>
</li>
</ul>
</div>
</div>
<div class="box" data-ctrl-966391909405293893-entry="{}">
<div class="teaser">
<div class="mediaCon">
<div class="inlineVideo" data-ctrl-inlinevideo="{'id':'inlinevideo-beff7870-e001-41bf-9d98-5844b973b58e','videoplayerurl':'http://www.tagesschau.de/multimedia/video/video-239643~player_autoplay-true.html','ratio':'1.77'}">
<div class="media mediaA"  data-ctrl-inlinevideo-beff7870-e001-41bf-9d98-5844b973b58e-target="{}">
<a data-ctrl-inlinevideo-beff7870-e001-41bf-9d98-5844b973b58e-trigger="{}" title="Video starten">
<img alt="Sendungsbild " title="Sendungsbild " data-ctrl-attributeswap="{'id':'sendungsbild-221097','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-221097~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-221097~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-221097~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-221097~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-221097~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-221097~_v-videowebs.jpg" />
<span class="icon playvideo"><img alt="Video starten" title="Video starten" src="/resources/framework/img/base/icon/play.png"></span>
</a>
</div>
</div>
</div>
<a href="http://www.tagesschau.de/kommentar/fake-news-kommentar-101.html">
<p class="dachzeile">Kommentar</p>
<h4 class="headline">Kein Recht auf eigene Fakten</h4>
<p class="teasertext">Fakten? Geschmackssache. Wahrheit? Relativierbar. Das Netz sorgt dafür, dass Mumpitz mehr Aufmerksamkeit bekommt als Tatsachen. Facebook ist in der Pflicht, meint <em>Sonia Mikich</em>. Und für Journalisten sind Faktenchecks der neue Standard.  |&nbsp;<strong>mehr</strong></p>
</a>
</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-239643.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO Der Kommentar von Sonia Seymour Mikich (WDR), zu Fake News" title="VIDEO Der Kommentar von Sonia Seymour Mikich (WDR), zu Fake News" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
Der Kommentar von Sonia Seymour Mikich (WDR), zu Fake News
</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionC kachel" data-ctrl-sectionlayout-entry="{}"  data-ctrl-layoutable="{'id':'','timeToWait':'250','refreshOnAdded':'true','offsetY':'0'}">
<div class="con">
<div class="modCon" >
<div class="mod modA ">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'-6293757712157603313','action':{'default':['equalHeight']},'timeToWait':'250','refreshOnAdded':'true','offsetY':'0'}">
<div class="box " data-ctrl--6293757712157603313-entry="{}">
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.dw.com/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487"><img alt="Deutsche-Welle-Zentrale in Bonn " title="Deutsche-Welle-Zentrale in Bonn " data-ctrl-attributeswap="{'id':'deutsche-welle-111','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/deutsche-welle-111~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/deutsche-welle-111~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/deutsche-welle-111~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/deutsche-welle-111~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/deutsche-welle-111~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/deutsche-welle-111~_v-teaserM.jpg" /></a>

</div>
</div>
<a	href="http://www.dw.com/de/themen/fake-news-krise-der-fakten-krieg-der-meinungen/s-36840487">
<h4 class="headline">Krise der Fakten - Krieg der Meinungen</h4>
<p class="teasertext ">Warum sind Fake News gefährlich? Welche Gegenstrategien gibt es? Die Deutsche Welle bietet Analysen und Hintergründe.</p>
</a>

</div>
</div><!--  box -->
</div><!-- boxCon -->
</div><!--  mod -->
</div><!--  modCon -->
</div><!-- con -->
</div><!-- sectionC -->
<div class="section sectionC kachel" data-ctrl-sectionlayout-entry="{}"  data-ctrl-layoutable="{'id':'','timeToWait':'250','refreshOnAdded':'true','offsetY':'0'}">
<div class="con">
<div class="modCon" >
<div class="mod modA ">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'679617841571786016','action':{'default':['equalHeight']},'timeToWait':'250','refreshOnAdded':'true','offsetY':'0'}">
<div class="box " data-ctrl-679617841571786016-entry="{}">
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www.br.de/sogehtmedien/stimmt-das/index.html"><img alt="Unwahrheiten erkennen " title="Unwahrheiten erkennen " data-ctrl-attributeswap="{'id':'unwahrheiten-erkennen-101','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/unwahrheiten-erkennen-101~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/unwahrheiten-erkennen-101~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/unwahrheiten-erkennen-101~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/unwahrheiten-erkennen-101~_v-teaserM.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/unwahrheiten-erkennen-101~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/unwahrheiten-erkennen-101~_v-teaserM.jpg" /></a>

</div>
</div>
<a	href="http://www.br.de/sogehtmedien/stimmt-das/index.html">
<h4 class="headline">Stimmt das?</h4>
<p class="teasertext ">Wie entlarvt man Verschwörungstheorien? Wie verbreiten sich Lügen im Netz? Wie erkenne ich Fake News im Netz? Das Projekt "So geht Medien" gibt Antworten.</p>
</a>

</div>
</div><!--  box -->
</div><!-- boxCon -->
</div><!--  mod -->
</div><!--  modCon -->
</div><!-- con -->
</div><!-- sectionC -->
<div class="section sectionC kachel" data-ctrl-sectionlayout-entry="{}"  data-ctrl-layoutable="{'id':'','timeToWait':'250','refreshOnAdded':'true','offsetY':'0'}">
<div class="con">
<div class="modCon" >
<div class="mod modA ">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'-5769722230128664583','action':{'default':['equalHeight']},'timeToWait':'250','refreshOnAdded':'true','offsetY':'0'}">
<div class="box " data-ctrl--5769722230128664583-entry="{}">
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="http://www1.wdr.de/verbraucher/digital/falschmeldungen-100.html"><img alt="Ein gefälschtes Facebook-Profil mit der Aufschrift Fake News " title="Ein gefälschtes Facebook-Profil mit der Aufschrift Fake News " data-ctrl-attributeswap="{'id':'fakenews-erkennen-linkliste-101','action':{'xs':{'src':'/fakenews-erkennen-linkliste-101~_v-videowebs.jpg'},'s':{'src':'/fakenews-erkennen-linkliste-101~_v-videowebm.jpg'},'m':{'src':'/fakenews-erkennen-linkliste-101~_v-videowebs.jpg'},'l': {'src':'/fakenews-erkennen-linkliste-101~_v-teaserM.jpg'},'xl':{'src':'/fakenews-erkennen-linkliste-101~_v-videowebm.jpg'}}}" class="img" src="/fakenews-erkennen-linkliste-101~_v-teaserM.jpg" /></a>

</div>
</div>
<a	href="http://www1.wdr.de/verbraucher/digital/falschmeldungen-100.html">
<h4 class="headline">Wer Fakenews entlarvt</h4>
<p class="teasertext ">Falschmeldungen, Verschwörungstheorien, Propaganda - die sogenannten "Fakenews" sind zurzeit in aller Munde. Wie gefährlich sind sie? Diese kommentierte Linkliste fasst Wissenswertes zusammen. </p>
</a>

</div>
</div><!--  box -->
</div><!-- boxCon -->
</div><!--  mod -->
</div><!--  modCon -->
</div><!-- con -->
</div><!-- sectionC -->
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modInhaltstypTgs" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class=inhaltstypTgsDiv><h2>Hintergrund</h2></div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modPremium smallImage" >
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/fake-news-propaganda-101.html">
<img alt="&quot;Ich wünscht, es wären Fake News&quot; - Proteste gegen US-Präsident Trump | Bildquelle: AFP" title="&quot;Ich wünscht, es wären Fake News&quot; - Proteste gegen US-Präsident Trump | Bildquelle: AFP" data-ctrl-attributeswap="{'id':'fake-news-109','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-109~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-109~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-109~_v-videowebl.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-109~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/fake-news-109~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/fake-news-109~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-278831.html" class="icon video"><img alt="VIDEO #HistorischeFakes: Massenvernichtungswaffen im Irak" title="VIDEO #HistorischeFakes: Massenvernichtungswaffen im Irak" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div><!--  mediaCon -->
<a	href="/hintergrund/fake-news-propaganda-101.html">
<p class="dachzeile">Manipulation in Krisenzeiten</p>
<h4 class="headline">Medien, Politik und Propaganda</h4>
<p class="teasertext">Der Versuch, die öffentliche Meinung gezielt zu beeinflussen und zu manipulieren, ist keine Erfindung der Moderne. Doch erst durch Massenmedien wuchs politische Propaganda zu einem mächtigen Instrument, das besonders in Krisenzeiten eingesetzt wird. Von <em>Andrej Reisin</em>.
|&nbsp;<strong>mehr</strong>
</p>
</a>

</div>
<div class="mubuList hiddenInViewS hiddenInViewM hiddenInViewL hiddenInViewXL">
<p class="more hidden">
<strong>Verwandte Multimediainhalte:</strong>
</p>
<ul>
<li>
<a href="http://www.tagesschau.de/multimedia/video/video-278831.html" class="video">
<span class=mubuIcon>
<img alt="VIDEO #HistorischeFakes: Massenvernichtungswaffen im Irak" title="VIDEO #HistorischeFakes: Massenvernichtungswaffen im Irak" src="/resources/framework/img/base/icon/video.png">
</span>
<span class=mubuText>
<span>
#HistorischeFakes: Massenvernichtungswaffen im Irak
</span>
</span>
</a>
</li>
</ul>
</div>
</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<div class="modCon">
<div class="mod modA modStage dark textonly" data-ctrl-layoutable="{'id':'verschwoerungstheorien-101','action':{'default':['equalHeight']},'timeToWait':'150','refreshOnAdded':'true','offsetY':'0'}">
<div class="boxCon" aria-live="polite">
<div class="box ">
<div class="teaser" data-ctrl-verschwoerungstheorien-101-entry="{}" data-ctrl-attributeswap="{'id':'background_verschwoerungstheorien-101','action':{'default':{'style':''},'l':{'style':'background-image:url(http://www.tagesschau.de/multimedia/bilder/wtc104~_v-modPremium.jpg)'}}}">
<div class="mediaCon">
<div class="media mediaA">
<a class="mediaLink" href="/hintergrund/verschwoerungstheorien-101.html">
<img alt="Eine populäre Verschwörungstheorie besagt, die USA hätten die Anschläge vom 11.9.2001 selbst geplant und ausführen lassen. " title="Eine populäre Verschwörungstheorie besagt, die USA hätten die Anschläge vom 11.9.2001 selbst geplant und ausführen lassen. " data-ctrl-attributeswap="{'id':'wtc104','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/wtc104~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/wtc104~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/wtc104~_v-videowebl.jpg'},'l': {'src':'/resources/framework/img/base/background/teaserTrans.png'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/wtc104~_v-videowebl.jpg'}}}" class="img" src="/resources/framework/img/base/background/teaserTrans.png" />
</a>

</div>
</div><!--  mediaCon -->
<div class="teaserCon" data-ctrl-verschwoerungstheorien-101-entry="{}">
<div class="centerDiv">
<a	href="/hintergrund/verschwoerungstheorien-101.html">
<p class="dachzeile">Analyse</p>
<h4 class="headline">Faszination Verschwörung</h4>
<p class="teasertext">Wir werden belogen und betrogen, mächtige Strippenzieher beherrschen die Welt: Verschwörungstheorien boomen. Besonders in Krisenzeiten sind sie besonders populär. Was fasziniert an der vermeintlichen Wahrheit? <em>Von Tobias Jaecker.</em>
|&nbsp;<strong>mehr</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/ausland/verschwoerungstheorien102.html">Eindeutig, scheinbar schlüssig und kaum zu widerlegen, 04.05.2011</a></li>
</ul>
</div>
</div>
</div>
</div>

</div><!-- teaser -->
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="con">
<h2 class="conHeadline hidden"></h2>
<div data-ctrl-loadable="{'id':'faktenfinder-105666266644678141570stage','action':{'xs':['disable'], 's':['disable']}}" class="modCon modConStage">
<div class="mod modA modStage">
<div data-ctrl-faktenfinder-105666266644678141570stage-target="{'context':'secAmodAStage'}" class="boxCon" aria-live="polite">
<div class="box viewA">
<h3 class="ressort hidden">Neues Thema</h3>
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-filterblase-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-220273','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebl.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-238713.html" class="icon video"><img alt="VIDEO #kurzerklärt: Wie Filterblasen die Demokratie gefährden" title="VIDEO #kurzerklärt: Wie Filterblasen die Demokratie gefährden" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
<!-- media -->
</div>
<!-- mediaCon-->
<!-- media -->
<a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-filterblase-101.html">
<p class="dachzeile">#kurzerklärt</p>
<h4 class="headline">Wie gefährlich sind Filterblasen?</h4>
<p class="teasertext">Im Internet schenken viele Menschen anderen Meinungen als ihrer eigenen keinen Glauben mehr. Das liegt daran, dass in ihren Social-Media-Kanälen fast nur noch Meldungen auftauchen, die ihrer Einstellung entsprechen - sie leben in sogenannten Filterblasen. <em>Von Charlotte</em><em> Gnändiger.</em>
|&nbsp;<strong>video</strong>
</p>
</a>
<div class="linklist teaserImTeaser">
<p class="more hidden">
<strong>Mehr zu diesem Thema:</strong>
</p>
<ul class="list">
<li><a href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-populisten-105.html">#kurzerklärt: Wie gefährlich sind Fake News? |&nbsp;video</a></li>
<li><a href="http://www.tagesschau.de/multimedia/kurzerklaert/trump-kurzerklaert-103.html">#kurzerklärt: Wer wählt Trump? |&nbsp;video</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="mod modE modMini" data-ctrl-slidable="{'id':'faktenfinder-105666266644678141570pager',related:['faktenfinder-105666266644678141570stage'],'action':{'default':['disableWhenNotNeeded'],'s':['']}}">
<div class="boxCon" aria-live="polite" data-ctrl-layoutable="{'id':'faktenfinder-10566626664467814157012','action':{'default':['equalHeight']}}" data-ctrl-faktenfinder-105666266644678141570pager-slider="{}">
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-0.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-filterblase-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-220273','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-220273~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-238713.html" class="icon video"><img alt="VIDEO #kurzerklärt: Wie Filterblasen die Demokratie gefährden" title="VIDEO #kurzerklärt: Wie Filterblasen die Demokratie gefährden" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-filterblase-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-filterblase-101.html">Wie gefährlich sind Filterblasen?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-1.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-arbeitslosenzahlen-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-174457','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-174457~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-174457~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-174457~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-174457~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-174457~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-174457~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-187851.html" class="icon video"><img alt="VIDEO #kurzerklärt: Die Bedeutung der Arbeitslosenstatistik" title="VIDEO #kurzerklärt: Die Bedeutung der Arbeitslosenstatistik" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-arbeitslosenzahlen-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-arbeitslosenzahlen-101.html">Was die Arbeitslosenstatistik verschweigt</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-2.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/griechenlandhilfen-105.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-262293','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-262293~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-262293~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-262293~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-262293~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-262293~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-262293~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-285705.html" class="icon video"><img alt="VIDEO #kurzerklärt: Griechenlandhilfen" title="VIDEO #kurzerklärt: Griechenlandhilfen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/griechenlandhilfen-105.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/griechenlandhilfen-105.html">Warum kommt Griechenland nicht auf die Beine?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-3.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erklaert-diesel-101.html">
<img alt="Abgase aus einem Auspuff" title="Abgase aus einem Auspuff" data-ctrl-attributeswap="{'id':'abgase-103','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/abgase-103~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/abgase-103~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/abgase-103~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/abgase-103~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/abgase-103~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/abgase-103~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-285479.html" class="icon video"><img alt="VIDEO #kurzerklärt: Ist der Diesel am Ende?" title="VIDEO #kurzerklärt: Ist der Diesel am Ende?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erklaert-diesel-101.html">Debatte um Fahrverbote</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erklaert-diesel-101.html">Ist der Diesel am Ende?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-4.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/wie-waehlt-frankreich-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-258437','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258437~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258437~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258437~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258437~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258437~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-258437~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-281185.html" class="icon video"><img alt="VIDEO #kurzerklärt: Wie wählt Frankreich?" title="VIDEO #kurzerklärt: Wie wählt Frankreich?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/wie-waehlt-frankreich-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/wie-waehlt-frankreich-101.html">Wie wählt Frankreich?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-5.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-handelsueberschuss-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-258199','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258199~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258199~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258199~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258199~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-258199~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-258199~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-280891.html" class="icon video"><img alt="VIDEO #kurzerklärt: Exportweltmeister" title="VIDEO #kurzerklärt: Exportweltmeister" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-handelsueberschuss-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-handelsueberschuss-101.html">Die dunkle Seite des Exports</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-6.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/exportweltmeister-deutschland-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-224389','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224389~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224389~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224389~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224389~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224389~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-224389~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-243405.html" class="icon video"><img alt="VIDEO #kurzerkärt: Exportweltmeister Deutschland" title="VIDEO #kurzerkärt: Exportweltmeister Deutschland" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/exportweltmeister-deutschland-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/exportweltmeister-deutschland-101.html">Deutschland ist Exportweltmeister</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-7.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-globalisierung-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-255463','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-255463~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-255463~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-255463~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-255463~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-255463~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-255463~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-277747.html" class="icon video"><img alt="VIDEO #kurzerklärt: Was ist Globalisierung?" title="VIDEO #kurzerklärt: Was ist Globalisierung?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-globalisierung-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-globalisierung-101.html">Was ist Globalisierung?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-8.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/feinstaub-117.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-254309','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-254309~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-254309~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-254309~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-254309~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-254309~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-254309~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-276419.html" class="icon video"><img alt="VIDEO #kurzerklärt: Wie gefährlich sind Feinstaub und Stickstoffdioxid?" title="VIDEO #kurzerklärt: Wie gefährlich sind Feinstaub und Stickstoffdioxid?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/feinstaub-117.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/feinstaub-117.html">Wie gefährlich ist Feinstaub?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-9.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/abitur-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-249697','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-249697~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-249697~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-249697~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-249697~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-249697~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-249697~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-271245.html" class="icon video"><img alt="VIDEO #kurzerklärt: Wie gerecht ist das Abitur?" title="VIDEO #kurzerklärt: Wie gerecht ist das Abitur?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/abitur-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/abitur-101.html">Wie gerecht ist das Abitur? </a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-10.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/genderpaygap-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-248553','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-248553~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-248553~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-248553~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-248553~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-248553~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-248553~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-270003.html" class="icon video"><img alt="VIDEO #kurzerklärt: Gender Pay Gap" title="VIDEO #kurzerklärt: Gender Pay Gap" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/genderpaygap-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/genderpaygap-101.html">Werden Frauen beim Verdienst benachteiligt?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-11.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/vogelgrippe-177.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-236241','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-236241~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-236241~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-236241~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-236241~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-236241~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-236241~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-256559.html" class="icon video"><img alt="VIDEO #kurzerklärt: Vogelgrippe" title="VIDEO #kurzerklärt: Vogelgrippe" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/vogelgrippe-177.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/vogelgrippe-177.html">Wie gefährlich ist die Vogelgrippe?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-12.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/g-zwanzig-109.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-239821','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239821~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239821~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239821~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239821~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239821~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-239821~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-260513.html" class="icon video"><img alt="VIDEO #kurzerklärt: G20- Wer und was ist die G20?" title="VIDEO #kurzerklärt: G20- Wer und was ist die G20?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/g-zwanzig-109.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/g-zwanzig-109.html">Wer und was steckt hinter G20?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-13.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-reichsbuerger-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-215655','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-215655~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-215655~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-215655~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-215655~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-215655~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-215655~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-233539.html" class="icon video"><img alt="VIDEO #kurzerklärt: "Sind Reichsbürger Spinner oder eine Gefahr für die Demokratie?"" title="VIDEO #kurzerklärt: "Sind Reichsbürger Spinner oder eine Gefahr für die Demokratie?"" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-reichsbuerger-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-reichsbuerger-101.html">Sind Reichsbürger eine Gefahr für die Demokratie?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-14.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/bedingungsloses-grundeinkommen-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-210117','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-210117~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-210117~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-210117~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-210117~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-210117~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-210117~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-227265.html" class="icon video"><img alt="VIDEO #kurzerklärt: Bedingungsloses Grundeinkommen" title="VIDEO #kurzerklärt: Bedingungsloses Grundeinkommen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/bedingungsloses-grundeinkommen-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/bedingungsloses-grundeinkommen-101.html">Warum bedingungsloses Grundeinkommen?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-15.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erkaert-ceta-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-205437','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-205437~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-205437~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-205437~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-205437~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-205437~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-205437~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-222095.html" class="icon video"><img alt="VIDEO #kurzerklärt: Warum CETA so umstritten ist" title="VIDEO #kurzerklärt: Warum CETA so umstritten ist" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erkaert-ceta-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erkaert-ceta-101.html">Warum CETA so umstritten ist </a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-16.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/nato-269.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-239239','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239239~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239239~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239239~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239239~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-239239~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-239239~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-259887.html" class="icon video"><img alt="VIDEO #kurzerklärt - Wozu gibt es eigentlich die NATO?" title="VIDEO #kurzerklärt - Wozu gibt es eigentlich die NATO?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/nato-269.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/nato-269.html">Wozu gibt es die NATO?</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-17.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/silvester-koeln-kurzerklaert-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-225663','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-225663~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-225663~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-225663~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-225663~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-225663~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-225663~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-244789.html" class="icon video"><img alt="VIDEO #kurzerklärt: Silvester-Täter" title="VIDEO #kurzerklärt: Silvester-Täter" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/silvester-koeln-kurzerklaert-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/silvester-koeln-kurzerklaert-101.html">Wenige Verurteilte nach Kölner Silvesternacht</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-18.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-abschiebungen-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-224309','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224309~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224309~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224309~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224309~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-224309~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-224309~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-243293.html" class="icon video"><img alt="VIDEO #kurzerklärt: Warum Abschiebungen oft nicht klappen" title="VIDEO #kurzerklärt: Warum Abschiebungen oft nicht klappen" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-abschiebungen-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurzerklaert-abschiebungen-101.html"> Warum Abschiebungen oft nicht klappen</a></h4>
</div>
</div>
<div data-ctrl-faktenfinder-10566626664467814157012-entry="{}" class="box" data-ctrl-faktenfinder-105666266644678141570stage-source="{'action':{'default':['load','slideTo']},'url':'/faktenfinder-105~stage_childNodeId-666266644678141570_pos-19.html'}">
<div class="teaser">
<div class="mediaCon  ">
<div class="media mediaA">
<a class="mediaLink" href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erkaert-sichere-herkunftsstaaten-101.html">
<img alt="Sendungsbild" title="Sendungsbild" data-ctrl-attributeswap="{'id':'sendungsbild-178679','action':{'xs':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-178679~_v-videowebs.jpg'},'s':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-178679~_v-videowebm.jpg'},'m':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-178679~_v-videowebs.jpg'},'l': {'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-178679~_v-videowebs.jpg'},'xl':{'src':'http://www.tagesschau.de/multimedia/bilder/sendungsbild-178679~_v-videowebm.jpg'}}}" class="img" src="http://www.tagesschau.de/multimedia/bilder/sendungsbild-178679~_v-videowebm.jpg" />
</a>
<div class="multimediaButtons hiddenInViewXS">
<a href="http://www.tagesschau.de/multimedia/video/video-192457.html" class="icon video"><img alt="VIDEO #kurzerklärt: Wie sicher sind die Maghreb-Staaten?" title="VIDEO #kurzerklärt: Wie sicher sind die Maghreb-Staaten?" src="/resources/framework/img/base/icon/video.png"></a>
</div>
</div>
</div>
<p class="dachzeile"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erkaert-sichere-herkunftsstaaten-101.html">#kurzerklärt</a></p>
<h4 class="headline"><a	href="http://www.tagesschau.de/multimedia/kurzerklaert/kurz-erkaert-sichere-herkunftsstaaten-101.html">Wie sicher sind die Maghreb-Staaten?</a></h4>
</div>
</div>
</div>
<div class="controls sliding" data-ctrl-faktenfinder-105666266644678141570pager-controls="{}">
<div class="buttons">
<a href="#"	data-ctrl-faktenfinder-105666266644678141570pager-trigger="{'action':{'default':['slideEntireWidthPrev']}}" class="prev"></a>
<a href="#"	data-ctrl-faktenfinder-105666266644678141570pager-trigger="{'action':{'default':['slideEntireWidthNext']}}" class="next active"></a>
</div>
<div class="labels">
<div class="entries" data-ctrl-faktenfinder-105666266644678141570pager-label="{}"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="section sectionA">
<div class="poweruser">
<span>Darstellung:</span>
<ul>
<li><a onclick="app.mediaMatcher.forceQuery('auto',0); return false;" href="#">AUTO</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xs':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(0,744); return false;" href="#">XS</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'s':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(1,744);  return false;" href="#">S</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'m':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(2,744);  return false;" href="#">M</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'l':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(3,744);  return false;" href="#">L</a></li>
<li data-ctrl-attributeswap="{'action':{'default':{'class':''},'xl':{'class':'active'}}}"><a onclick="app.mediaMatcher.forceQuery(4,744);  return false;" href="#">XL</a></li>
</ul>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<div id="printbox">
<img src="/resources/framework/img/ts_printlogo.png" alt="tagesschau.de-Logo" title="tagesschau.de-Logo" />
<div class="clearfix">
<span>Dieser Artikel wurde ausgedruckt unter der Adresse: </span>
<span id="article_url">faktenfinder.tagesschau.de/index.html</span>
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="foot">
<ul class="help">
<li><a href="//www.tagesschau.de/impressum/">Impressum</a></li>
<li><a href="//www.tagesschau.de/hilfe/">Hilfe</a></li>
<li><a href="//www.tagesschau.de/kontakt/">Kontakt</a></li>
<li><a href="/kontakt_und_hilfe/datenschutz/index.html">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; ARD-aktuell / tagesschau.de</p>
<a class="logo" href="http://www.ard.de/" rel="nofollow"><img alt="Logo ARD" title="Logo ARD" src="/resources/framework/img/base/icon/ard_wse.png"/></a>
</div>
</div>
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
</div>
<!-- Begin Sitestat4 code -->
<script type='text/javascript'>
<!--
function sitestat(ns_l){ns_l+='&amp;ns__t='+(new Date()).getTime();ns_pixelUrl=ns_l; ns_0=document.referrer; ns_0=(ns_0.lastIndexOf('/')==ns_0.length-1)?ns_0.substring(ns_0.lastIndexOf('/'),0):ns_0; if(ns_0.length>0)ns_l+='&amp;ns_referrer='+escape(ns_0);
if(document.images){ns_1=new Image();ns_1.src=ns_l;}else
document.write('<div class="inv"><img src="'+ns_l+'" width="1" height="1" alt="" /></div>');}
sitestat("https://de.sitestat.com/ndr/tagesschau/s?index&amp;cid=faktenfinder-105&amp;pdt=20170510T1822&amp;pti=190217_Faktenfinder_kopie&amp;otp=tsIndex&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=-&amp;bri=-");
//-->
</script>
<noscript>
<div class="inv"><img src="https://de.sitestat.com/ndr/tagesschau/s?index&amp;cid=faktenfinder-105&amp;pdt=20170510T1822&amp;pti=190217_Faktenfinder_kopie&amp;otp=tsIndex&amp;src=ard-aktuell&amp;bra=faktenfinder&amp;ctp=-&amp;bri=-" width="1" height="1" alt="" /></div>
</noscript>
<!-- End Sitestat4 code -->
<div class="inv">
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout("getivw()", 1);
});
</script>
</div>
<script type="text/javascript" src="/resources/framework/js/technical.min.js"></script>
</body>
</html>